ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Rieju RR 50 springt nicht an trotz Zündfunke - Minarelli Am6 50ccm - Enduro

Rieju RR 50 springt nicht an trotz Zündfunke - Minarelli Am6 50ccm - Enduro

Themenstarteram 22. Januar 2016 um 19:22

Hallo..

Bin neu hier und bitte um Rat, bin am verzweifeln.

Also.. Habe vor ein paar Tagen eine RR gekauft, gebraucht..

In den Rechnungen steht :

-neue Zündung

-neue Zündkerze

-neuer Kolben

-neuer Zylinder

So das dazu, also erstmal mit einem Freund ein paar Sachen gecheckt..

Vergaser gereinigt, Luftfilter ist okay, Ansaugstutze okay, Zylinder abgenommen, Dichtungen und Kolben gecheckt Zündfunke geprüft, andere Zündkerzen verwendet ,paar mal um Block geschoben, Strom ist genug da, Sound klingt auch gut, aber sie springt einfach nicht an.

Ich weiß echt nicht mehr was es sein kann. Der Motor ist ein Minarelli Am6. 2-Takt,wassergekühlt

Kann mir evtl jemand helfen oder Vermutungen aufstellen ?

Gruß

Ähnliche Themen
48 Antworten

...und dein Freund weiß auch nichts mehr ??

Habt ihr die Kompression gemessen ?? DAS macht man als erstes wenn man Zylinder abgenommen und wieder montiert hat !!

kbw ;)

Themenstarteram 22. Januar 2016 um 19:45

Zitat:

@kleiner_boeser_Wolf schrieb am 22. Januar 2016 um 19:36:22 Uhr:

...und dein Freund weiß auch nichts mehr ??

Habt ihr die Kompression gemessen ?? DAS macht man als erstes wenn man Zylinder abgenommen und wieder montiert hat !!

kbw ;)

Kompression ist genug da, wie gesagt Technisch sollte da alles laufen.. Habe in anderem Foren gelesen man soll paar mal gegen Anlasser kloppen, das ding ist aber bei mir ist er abgeklemmt, da die RR ohne Batterie läuft

Wenn Zündfunke und Kompression vorhanden sind, wie sieht es mit Sprit aus?

Habt ihr mal Sprit in den Vergaser gesprüht/ geträufelt um zu sehen ob Sie "will"?

Zitat:

@flopze schrieb am 22. Januar 2016 um 19:45:28 Uhr:

 

Kompression ist genug da, wie gesagt Technisch sollte da alles laufen.. Habe in anderem Foren gelesen man soll paar mal gegen Anlasser kloppen, das ding ist aber bei mir ist er abgeklemmt, da die RR ohne Batterie läuft

Gegen Anlasser "klöpfeln" nicht kloppen !!sollte man nur wenn der Anlasser sich nicht dreht !! Ist vom PKW-Anlasser mit Magnetschalter übernommen und bringt beim Moped eigentlich NICHTS !!

Dann bleibt dir nur alles nochmal zu überprüfen, insbesondere ob der Vergaser richtig zusammengebaut und eingestellt ist, ob die Benzinzufuhr klappt und ob elektrisch alles ok ist usw.

kbw ;)

Themenstarteram 22. Januar 2016 um 20:43

Zitat:

@creativschrauber schrieb am 22. Januar 2016 um 20:27:37 Uhr:

Wenn Zündfunke und Kompression vorhanden sind, wie sieht es mit Sprit aus?

Habt ihr mal Sprit in den Vergaser gesprüht/ geträufelt um zu sehen ob Sie "will"?

ja haben dazu einfach ne spritze aus der Apotheke genommen aber sie streikt trotzdem, Zündeinheit und spule sind neu, vllt irgendein defekt der Zündung ? Hatte schonmal bei Pitbikes ein ähnliches Prob, da war die Glocke hin

Versucht sie es denn überhaupt oder tut sich Garnichts bei euren Startversuchen?

Wenn der Sprit ankommt der Zündfunke da ist und die Kompression stimmt müsste sie zumindest anspringen.

Bist du dir sicher, das die Zündkerze die richtige ist? Sie müsste bei abgezogenem Stecker während des Startversuches ja feucht werden, wenn der Spritweg OK ist. Hast du neuen Sprit eingefüllt?

Themenstarteram 22. Januar 2016 um 21:03

Zitat:

@creativschrauber schrieb am 22. Januar 2016 um 20:50:52 Uhr:

Versucht sie es denn überhaupt oder tut sich Garnichts bei euren Startversuchen?

Wenn der Sprit ankommt der Zündfunke da ist und die Kompression stimmt müsste sie zumindest anspringen.

Bist du dir sicher, das die Zündkerze die richtige ist? Sie müsste bei abgezogenem Stecker während des Startversuches ja feucht werden, wenn der Spritweg OK ist. Hast du neuen Sprit eingefüllt?

Ja sie ist danach feucht, riecht nach Sprit aber sieht komisch aus, ist durchsichtig.

Zündkerze hat 2 Funken was mich verwundert hat weil sie neu ist. Mit einer anderen Zündkerze aber das selbe Ergebnis. kein Lebenszeichen von ihr, schiebt man sie schnurrt sie aber spring nicht an und auch kein Zeichen davon zusehen. Gestern allerdings schoss sie paar mal den Sprit durch den Auspuff raus

Zwei Zündfunken? Wenn der Sprit zu alt ist hat er sich möglicherweise abgesetzt.

Ich hab mal einen Link für dich gefunden.

http://www.scootergalleri.dk/.../...eutsch_aprilia_beta_rieju_rs_rr_50

Themenstarteram 22. Januar 2016 um 21:42

Zitat:

@creativschrauber schrieb am 22. Januar 2016 um 21:07:57 Uhr:

Zwei Zündfunken? Wenn der Sprit zu alt ist hat er sich möglicherweise abgesetzt.

Ich hab mal einen Link für dich gefunden.

http://www.scootergalleri.dk/.../...eutsch_aprilia_beta_rieju_rs_rr_50

ja neben dem einen funken an der kerze ist ca 1mm daneben mamchmal noch einer,

wie und wo könnte er sich abgesetzt haben ?

Themenstarteram 23. Januar 2016 um 18:54

So haben jetzt den Krümmer ausgebrannt, Zylinder Dichtung ist doch undicht ich bestelle mir jetzt neue und teste dann nochmal, laufen 2takter auch ohne krümmer oder muss der auslass vom zylinder abgedichtet sein, also Gegendruck da sein?

Zitat:

@flopze schrieb am 23. Januar 2016 um 18:54:20 Uhr:

So haben jetzt den Krümmer ausgebrannt, Zylinder Dichtung ist doch undicht ich bestelle mir jetzt neue und teste dann nochmal, laufen 2takter auch ohne krümmer oder muss der auslass vom zylinder abgedichtet sein, also Gegendruck da sein?

Sie laufen auch ohne Krümmer, allerdings solltest du den Krach im Interesse deiner Nachbarn und deiner Ohren kurz halten.

Zitat:

@flopze schrieb am 22. Januar 2016 um 21:42:35 Uhr:

Zitat:

@creativschrauber schrieb am 22. Januar 2016 um 21:07:57 Uhr:

Zwei Zündfunken? Wenn der Sprit zu alt ist hat er sich möglicherweise abgesetzt.

Ich hab mal einen Link für dich gefunden.

http://www.scootergalleri.dk/.../...eutsch_aprilia_beta_rieju_rs_rr_50

ja neben dem einen funken an der kerze ist ca 1mm daneben mamchmal noch einer,

wie und wo könnte er sich abgesetzt haben ?

Wenn du zwei Zündfunken hast, hört sich das nach einer defekten Zündelektrode an. Den richtigen Elektrodenabstand vorausgesetzt, kommt der Zündstrom über die Mittelelektrode auf die Massenelektrode.

Wenn du dich nicht versehen haben solltest und die Zündfunken gleichzeitig zu sehen sind würde ich auf eine defekte Kerze tippen.

Schließt du die aus, würde ich kontrollieren ob die verbauten Ersatzteile wirklich original, sprich für die Rieju vorgesehen sind. Ein Zündstrom wird ja offensichtlich von der Zündspule geliefert ... möglicherweise aber durch die CDI bzw. die LiMA zu schwach?! Hast du die LiMa mal geprüft?

http://www.centroricambi.de/contents/media/m2933wert.gif

Themenstarteram 25. Januar 2016 um 20:05

Zitat:

@creativschrauber schrieb am 23. Januar 2016 um 20:46:49 Uhr:

Zitat:

@flopze schrieb am 22. Januar 2016 um 21:42:35 Uhr:

 

ja neben dem einen funken an der kerze ist ca 1mm daneben mamchmal noch einer,

wie und wo könnte er sich abgesetzt haben ?

Wenn du zwei Zündfunken hast, hört sich das nach einer defekten Zündelektrode an. Den richtigen Elektrodenabstand vorausgesetzt, kommt der Zündstrom über die Mittelelektrode auf die Massenelektrode.

Wenn du dich nicht versehen haben solltest und die Zündfunken gleichzeitig zu sehen sind würde ich auf eine defekte Kerze tippen.

Schließt du die aus, würde ich kontrollieren ob die verbauten Ersatzteile wirklich original, sprich für die Rieju vorgesehen sind. Ein Zündstrom wird ja offensichtlich von der Zündspule geliefert ... möglicherweise aber durch die CDI bzw. die LiMA zu schwach?! Hast du die LiMa mal geprüft?

http://www.centroricambi.de/contents/media/m2933wert.gif

Zwei Zündfunken gleichzeitig ja, aber mit einer heilenden vom Kollegen sprang sie auch nicht an, bisschen Sprit durchgespritzt und sie zeigt Fehlzündung, wenugstens ein kleines Lebenzeichen... So bevor wir jetzt aber weiter denken, hab den Zylinder nochmal abgenommen und war ein bisschen verwirrt und zugleich mit dem Gedanke beschäftigt.. "Sach ma ist desch überhaupt der richtige Zylinder ?".

Das ganze ist mir beim bestellen der Dichtung aufgefallen

http://www.4taktershop.de/.../15924_dichtung_zylinderfuss_am6_web.jpg

Allerdings sieht der Zylinder von unten so aus..

http://www.scooter-garage.net/.../...SPORT-RMS-BLUELINE-MIN-AM6_b2.jpg

 

Hmm.. bei der Dichtung sind beim Ausgang zwei Löcher, beim Motor auch zwei Löcher, gut die Dichtung ist richtig, ja aber der Zylinder, da ist nur ein Loch..

Mein Kumpel meinte das wäre für Wasser, aber dann sähe die Dichtung doch ganz anders aus, oder ?

Gruß

Themenstarteram 26. Januar 2016 um 12:41

Ja die Lima ist gut, auch beim anschieben mit wenig Drehzahlen leuchtet das Licht super, der Strom kommt ja nur durch die lima da sie keine Baterie verbaut hat. Ich hab mal bisschen gefühlt beim kicken und ich glaube halt wirklich das aus diesem einem Loch Luft kommt beim kicken und sie dadurch keine Kompression hat, oben sind zwei links, kann es sein das der Zylinder falsch ist ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Rieju RR 50 springt nicht an trotz Zündfunke - Minarelli Am6 50ccm - Enduro