ForumArkana, Megane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Scenic Baujahr 2010 2 Liter Motor 103 kW/140PS springt nicht an

Renault Scenic Baujahr 2010 2 Liter Motor 103 kW/140PS springt nicht an

Renault Scenic 3 (JZ)
Themenstarteram 25. November 2020 um 20:16

Immer wieder startet das Auto nicht... In unregelmäßigen Abständen. Wenn man den Wagen ein Stück rollt hat es meistens funktioniert jedoch heute nix mehr. Dreht kurz auf 1000 u/min und wieder runter. Orgelt nicht. Ach ist ein automatik. Hilllllffffeeeeee....

Ähnliche Themen
19 Antworten
Themenstarteram 28. November 2020 um 16:26

Alle Fehler die angezeigt wurden sind gelöscht worden... Wir sind echt ratlos

Zitat:

@Mamikreisel schrieb am 27. November 2020 um 18:24:51 Uhr:

Zitat:

@itasuomessa schrieb am 27. November 2020 um 08:38:31 Uhr:

Batterie noch knapp 11V - nicht wahnsinnig viel fuer einen Bleiakku. Geht er mit Fremdhilfe besser an?

Nein lässt sich nicht über Brücken

@Mamikreisel

Wieso sollte man bei deinem Scénic keine Starthilfe geben können. Weißt Du nicht, wie das Starthilfekabel beim Fahrzeug angeschlossen wird, oder steht kein “Spenderfahrzeug“ mit intakter Bordnetzbatterie zur Verfügung?

Eine Leerlaufspannung von 11 Volt an den Batteriepolen ist zu gering. Inzwischen springt das Auto ja auch nicht mehr an.

Lies mal die Spannung am Multimeter ab, während der Anlasser dreht.

Gruß Wolfi

PS: Unser Scénic, Bj. 1998 hat z.B. im Motorraum eine Anschlußmöglichkeit für das Pluspolstarthilfekabel, weil die Batterie unterm Beifahrersitz eingebaut ist.

Themenstarteram 29. November 2020 um 17:03

Zitat:

@Alex1911 schrieb am 29. November 2020 um 16:58:21 Uhr:

Zitat:

@Mamikreisel schrieb am 27. November 2020 um 18:24:51 Uhr:

 

Nein lässt sich nicht über Brücken

@Mamikreisel

Wieso sollte man bei deinem Scénic keine Starthilfe geben können. Weißt Du nicht, wie das Starthilfekabel beim Fahrzeug angeschlossen wird, oder steht kein “Spenderfahrzeug“ mit intakter Bordnetzbatterie zur Verfügung?

Eine Leerlaufspannung von 11 Volt an den Batteriepolen ist zu gering. Inzwischen springt das Auto ja auch nicht mehr an.

Lies mal die Spannung am Multimeter ab, während der Anlasser dreht.

Gruß Wolfi

PS: Unser Scénic, Bj. 1998 hat z.B. im Motorraum eine Anschlußmöglichkeit für das Pluspolstarthilfekabel, weil die Batterie unterm Beifahrersitz eingebaut ist.

Themenstarteram 29. November 2020 um 17:04

Hallo..

Natürlich haben wir versucht zu überbrücken aber auch dann springt der Wagen nicht an.

Beim Starten sollte über ein Diagnosegerät die Motordrehzahl erkennbar sein, Startdrehzahl ist um die 300U/min. Wird das nicht angezeigt ist was zwischen OT Geber und Einspritzsteuerteil nicht in Ordnung. Weiter sollte die Sicherung der Einspritzung und des Schutzrelais im Sicherungskasten Motorraum geprüft werden, Mit einem Mulrimeter ! nicht einfach nur angucken. Danach sollten die Spannungen an eben diesen Sicherungen beim Starten gemessen werden. Wenn das Einspritzsteuerteil nicht an allen drei Spannungsversorgungspunkten Strom bekommt wird er nicht anspringen. Egal wie sehr man Orgelt, es ist dann kein Zündfunke da oder die Düsen werden nicht angesteuert. Ebenso ist beim Starten der Saugrohrdruck wichtig ! Auch diesen kann man mit dem Diagnosegerät sehen ! Der Saugrohrdruck sollte beim Starten um die 300 mbar sein. Wird da nichts oder zu viel angezeigt wird zu viel eingespritzt und der Motor säuft sofort ab.

Also, Funke muss da sein, kann man prüfen, Benzin muss da sein, auch das kann man prüfen, und die Parameter wie Startdrehzahl und Saugrohrdruck müssen da sein. Dann springt der auch an.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Scenic Baujahr 2010 2 Liter Motor 103 kW/140PS springt nicht an