ForumArkana, Megane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Scenic Baujahr 2010 2 Liter Motor 103 kW/140PS springt nicht an

Renault Scenic Baujahr 2010 2 Liter Motor 103 kW/140PS springt nicht an

Renault Scenic 3 (JZ)
Themenstarteram 25. November 2020 um 20:16

Immer wieder startet das Auto nicht... In unregelmäßigen Abständen. Wenn man den Wagen ein Stück rollt hat es meistens funktioniert jedoch heute nix mehr. Dreht kurz auf 1000 u/min und wieder runter. Orgelt nicht. Ach ist ein automatik. Hilllllffffeeeeee....

Ähnliche Themen
19 Antworten

Ohne Angabe der Motorisierung kann man bei Motor-Problemen schlecht helfen.

notting

Themenstarteram 25. November 2020 um 20:43

Baujahr 2010 automatik... 2 Liter Motor kW

@notting schrieb am 25. November 2020 um 20:20:57 Uhr:

Ohne Angabe der Motorisierung kann man bei Motor-Problemen schlecht helfen.

notting

Baujahr 2010 2 Liter Motor... Automatik..

55000 gelaufen... 103 kW /6000 140 ps

Also er startet und geht direkt danach wieder aus? Können verschiedene Dinge sein. Such hier im Unterforum z. B. nach "ot-geber" und schau wie genau die dortigen Problembeschreibungen zu den Symptomen bei dir passen.

Achja: Die WFS-Lampe geht aus beim Startversuch?

notting

Themenstarteram 25. November 2020 um 21:47

Der Ot geber ist anfsng des Jahres getauscht worden... Das war auch die Vermutung der Werkstatt... Leider war es das nicht... Problem blieb. Ausser der motorkontroll leuchte gehen alle lampen sofort aus die motorlampe nach dem starten... Die batterie hat noch knapp 11 volt drauf...

Ansonsten schließt das Beifahrer Fenster nie komplett fährt immer erst einmal auf und ab... Und die hintere Tür auf der Beifahrer Seite öffnet erst beim wiederholen der central Verriegelung... Vielleicht doch irgendwas an der gesamten elektrik???

Fehlerspeicher auslesen lassen, am besten mit einer CLip Diagnosestation (Renault).

Die Fehlercodes ausdrucken lassen und dann bitte hier posten.

Anhand der DF Codes kann man dann einen Diagnoseplan suchen.

 

Das Fenster auf der Beifahrerseite, sprühe mal mit silikonspray in die Fensterführungen, richtig viel, das Fenster geht zu sschwer und weil es einen Einklemmschutz hat fährt es ein Stück Hoch und dann wieder ca. 5-10 cm runter. Das Spiel geht so lange bis das Fenster dann ganz zu ist. Erst ganz Oben in geschlossen Position ist der Einkelmmschutz nicht mehr vorhanden und das Fenster schließt.

 

Die hintere Türe rechts da sollte man mal die ganze Verriegelungsmimik schmieren, also nicht nur das Schloss selber sondern die ganzen Betätigungen innen in der Tür. Wenn das nicht hilft, einen neuen Stellmotor einbauen.

 

Das schlechte anspringen des Motors, dreht der Anlasser denn anständig ?

Wenn nein, es könnte an der Masseverbindung von Karosse zum Motor liegen, also das Minuskabel welches vom Karosserierahmen ans Getriebe geht. Das Fenster und die Türverriegelung haben jedenfalls nichts damit zu tun das der Motor nicht anspringt.

Batterie noch knapp 11V - nicht wahnsinnig viel fuer einen Bleiakku. Geht er mit Fremdhilfe besser an?

11V ist schon bissel Knapp, aber wenn er ja anspringt und dann sofort wieder aus geht, liegt das nicht an der Batterie. Häng mal ein Ladegerät an die Batterie !

Und vor allem, Fehlerspeicher auslesen !

Themenstarteram 27. November 2020 um 15:39

So Fehler Speicher wurde ausgelesen... Siehe Fotos

Img-20201127-wa0001
Img-20201127-wa0002
Themenstarteram 27. November 2020 um 15:40

Hoffe auf Hilfe

Themenstarteram 27. November 2020 um 15:41

!

Img-20201127-wa0003

Linkes abblendlicht Aktiv ? Leuchtet das ?

Oldruckschalter, geht bei Zündung einschalten (nicht Motor starten) die Kontrollleuchte des Öldruck, also diese Ölkanne mit an ?

Die UPC, das ist der Sicherungskasten im Motorraum, soviel mal zu der Steuergerätebezeichnung.

Du solltest da mal nachschauen ob da alle Sicherungen i.o. sind.

Dann wenn die Zündung an ist und die Ölkanne nicht leuchtet, den Stecker am Öldruckschalter abziehen und mal mit einem Stück Draht gegen Motormasse brücken und schauen ob die Lampe dann an geht. Geht sie an ist der Öldruckschalter defekt, bleibt sie aus ist irgendwo das Kabel defekt.

Zu dem Abblendlicht links Aktiv, wenn das nicht leuchtet, ist da eine Störung in der UPC also im Sicherungskasten Motorrraum, die UPC ist nicht nur ein Sicherungskasten, sie ist auch gleichzeitig ein Mikrocomputer um die Schaltkreise zu überwachen und über CAN angebunden fehler anzuzeigen. Es kann schon mal vorkommen das so ein Mikroprozzessor ein Problem mit einer Programmschleife hat und sich festfrisst. Da hilft dann meist nur ein reset, der geht nur indem man die ganze Geschichte Spannungsfrei macht. Also die Batterie abklemmen und so 5 Minuten waten, am besten bei abgeklemmter Batterie das Licht einschalten und wieder ausschalten. Das entlädt die Kondensatoren in den Steuergeräten und sie haben keinen Saft merh um die Speicher aufrecht zu errhalten.

Themenstarteram 27. November 2020 um 18:24

Zitat:

@itasuomessa schrieb am 27. November 2020 um 08:38:31 Uhr:

Batterie noch knapp 11V - nicht wahnsinnig viel fuer einen Bleiakku. Geht er mit Fremdhilfe besser an?

Nein lässt sich nicht über Brücken

Themenstarteram 28. November 2020 um 15:51

So wir haben alle Schritte abgearbeitet.. Leider tut sich nichts.. Der Wagen springt nicht an.

Hat jemand vielleicht noch eine Idee???

Vielen Dank

Fehlerspeicher der Einspritzung mal gelöscht ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Scenic Baujahr 2010 2 Liter Motor 103 kW/140PS springt nicht an