ForumArkana, Megane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Scenic 2 (1,9 dci) Motor springt nicht an

Renault Scenic 2 (1,9 dci) Motor springt nicht an

Renault Scenic 2 (JM)
Themenstarteram 10. August 2019 um 19:15

Hallo Community,

 

meine Frage bezieht sich auf den Renault Scenic 2 (Bj. 2004 / 1,9 dci).

 

 

Beim starten dreht der Anlasser nicht, der Lüfter geht an und es kommen Fehlermeldungen wie: Öldruckverlust / Lenkradsperre / elektronische Handbremse und Lichtmaschine defekt. Nach mehrmaligen Startversuchen springt das Auto an. Nach weiteren kurzen Startversuchen springt er auch wieder an. Nach kurzer Wartezeit tritt das Fehlerbild, wie anfangs beschrieben wieder auf.

 

So lange das Ventil an der Hochdruckpumpe bestromt wird springt der Wagen immer wieder an. Wenn das Ventil nicht mehr bestromt wird, dann springt erst nach mehreren Startversuchen wieder an. Die UPC (die Sicherheit/– und Schalteinheit) wurde bereits gewechselt, jedoch ist das Schadensbild das gleiche.

 

Habt ihr einige Ideen oder Erfahrungen für dieses Problem? Über Anregungen würde ich mich sehr freuen.

 

 

Vielen Dank für eure Bemühungen.

Ähnliche Themen
24 Antworten

Zitat:

@omega24vmarc schrieb am 31. August 2019 um 19:28:14 Uhr:

 

Verstehst Du nicht, es kommt kein Startsignal am Anlasser an bei Betätigung des Startknopfes!

Ja OK. Sorry!

Dieses Problem hatte ich noch nicht.

Ich würd jetzt den Starterknopf ausbauen und dort die Verkabelung und Stecker überprüfen!

Zitat:

@PKGeorge schrieb am 31. August 2019 um 20:50:47 Uhr:

Zitat:

@omega24vmarc schrieb am 31. August 2019 um 19:28:14 Uhr:

 

Verstehst Du nicht, es kommt kein Startsignal am Anlasser an bei Betätigung des Startknopfes!

Ja OK. Sorry!

Dieses Problem hatte ich noch nicht.

Ich würd jetzt den Starterknopf ausbauen und dort die Verkabelung und Stecker überprüfen!

Und genau das selbe Problem hat der Themenstarter auch immer noch!

Das werde ich denke ich morgen mal machen.

Moin Moin, ist der Renault auf dem Schrott gelandet, oder gab es eine Lösung?

habe die gleichen Symptome

Gruss

Zitat:

@Aleolas schrieb am 24. März 2020 um 20:47:22 Uhr:

Moin Moin, ist der Renault auf dem Schrott gelandet, oder gab es eine Lösung?

habe die gleichen Symptome

Gruss

Vorab-Hinweis: Bitte nicht den Thread hier für dein Problem "kapern", da es Verwirrung stiften kann bzw. dein Fall doch etwas anders gelagert sein kann. D.h. spätestens wenn du Nachfragen hast einen neuen Thread aufmachen und ggf. hier verlinken mit der Bitte in deinem Thread zu antworten.

notting

Vielleicht hilft euch das hier weiter, hatte das selbe problem beim 1,9 dci

https://www.motor-talk.de/.../...t-motorsteuergeraet-t6726080.html?...

Themenstarteram 5. April 2020 um 17:03

Moin Aleolas, noch ist er nicht auf dem Schrott. Er steht noch sauber und trocken.

Themenstarteram 5. April 2020 um 17:03

Hallo BlackY092, vielen Dank für deine Hilfe.

Du .. Ihr werdet hier nur mit einer Renault Software Clip weiter kommen . Dort kannst du sehen was geht und was nicht . Ob der Startknopf sein Signal bringt usw. Ob die WFS den Schlüssel erkennt und frei gibt usw.

Kommt Ihr noch ins Motorsteuergerät rein ?

Zitat:

@T.Michael schrieb am 5. April 2020 um 20:49:44 Uhr:

Du .. Ihr werdet hier nur mit einer Renault Software Clip weiter kommen . Dort kannst du sehen was geht und was nicht . Ob der Startknopf sein Signal bringt usw. Ob die WFS den Schlüssel erkennt und frei gibt usw.

Kommt Ihr noch ins Motorsteuergerät rein ?

Wfs ist unwahrscheinlich da der Anlasser drehen würde aber das Auto kein sprit bekommt.

Ich glaube es würde vorher schon geschrieben dass keine MSG Warnleuchte aufleuchten bei zündung ein.

Themenstarteram 21. März 2021 um 14:26

Moin Moin,

 

das Rätsel um meinem Renault ist gelöst.

 

Mittlerweile steht er fast 2 Jahre in der trocknen Garage ohne anständig zu funktionieren. Da ich dieses Thema ein wenig vor mir hergeschoben habe aber ich mittlerweile den Platz brauche, habe ich mich entschlossen das Ganze intensiv anzugehen.

 

Lange Rede, kurzer Sinn. Ich habe mir diesmal mehr Zeit genommen, um alle Fehlerursachen zu betrachten (mein allererster Post). Wieder habe ich keine Fehlerursache ausmachen können welche plausibel oder irgendwie Messbar wäre.

 

Da mich das mit dem sofort anspringenden Lüfter der Kühler stutzig machte kam für mich nur ein Defekt des Motorsteuerteils in Frage. Ich habe eine Anfrage bei Spezialisten für Steuerteilinstandsetzungen gestartet. Siehe da, mein Problem war den Instandsetzern genauestens bekannt. Super freudig ging das Steuerteil zur Überprüfung und siehe da, es war defekt. Nach 10 Tagen kam es repariert bei mir an.

 

Ich habe das Motorsteuerteil mit Vorfreude eingebaut, hatte jedoch ein leicht mulmiges Gefühl, ob der Renault wirklich wieder laufen sollte. Zack, der Wagen sprang an, yeah. Überglücklich schwenkte ich mein Ohr über den nagelnden Diesel (lief erstmals wieder seit fast 2 Jahren) um zu hören, ob alles mitläuft etc..

 

Dann der nächste Rückschlag. Alles lief wunderbar nach Gehör nur die Nase hat was entdeckt. Es roch verbrannt und Qualm stieg aus dem Motorraum auf, sofort Motor aus. Schnell war der Übeltäter ausgemacht: die Lichtmaschine. Boah war ich gleich wieder geknickt. Die sitzt am A*Sch der Welt in dem Auto. Du kommst von Oben und Unten nicht ran.

 

Eins vorweg, dieses Auto ist im Motorraum sehr undankbar zu reparieren, platzbedingt. Es musste die Stoßstange, die Scheinwerfer, der Ladeluftkühler, der Klimakühler, der Wasserkühler mit Lüfter und vereinzelte Bleche und Träger raus. Das nächste verwundern, das ist eine Wassergekühlte Lichtmaschine bei meinem Auto. Wenn man nicht weiß, das die beiden Bolzen der Lichtmaschine in einer langen Nut geführt sind dann baut man allerhand mehr ab, da ich Schrauben nicht ohne weiteres rausgehen. Tja gut, das war Lehrzeit für mich, jetzt weiß ich das auch.

 

Ich habe die Lichtmaschine mühsam zerlegt. Ich sage mühsam da das Aluminium so oxidiert war, sodass das eigentlich gar nicht ohne größere Schäden machbar wäre. Da muss man sehr geduldig und vorsichtig sein. Siehe da, die Gleichrichterplatte war defekt. Mein erster Gedanke: hoffentlich ist das Motorsteuerteil heil geblieben, toi toi toi. Ich habe mir die Gleichrichterplatte und den Regler separat bestellt ( wichtig bei mir war, dass ich eine Lichtmaschine mit 155A habe). Die Lichtmaschine habe ich wieder komplettiert und in den Renault eingebaut. Die Kühler wurden vor der Montage nochmal gereinigt. Kühlwasser habe ich aufgekippt.

 

Nun stand einem zweiten Startversuch nichts im Wege. Mit deutlich besserem Gefühl (trotz des eventuell erneuten defekten Motorsteuerteils) habe ich den Wagen gestartet und er lief. Nichts roch verbrannt etc.. Anschließend habe ich noch den Kühlkreislauf des Motors entlüftet nachdem das Thermostat auf den großen Kreis geschaltet hat.

 

Nach und nach wird er wieder komplettiert und für den TÜV frisch gemacht, sodass ich ihn bald wieder in Betrieb nehmen kann.

 

Ich hoffe doch, dass meine Erfahrungen anderen helfen kann, welche die ähnlichen Fehlersymptome haben.

 

 

Beste Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Scenic 2 (1,9 dci) Motor springt nicht an