ForumArkana, Megane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Renault Megane CC 2.0 - Harter Motorlauf

Renault Megane CC 2.0 - Harter Motorlauf

Renault Megane II (M)
Themenstarteram 12. April 2021 um 14:39

Hallo zusammen,

zu o.g. Thema habe ich mich schon durch's Forum gearbeitet, aber so richtig erschließt sich mir das ein oder andere nicht. Grundsätzlich scheint hier ja der Nockenwellenversteller der Übeltäter zu sein. Die Symptome die mein Fahrzeug hat, passen zum Teil dazu. Wenn ich das richtig gelesen habe, betrifft das auch eher den 1.6 und weniger den 2.0 Motor?!?

Ich beschreib mal kurz.

Motor startet einwandfrei, kein Ice Crusher Geräusch.

Keine Drehzahlschwankungen und kein Leistungsverlust.

Für eine sehr kurze Zeit (vielleicht zwei, drei Minuten) absolut sauberer, leiser Motorlauf.

Dann immer lauter werdendes, leicht nagelndes Motorgeräusch.

Unter Last eher nicht vorhanden.

Nun liest mal von Nockenwellenversteller oder diesem Ventil. Welches Teil ist der eigentliche Übeltäter?

Irgendwer schrieb, dass er nach Reinigung des Ventils mit Bremsenreiniger und Ölwechsel das Geräusch los war.

Wäre dankbar wenn jemand ein paar Infos für mich hätte.

Gruß

Björn

Ähnliche Themen
14 Antworten

Der Nockenwellenversteller macht nur beim Starten Klappergeräusche wenn die Sperrklinke ausgelutscht ist. Ansonsten reichen für den versteller 0,5bar Öldruck um ihn in Position zu bringen. Das Magnetventil steuert das, es gibt entweder Kanal 1 frei und die Verstellung ist Negativ oder Kanal2 und die Verstellung ist Positiv. Verstellt wird die Nockenwelle erst bei Drehzahlen um die 3500- 4000 U/min um da dann den Strömungsdruck der Ansaugluft zu nutzen. Unterhalb dieser Drehzahlen würde es eher einen Leistungsverlust bedeuten weil die Zylinder dann schlechter gefüllt würden aufgrund des fehlenden Strömungsdruck der angesaugten Luft.

Was da sein kann, das im Leerlauf ein Hydrostößel zusammenfällt.

Ansonsten müsste man mal das geräusch am Fahrzeug hören um es zuordnen zu können. Nicht alle Klappergeräusche sind Innermotorisch.

Oder aber mal eine Tondatei oder besser noch ein Video machen von dem Geräusch.

So kann man das eventuell besser zuordnen.

Themenstarteram 13. April 2021 um 10:10

Danke für deine detaillierte Antwort! So kommt schon mal etwas mehr Licht ins Dunkle.

 

Hydrostößel klappern nach dem was ich bislang dachte, doch eher kurz nach dem Kaltstart des Motors, und beruhigen sich dann. Bei mir ist es so, dass der Motor nach dem Kaltstart geräuschtechnisch absolut ok ist, und dann wird er nach wenigen Minuten immer lauter (härteres Tackern).

 

Ich versuche mal eine Tondatei zu erzeugen und hier einzustellen.

Was ist da eigentlich für ein Motoröl drinn ?

Ein normales 5W30 oder ist da was anderes drinn ?

Hallo!

Ich bin einer der Forenpaten im Renault-Bereich. Eine meiner Aufgaben ist, Threads ggf. in passendere Unterforen zu verschieben, was ich hiermit getan habe. Hier im passenden Unterforum wirst du am ehesten Hilfe finden (ich gehe mal davon aus, dass du die Suchfunktion schon mal genutzt hast).

notting

Themenstarteram 13. April 2021 um 21:26

Ich glaube, 5w40 ist drin. Ölwechsel steht an, 5w40 kommt drauf. Kann mir aber nicht vorstellen, dass es am Öl liegt.

Themenstarteram 13. April 2021 um 21:45

Ich versuche mal grad zwei Soundfiles hochzuladen. Mal sehen, ob es klappt. Einmal direkt nach Kaltstart und dann drei Minuten später...

Themenstarteram 13. April 2021 um 21:57

Klappt nicht. Welches Dateiformat kann ich hier hochladen? Avi will er nicht...

Das müsste @Notting wissen was man für Film Dateiformate hier hochladen kann.

Ansonsten wäre noch YouTube (falls man ein Konto hat) möglich oder einen Filehoster im Netz suchen der nichts kostet. Dann ist es jeweils nur ein Link der hier gepostet werden muss.

5W40 ist OK, daran sollte es eigentlich nicht liegen. Es sollte aber auf keinen Fall ein dünneres Öl genommen werden. 5W ist schon das dünnste was der Motor überhaupt noch verträgt. Mit 0W30 z.B. würde der motor jedes mal bein Starten rasseln bis die Hydros wieder richtig voll sind.

Zitat:

@bjoern_dx schrieb am 13. April 2021 um 21:57:27 Uhr:

Klappt nicht. Welches Dateiformat kann ich hier hochladen? Avi will er nicht...

Ich meine MP4 geht. Zur Not kann man alles zippen. Evtl. gibt's auch eine Größenbegrenzung auf 5 oder 10MB.

notting

Themenstarteram 16. April 2021 um 10:29

Zip Datei geht auch nicht direkt hochzuladen.

Hier mal ein Downloadlink, hoffe das klappt.

https://filehorst.de/d/dpBxAFas

Björn

Schlechte Quali, OPUS Files kann man (falls es jemand anderer abhören möchte) mit VLC anhören.

Hört sich nach mehr als nur einem Geräuschproblem an.

Es kann vom Riementrieb kommen, möglicherweise der Spanner der da flattert.

Beobachte mal den Keilrippenriemen ob der flattert wenn das Geräusch da ist.

Ansonsten könnte es auch vom Ventiltrieb her kommen. Es hört sich ja nahrezu wie ein Comonraildiesel an.

Für einen Benziner mit Hydros jedenfalls ungewöhnlich starkes Rasseln. Besser also diese OPUS Ton Datei wäre ein MPEG Video gewesen, da könnte man auch schon mal sehen in welche Richtung da das Handy gehalten wurde. Ich weis ja nicht ob die Tondatei überm Getriebe z.B. aufgenommen wurde.

Das Filehosting hat jedenfalls schon mal funktioniert. Nun muss nur noch die Tondatei oder besser Videodatei noch entsprechend Gut sein. So wie es da in den beiden OPUS Dateien ist, ist es jedenfalls zu Ungenau.

Wobei bei Geräuschen es sowieso immer sehr Schwirig ist eine Quelle zu lokalisieren.

Nimm mal ein Stethoskop, höre mal den Ventildeckel ab. Das geht auch zur Not mit einem langen Schrabendreher den man mit dem Griff ans Ohr drückt und mit dem Schraubendreher auf den Ventildeckel geht.

Themenstarteram 16. April 2021 um 12:13

Hhm, ich find, bei voller Lautstärke kann man das Geräusch ganz gut hören, und im Vergleich dazu im anderen File das Motorgeräusch direkt nach Kaltstart.

 

Ja, klingt halt wie ein Diesel. Riementrieb kann ich mir anschauen, glaube ich aber eher nicht.

 

Wie gesagt, ich kann mir auch überhaupt keinen Reim drauf machen, wieso er direkt nach dem Kaltstart absolut sauber läuft. Auch kein Rasseln der Hydrostößel.

Die nach dem Start erhöhte Leerlaufdrehzahl sinkt dann ja relativ schnell auf die normale Leerlaufdrehzahl ab, dann dauert es noch ein bissel (ich müsst mal auf die Uhr schauen wie lang genau), bevor er dann anfängt lauter zu werden und es dann recht schnell in diesem schäbbigen Nageln endet.

 

Unter Last ist es widerum weg. Und ich meine auch, wenn man im Leerlauf die Drehzahl erhöht, verschwindet es. Bei Letzterem bin ich mir grad aber nicht mehr 100% sicher.

 

Björn

Öl wird mit zunehmender Temperatur Dünnflüssiger, dünnes Öl lässt sich mit einer Zahnradpumpe schlechter befördern als dickes Öl. Je langsamer der Motor dreht, um so niedriger ist der durch dei Zahnradpumpe erzeugte Öldruck.

Öldruckschalter ausbauen (Motor Kalt), ein Manometer das wenigstens bis 10bar geht dort anschließen.

Motor starten und das Manometer beobachten. Fällt der Druck mit zunehmender Temperatur des Motoröls, und fälltder Druck unter 1bar, kann das schon der Grund sein warum die Hydros anfangen zu rasseln.

Mögliche Ursache, Verschleiß der Ölpumpe, hängendes Bypasventil an der Ölpumpe.

Das ist aber nur eine von vielen Möglichkeiten. Einzige Prüfmehthode ist ein Manometer am Öldruckkanal anschließen und den Öldruck bei warmlaufendem Motor beobachten bis das Rasseln beginnt.

Hat man kein Manometer, und scheut man diese Arbeit, kann man auch mit dickerem Motoröl eine Prüfung der möglichkeit das die Ölpumpe verschlissen ist machen. Mit einem dickeren Öl müsste es deutlich Länger dauern bis es anfängt zu rasseln oder gar völlig verschwinden. Das wäre ein Zeichen für ein Problem der Ölpumpe wenn es vorher mit 5W30 oder 5W40 Öl nicht gerasselt hatte.

Themenstarteram 16. April 2021 um 15:27

Danke für die Infos. Vielleicht fahr ich mal in eine Renault-Bude. So komm ich wohl nicht weiter. Hab mir eben mal den Keilrippenriemen angesehen, da flattert nichts. Hab dann mal ein Ohr an den Motor gehalten, das nagelt da schon echt übel.

Das Rasseln der Hydros war damals bei meinem alten Audi 80 ein ganz anderes Geräusch, und immer nur unmittelbar nach dem Kaltstart. Jetzt ist es ja genau anders herum :-( Ätzend.

Deine Antwort
Ähnliche Themen