ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Rasentraktor Honda HF 2213 Hydrostat Getriebe fährt nicht richtig

Rasentraktor Honda HF 2213 Hydrostat Getriebe fährt nicht richtig

Themenstarteram 3. Oktober 2013 um 15:22

Nach langen Recherchen im Internet ist diese Forum hier meine letzte Hoffnung. Ich habe eine alten Honda Aufsitzmäher HF 2213 Hydrostatik, der bisher seinen Dienst getan hat. Er hat schlappe 128 Betriebsstunden nach 12 Jahren und ist einfach dauernd kaputt. Ein Qualitätsprodukt.

Nun das neueste Problem. Der Motor läuft einwandfrei auch mit Last also laufendem Mähwerk. Drückt man jedoch auf das Pedal zum vorwärtsfahren, so setzt sich das Ding in Bewegung, der Motor verliert aber sofort an Leistung und droht auszugehen. Das kann man verhindern indem man das Pedal nicht mehr betätigt. Beim Rückwärtsfahren das gleiche Problem. Bei vielen Versuchen und ganz ganz langsamen Gasgeben fährt das Gerät dann plötzlich und mäht ohne Probleme, bis man vom Gas geht, dann das gleiche Problem.

Eine Befragung beim Händler ergab, es könne sein, dass das Hydrostat Getriebe zu wenig Öl hat. Ich hab aber keine Ahnung wie ich das Öl vom Hydrostat Getriebe prüfen soll bzw. wie füllt man das nach.

Im Bedienungshandbuch des Honda-Aufsitzmäher-Mistgerätes steht nichts zu diesem Problem.

Da der normale autorisierte Honda Händler in der Regel keinen großen Bock hat, Hinweise zu geben, die dazu geeignet sind, dass der Kunde selbst etwas repariert, war nicht mehr aus ihm rauszukriegen.

Ich hoffe deshalb hier Hilfe zu erhalten. Jetzt schon herzlichen Dank dafür.

Ähnliche Themen
32 Antworten

Zitat:

Original geschrieben von janness

Nach langen Recherchen im Internet ist diese Forum hier meine letzte Hoffnung. Ich habe eine alten Honda Aufsitzmäher HF 2213 Hydrostatik, der bisher seinen Dienst getan hat. Er hat schlappe 128 Betriebsstunden nach 12 Jahren und ist einfach dauernd kaputt. Ein Qualitätsprodukt.

Nun das neueste Problem. Der Motor läuft einwandfrei auch mit Last also laufendem Mähwerk. Drückt man jedoch auf das Pedal zum vorwärtsfahren, so setzt sich das Ding in Bewegung, der Motor verliert aber sofort an Leistung und droht auszugehen. Das kann man verhindern indem man das Pedal nicht mehr betätigt. Beim Rückwärtsfahren das gleiche Problem. Bei vielen Versuchen und ganz ganz langsamen Gasgeben fährt das Gerät dann plötzlich und mäht ohne Probleme, bis man vom Gas geht, dann das gleiche Problem.

Eine Befragung beim Händler ergab, es könne sein, dass das Hydrostat Getriebe zu wenig Öl hat. Ich hab aber keine Ahnung wie ich das Öl vom Hydrostat Getriebe prüfen soll bzw. wie füllt man das nach.

Im Bedienungshandbuch des Honda-Aufsitzmäher-Mistgerätes steht nichts zu diesem Problem.

Da der normale autorisierte Honda Händler in der Regel keinen großen Bock hat, Hinweise zu geben, die dazu geeignet sind, dass der Kunde selbst etwas repariert, war nicht mehr aus ihm rauszukriegen.

Ich hoffe deshalb hier Hilfe zu erhalten. Jetzt schon herzlichen Dank dafür.

Themenstarteram 21. August 2014 um 8:06

Danke für diese zugegebenermaßen planlose Antwort.

Themenstarteram 21. August 2014 um 8:09

Inzwischen hatte ich den Rasentraktor von Honda zur Reparatur beim autorisierten Honda Händler, die Sache hat mich 125 Euro gekostet. Der Rasenmäher hat genau 2 Betriebsstunden lang funktioniert. Dann trat das Problem erneut auf. Da ein autorisierter Hondahändler offenbar nicht weiß, was er repariert hat, auf zweimalige Nachfrage habe ich eine Antwort erhalten und auch auf der Rechnungs stand nichts, bin ich jetzt wieder am Anfang. Diesen Hondahändler nochmals zu bemühen, kann ich mir sparen. Würde mich über Hinweise zur Raparatur sehr freuen.

Themenstarteram 24. September 2014 um 15:51

Nach den miesen Erfahrungen mit dem Hondahändler habe ich mit dem Problem an die Hondazentrale gewendet. Leider kam da nur per Mail ein ewiges blabla mit dem Vorschlag mich an einen Hondahändler zu wenden. So wie ich das sehe rechnet sich diese Aktion aber nicht. Auch finde ich es eine Zumutung, dass sich Honda für derartige Problem offenbar nicht interessiert. Würde mich freuen, wenn noch jemand einen Lösungsvorschlag hätte.

Eins steht schon jetzt fest, nie wieder Honda Aufsichtmäher.

(Zitat) "bis man vom Gas geht" .... Mit "Gas" meinst du bestimmt das Pedal zum regulieren der antriebsgeschwindigkeit, also nichtbden klassischen Gashebel, der die Motordrehzahl verändert. Richtig?

 

Das spricht auf den ersten Blick tatsächlich für ein Problem mit der hydrostateimheit.

 

Kannst du der Bedienungsanleitung entnehmen, um was für einen Typ hydrostatgetriebe es sich handelt? Womöglich hilft dir oder dem Forum das weiter.

Themenstarteram 25. September 2014 um 17:47

Hallo Danke für Deine Hilfe. Mit Gas meine ich das Pedal mit dem die Antriebsgeschwindigkeit geregelt wird. Es wird mit dem Fuss getätigt, nachdem man die Motordrehzahl mit dem Gashebel neben dem Lenkrad eingestellt hat.

Das Hydrostatgetriebe ist meines erachtens in Ordnung, denn wenn man es schafft los zu fahren, dann mäht das Gerät ohne Probleme circa 40 Minuten, dann ist es vorbei mit dem Traktror. Gibt man sehr sehr langsam Gas (Fusshebel) dann fährt er manchmal noch an.

Themenstarteram 25. September 2014 um 17:49

Der Hondafritze meinte das Hydrostatgetriebe sei in Ordnung. Inzwischen tippe ich auf einen defekten Mikroschalter, der beim Losfahren auf die Idee kommt, die Sicherheitseinrichtung zu aktivieren. Oder auf abfallende Systemspannungen zum Zeitpunkt des Losfahrens bei zugeschalteten Mähwerk.

Mmh, mikroschalter: wenn dieser Defekt wäre hättest du höchst wahrscheinlich den Effekt: "Geht" / "geht nicht"

"Geht nur ein bisschen" ist dann eher unwahrscheinlich.

Wenn er nach 40 Minuten den Dienst versagt (also nicht der Motor sondern der Antrieb / hydrostat) und dann nach gefühlvollem "Gas" geben (Pedal zur Regelung der Antriebs Geschwindigkeit) manchmal sich doch noch in Bewegung setzt KÖNNTE auf zu heiß gewordenes Hydrauliköl im hydrostat hinweisen.

Schau mal ob das lüfterrad für den hydrostat funktioniert und/oder ob die dazugehörigen kühlrippen nicht mit schmutz zugesetzt sind.

Zuwenig öl könnte ebenfalls zu einem überhitzen des Öls führten. Aber leider konnte dir ja niemand zeigen, wie man den Ölstand überprüft.

Da wäre ein Hinweis auf den hydrostat Antriebs Hersteller womöglich doch hilfreich.

Zitat:

Original geschrieben von janness

Der Hondafritze meinte das Hydrostatgetriebe sei in Ordnung.

Da wäre vielleicht mal zu Fragen, welcher umstand ihn denn auf diese Schlussfolgerung bringt.

Eine Antwort dazu kann dir nur weiterhelfen. .

Themenstarteram 26. September 2014 um 17:07

Ja der Hondafritze, entschuldigung der Honda Vetragshändler, zu dem fällt mir auch nichts ein. Was soll man da glauben was nicht, bei einem Händler, der nach zweimaliger Nachfrage und 125 Euro Reparaturrechnung nicht wusste, was er rapariert hat. Der Fehler war auf jeden Fall nach Ablieferung des Mähers eine kurze Weile in Ordnung. Dies wäre dem Händler nicht gelungen, wenn das Hydrostatgetriebe defekt wäre. Meine ich zumindest.

Ausserdem, die Werkstatt und den Händler gibt es schon sehr lange, die haben richtige Mechaniker und machen einen kompetenten Eindruck. Leider mutieren diese Leute wie ein Wehrwolf bei Vollmond, wenn es darum geht einen neuen vollkommen überteuerten Honda Aufsichtmäher an den Kunden zu verkaufen.

Themenstarteram 26. September 2014 um 17:12

Hallo Bancoitailia nochmal zum Thema Ölstand, soweit mich der Händler informiert hat ist das Hydrostatgetriebe wartungsfrei, man kann weder das Öl prüfen noch auffüllen.

Das Lüfterrad muss ich mal suche und die Kühlrippen auch.

LG

Mal ganz banal gefragt, wie sieht das Kerzenbild aus?

Wenn er zu mager läuft kann es auch leicht sein, dass er beim

anfahren nachdem die Drehzahl leicht in den Keller geht dann

abmüffelt. Hatte ich beim meinem schon. Banaler Fehler, kommt man

nur nicht gleich drauf. Wenn ich gaaanz vorsichtig anfuhr, so dass die

Drehzahl nicht absackt konnte ich mähen.

Themenstarteram 1. Oktober 2014 um 5:05

Hallo robi64, danke für die Antwort "Kerzenbild". Kann ich Dir ehrlich gesagt gar nicht sagen. Die Kerze wurde aber vor ca. 4 Betriebsstunden von mir getauscht, keine Ahnung ob der Honda Händler da was gemacht hat, die wissen das ja nach einer Reparatur nicht mehr???!!!

Es würde aber, nach Deiner Theorie der Motor auch Reaktion zeigen, wenn man das Mähwerk zuschaltet, das macht dem aber nichts aus. Es kommt jedoch bei den sachten Anfahrversuchen oftmals zu Fehlzündungen.

Oben auf dem Getriebe ist ein Gummi Pfropfen, ca 30mm, den abnehmen darunter ist eine Magnetscheibe, wenn da viele Eisen Splitter dann sitzen, dann sind einige Teile verschlissen (Pumpe und Motor) Kann ich besorgen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Rasentraktor Honda HF 2213 Hydrostat Getriebe fährt nicht richtig