ForumReifen & Felgen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. Radschrauben gebrochen/gerissen - 2 Stück an gleichem Rad

Radschrauben gebrochen/gerissen - 2 Stück an gleichem Rad

Themenstarteram 25. Oktober 2013 um 7:59

Hallo liebe Motor-Talker,

habe beim Wechsel auf Winterräder mich gewundert, dass beim Lösen der Radschrauben am hinteren rechten Rad sich 2 Schrauben sehr sehr leicht lösen ließen.

Da ich aber sehr penibel auf ein korrektes Anzugsmoment achte, konnte ich mir das nicht erklären.

Nachdem das Rad dann runter war, wurden die Gründe sichtbar: 2 der insgesamt 5 Radschrauben waren gebrochen!!

Glücklicherweise konnte ich die "Reste" noch aus dem Gewinde drehen, ohne viel Kraft aufzubringen.

Es handelt sich um "Markenfelgen", welche ich vor 18 Monaten gekauft hatte. Sie haben also jetzt 2 Sommersaisons hinter sich. Die Laufleistung der Räder beträgt ca. 30.-35.000km. Die Räder sind mit TÜV-Teilegutachten und sind natürlich auch abgenommen worden beim TÜV.

Ich kann mir das nicht erklären, habe aber nun natürlich große Sorge, diese Räder weiter zu nutzen.

Man darf sich nicht ausmalen was alles hätte passieren können.

Der Hersteller reagiert übrigens nicht auf meine E-Mails, was mich wirklich sehr ärgert!

Eine Stellungnahme wäre wohl das mindeste gewesen.

Ich möchte doch nur gerne die Ursache für das Problem wissen!

Hat jemand von euch mal ähnliche Probleme gehabt? Ich kann mir das wirklich nicht erklären, mein Fahrzeug (Mercedes-Benz C-Klasse der Baureihe 204 mit 220CDI-Dieselmotor) ist nun ja auch nicht übermäßig leistungsstark oder dergleichen. Es wurde natürlich auch nur im normalen Straßenverkehr eingesetzt, nicht auf Rennstrecken oder dergleichen.

Ich hab mal ein Bild angehängt.

Freue mich auf eure Meinungen!

Img-20131010-172829-1
Ähnliche Themen
29 Antworten

Nun ja / "typische" Lage der Bruchstelle am Ausgang des Gewindes aus der Nabe...bei mir (2 x ) hatte es aber einen anderen Grund (Radiusschrauben, von MB montiert, auf Konus/Kegel-Sitz-Felgen)..."Fachleute"...

Wie stehts mit etwas (etwas !) Kupferpaste aufs Gewinde ?

Drehmoment etc. / ich nehme an, dass Du nach 50 km nach dem letzten Wechsel und evtl. auch mal zwischendurch nachgezogen hast ?

Solche Effekte gabs mal bei mir , aber andersrum: zu "frueh" vor dem Winter d.h. bei Plusgraden auf Winter umbereift, Kaelte kommt gleich kraeftig (oft bei uns) und die Schrauben sitzen (zu) fest...

Themenstarteram 25. Oktober 2013 um 8:27

Ja, die Schrauben wurden mit entsprechendem Drehmoment ca. 50km nach Montage nachgezogen, und dann jeweils vor der Fahrt in den Sommerurlaub nochmal überprüft. Zuletzt also Mitte Juli!

Was sollte Kupferpaste auf dem Gewinde da helfen? Die Schrauben sind nicht beim "Lösen" oder "Anziehen" gerissen/gebrochen, sondern scheinbar im laufenden Betrieb!

Sonst hätte ich ja im Juli sie schon "lose" gedreht, da war aber alles noch "fest".

Meine eine ist (trotz Kupfer) beim Loesen gebrochen, als ob ich etwas weichgewordenes rausgedreht haette (weiss nicht, wie ich das beschreiben soll), also ohne Knacken oder ploetzlichen, sondern langsamen Widerstandsverlust...

Beide (!) Schrauben sind im Ganzen (!) rausgekommen, man sieht aber deutlich, wo sie gebrochen sind und am letzten Ende haengen (Glueck gehabt) / hab sie bei MB gezeigt, wie sie waren, werden jetzt beide gebrochen, um die Bruchstelle zu analysieren. ? Materialfehler moeglich/wahrscheinlich ?

Sollte also meine erste Schraube schon beim Anziehen teils (!?) gebrochen sein ???

2. Fehlerquelle: ich entlaste meine Schluessel fast (!) immer, dieser ist 3 Jahre alt, liegt im Winter in der EISkalten Garage, um wieviel geringer ist das tatsaechliche Drehmoment nach 3 Jahren ? Kann das relevant sein ?

206245382-w988

Das hört sich ja direkt nach Materialermüdung an! Könnte es sein, dass vom Hersteller der Felgen aus Kostengründen an der Qualität der Radschrauben gespart wird? Schrauben aus China?

Hi,

die Schrauben waren auf jeden Fall schon beschädigt,sieht man auf dem Bild vor allem bei der hinteren.

Da ist ja fast 1/3 der Materialstärke geostet was darauf hindeutet das dort ein Riß war.

Evtl. wirklich miese Qualität der "Zubehörschrauben" ?

Gruß Tobias

Zitat:

Original geschrieben von Turbotobi28

Hi,

 

die Schrauben waren auf jeden Fall schon beschädigt,sieht man auf dem Bild vor allem bei der hinteren.

 

Da ist ja fast 1/3 der Materialstärke geostet was darauf hindeutet das dort ein Riß war.

 

Evtl. wirklich miese Qualität der "Zubehörschrauben" ?

 

Gruß Tobias

Nein, dagegen spricht die glatte Fläche des Abrisses. Das Gewinde der Schrauben steckte ja in den Aufnahmen. Das sieht mir nach einer zu weichen Materialzusammensetzung aus. Gibt es hierfür überhaupt eine DIN-Norm?

Ich möchte niemandem zu nahe treten, aber handelt es sich bei diesen Schrauben um ein Produkt aus einem riesigen Land im Osten ?

Gruß, Zelirodu

Zitat:

Original geschrieben von zelirodu

Ich möchte niemandem zu nahe treten, aber handelt es sich bei diesen Schrauben um ein Produkt aus einem riesigen Land im Osten ?

 

Gruß, Zelirodu

Denkst du vielleicht, das verrät dir einer:D

Welche Ziffern sind auf dem Schraubenkopf zu lesen?

 

Themenstarteram 25. Oktober 2013 um 9:45

Danke erst mal für eure Antworten!

Es handelt sich um Felgen des Herstellers "TEC by ASA". Eine Felge hat ca. 160€ gekostet (8x18, ET45, Lochkreis 5x112). Das diese keine überdurchschnittliche Qualität haben, war mir im Vorfeld klar. Allerdings ging ich bei TÜV-geprüften Rädern davon aus, dass diese zumindest technisch einwandfrei sind.

 

Mir scheint es, als wäre hier wirklich minderwertiges Material benutzt worden. Habe so ein Problem noch NIE gehabt. Und ich könnte nicht aufzählen, wie viele verschiedene Felgen von "Drittherstellern" ich schon an meinen Fahrzeugen hatte. Es waren also einige!

Man sollte auch bedenken, dass es sich um Sommerräder handelt, also keine übermäßige Belastung durch Nutzung um Winter etc.

Der Wagen wurde auch fast immer "leer" gefahren, sprich mit mir als Fahrer.

Wie würdet ihr an meiner Stelle weiter vorgehen? Der Händler wird mir - was wohl sein gutes Recht ist - einfach zwei neue Schrauben in die Hand drücken. Allerdings habe ich natürlich Sorge, dass sich das Problem wiederholt, und ich dann womöglich hier keine Beiträge mehr schreiben kann.

Mir geht es auch jetzt nicht um das Geld für einen neuen Radsatz, sondern eher darum, aufzuklären, wie es zu sowas kommen konnte.

Wie gesagt, der Hersteller, bzw. deren deutscher Vetrieb, meldet sich leider gar nicht auf meine Anfrage.

Sollte man mal beim KBA vorstellig werden? Schließlich handelt es sich ja um geprüfte Räder?

Zitat:

Original geschrieben von GrossmeisterB

Danke erst mal für eure Antworten!

Es handelt sich um Felgen des Herstellers "TEC by ASA". Eine Felge hat ca. 160€ gekostet (8x18, ET45, Lochkreis 5x112). Das diese keine überdurchschnittliche Qualität haben, war mir im Vorfeld klar. Allerdings ging ich bei TÜV-geprüften Rädern davon aus, dass diese zumindest technisch einwandfrei sind.

 

Mir scheint es, als wäre hier wirklich minderwertiges Material benutzt worden. Habe so ein Problem noch NIE gehabt. Und ich könnte nicht aufzählen, wie viele verschiedene Felgen von "Drittherstellern" ich schon an meinen Fahrzeugen hatte. Es waren also einige!

Man sollte auch bedenken, dass es sich um Sommerräder handelt, also keine übermäßige Belastung durch Nutzung um Winter etc.

Der Wagen wurde auch fast immer "leer" gefahren, sprich mit mir als Fahrer.

Wie würdet ihr an meiner Stelle weiter vorgehen? Der Händler wird mir - was wohl sein gutes Recht ist - einfach zwei neue Schrauben in die Hand drücken. Allerdings habe ich natürlich Sorge, dass sich das Problem wiederholt, und ich dann womöglich hier keine Beiträge mehr schreiben kann.

Mir geht es auch jetzt nicht um das Geld für einen neuen Radsatz, sondern eher darum, aufzuklären, wie es zu sowas kommen konnte.

Wie gesagt, der Hersteller, bzw. deren deutscher Vetrieb, meldet sich leider gar nicht auf meine Anfrage.

Sollte man mal beim KBA vorstellig werden? Schließlich handelt es sich ja um geprüfte Räder?

Hier geht´s doch nicht um die Felgen sondern um defekte Radschrauben oder? Die Felgen haben mit dem Defekt der Schrauben garnix zu tun.

Wenn ich die Bruchstellen der Schrauben sehe, würde ich eher sagen, daß das Material zu hart ist und nicht zu weich. Mach mal Fotos vom Schraubenkopf, daß man lesen kann was da drauf steht(falls was drauf steht).

Geh zum Händler und lass dir einen anderen passenden Satz Schrauben geben (sofern er nicht behauptet, daß du bei der Montage der Räder einen Fehler gemacht hast).

Hi,

ich denke ich an deiner Stelle würde mir einen Satz Qualitätsschrauben aus dem Zubehör kaufen,ärgerlich aber damit wäre die Gefahr wohl gebannt.

Gruß Tobias

Themenstarteram 25. Oktober 2013 um 10:26

Zitat:

Original geschrieben von nochn_alter_Sack

 

Hier geht´s doch nicht um die Felgen sondern um defekte Radschrauben oder? Die Felgen haben mit dem Defekt der Schrauben garnix zu tun.

Wenn ich die Bruchstellen der Schrauben sehe, würde ich eher sagen, daß das Material zu hart ist und nicht zu weich. Mach mal Fotos vom Schraubenkopf, daß man lesen kann was da drauf steht(falls was drauf steht).

Geh zum Händler und lass dir einen anderen passenden Satz Schrauben geben (sofern er nicht behauptet, daß du bei der Montage der Räder einen Fehler gemacht hast).

Streng genommen darf ich die Felgen ja nur mit den mitgelieferten Befestigungsmaterialien nutzen.

Fotos mache ich später, allerdings ist dort meiner Erinnerung nach keine Aufschrift bzgl. Festigkeit, Hersteller o.ä. vorhanden.

 

Zitat:

Original geschrieben von GrossmeisterB

Zitat:

Original geschrieben von nochn_alter_Sack

 

Hier geht´s doch nicht um die Felgen sondern um defekte Radschrauben oder? Die Felgen haben mit dem Defekt der Schrauben garnix zu tun.

Wenn ich die Bruchstellen der Schrauben sehe, würde ich eher sagen, daß das Material zu hart ist und nicht zu weich. Mach mal Fotos vom Schraubenkopf, daß man lesen kann was da drauf steht(falls was drauf steht).

Geh zum Händler und lass dir einen anderen passenden Satz Schrauben geben (sofern er nicht behauptet, daß du bei der Montage der Räder einen Fehler gemacht hast).

Streng genommen darf ich die Felgen ja nur mit den mitgelieferten Befestigungsmaterialien nutzen.

Fotos mache ich später, allerdings ist dort meiner Erinnerung nach keine Aufschrift bzgl. Festigkeit, Hersteller o.ä. vorhanden.

Wer sagt dir, daß der Händler dir Radschrauben vom Felgenhersteller mitgegeben hat. Wer sagt dir das der Felgenlieferant Schrauben minderer Qualität eingekauft hat. usw....

Die Schrauben sind minderer Qualität, fertig.

Wenn nix auf dem Schraubenkopf drauf steht, brauchst du auch keine Bilder davon machen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. Radschrauben gebrochen/gerissen - 2 Stück an gleichem Rad