ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. R129 springt nicht an

R129 springt nicht an

Mercedes SL R129
Themenstarteram 28. Januar 2012 um 12:20

Folgendes Problem:

Zündung lässt sich einschalten, dann erfolgt Warnton, Schalter Überrollbügel blinkt, Fahrzeug lässt sich nicht starten.

Folgendes habe ich bereits ausprobiert:

Überrollbügel hoch gefahren. Schalter fest gehalten, das gleich zur Sicherheit auch umgekehrt.

Dach (Hardtop) entriegelt und verriegelt

Batterie abgeklemmt

Sitze, Verriegelung kontrolliert

Alle Maßnahmen ohne Ergebnis.

Hat jemand sonst noch eine Idee, ausser verschrotten???

Eckdaten zum Fz: 500 SL Bj. 93

Ähnliche Themen
11 Antworten

Hallo,

wenn der Motor nicht dreht könnte es ein Problem mit der Wegfahrsperre sein ,Transistor im Schlüssel.,oder aber auch das Zündschloß ,

Am besten mit Stardiagnose auslesen lassen.

Gruß Christian

Themenstarteram 28. Januar 2012 um 17:02

Wegfahrsperre schließe ich mal aus, dann käme der Warnton nicht. Schlüssel kann auch nicht sein, das gute Stück hat keinen Funkschlüssel, Zündschloß ist neu, wurde letzen Monat erneuert. Auch in diesen Fällen käme kein Warnton und der Schalter für den Überrollbügel würde nicht blinken.

Hallo,

beim Transistor im Schlüssel geht es auch nicht um die Funk ZV sondern um die kommunikation mit der Wegfahrsperre,

Dreht der Motor oder nicht wenn du den Schlüssel im Schloß drehst?

Geht die Airbagleuchte aus?

Obwohl bei einem Fehler im Rückhaltesystem würde der Wagen ja trotzdem anspringen.

Probier mal im Stand den Gangwahlhebel hin und her zu bewegen und dann zu starten,falls du Automatik hast.

Am besten ist aber immer noch die Star Diagnose.

Gruß Christian

Hast du das Überspannungsschutzrelais und die Sicherung darauf kontrolliert ?

MfG

Jörgen 

Themenstarteram 29. Januar 2012 um 13:49

Erst mal Dank für die Antworten.

Also, der Motor dreht nicht, der Anlasser macht noch nicht mal den Versuch. Batterie hat volle Spannung.

Anlasssperrschalter kann ich eigentlich auch ausschließen, denn auch hier wären die Begleitumstände nicht vorhanden. Trotzdem habe ich natürlich aus der Gewohnheit heraus um Fehler einzugrenzen (bei Mercedes weiß man ja nie...) den Start auf "N" versucht.

Airbag Kontrolle schaltet sich ordnungsgemäß ab.

@Christian, den Fehler auslesen lassen ist eine Sache, dafür muss ich die Kiste aber erst mal in die Werksatt bringen. Ich hatte gehofft, dass ich mir das Abschleppen ersparen kann. Und schleppen will ich das gute Stück schon garnicht, wegen der Automatik.

@Jörgen. Uberspannungsschutzrelais.... da muss ich passen. Wo finde ich das denn? Was macht das Teil, wenn es nicht arbeitet?

Schönen Sonntag noch. Rüdiger

Hallo Rüdiger ?

Bitte kontrolliere im Motorraum im grossen Sicherungskasten

die beiden Sicherungen "Sicherheitspaket links und rechts".

Beschreibung ist in der Innenseite vom Deckel.

Kontrollieren bedeutet:

1 Sichtprüfung

2. Drehen im Halter

3. mit Prüflampe schauen ob bei eingeschalteter Zündung

Plus an beiden Seiten ist.

Nach dieser Kontrolle sehen wir weiter.

Evtl ist eine Synchronisierung des IR Schlüssel erforderlich

siehe Beschreibung.

Viele Erfolg

Arnulf

Themenstarteram 31. Januar 2012 um 12:13

Hallo Arnulf, danke für den Rat, die Sicherungen werde ich mal suchen und auch kontrollieren.

Einen IR Schlüssel hat das Schätzchen noch nicht. Da läßt sich somit auch nix synchronisieren :).

Das wir auch jetzt der letzte Versuch sein, dann lasse ich ihn abschleppen. Nach erfolgter Diagnose und Fehlerbehebung werde ich das gleich hier einstellen (machen leider nicht alle, sonst könnte man manche Fehler leichter finden).

Themenstarteram 31. Januar 2012 um 13:30

@ Arnulf: Treffer und versenkt!!!

Die Sicherung Nr. 8 (Sicherheitspacket) war durch. Äusserlich nicht erkennbar, hatte natürlich vorher schon mal einen Blick in den Sicherungskasten geworfen. Immer wieder das Selbe mit den alten Sicherungen. Solbald es wärmer wird fliegen alle raus.

Möglicher Fehler, so habe ich mir jetzt sagen lassen, könnte die Heizung für die Waschanlage sein, dort entstehen wohl öfter mal Masseschlüsse, die offensichtlich dazu führen, dass diese Sicherung druchbrennt.

An alle, vielen Dank für die Ratschläge!!!

Schönen Tag noch, auch wenn es schweine kalt ist.

Gruß Rüdiger

Folgenden Vorfall wollte ich als Fehlerquelle zum besten geben: Ich hatte gestern das Phänomen, meinen SL abgestellt zu haben, um ca. 1,5 h später wieder losfahren zu wollen. Der Anlasser drehte normal schnell (Batterie voll), doch machte der Motor keine Anstalten anzuspringen. Die Kraftstoffpumpe schien beim Einschalten der Zündung auch anzuspringen, zumindest war ein entsprechendes Geräusch zu vernehmen. Heute morgen habe ich dann den Sicherungskasten unter die Lupe genommen. Nach einigem Suchen fiel mir eine durchgebrannte Sicherung 18 (Außenspiegel, Wischwasserheizung)auf. Die brannte nach dem Erneuern unmittelbar beim Starten erneut durch. Da ich gerade vor einer Woche die komplette Verkabelung im rechten Spiegel erneuert hatte, vermutete ich dort einen Fehler. Also Spiegeldreieck ab und Stecker gezogen. Neue Sicherung wieder direkt beim Starten durch. Nun das selbe Spiel am linken Spiegel. Mit dort getrennten Steckern sprang der Wagen sofort an (Sicherung blieb heil). Der Zusammenhang zwischen den Spiegeln und dem Anspringen ist mir allerdings vollkommen schleierhaft. Das Problem bei meinem 96er ist das Isolationsmaterial der Spiegelverkabelung, das spröde geworden ist und einfach abblättert und so zum Kurzschluss führt. Begünstigt durch die elektrische Anklappung (Bewegung der Kabel), die meine Version neben der elektrischen Beheizung, Verstellung und der Memoryfunktion hat. Beim Freundlichen hätte ich mit Sicherheit für Diagnose und neuen Spiegel ordentlich aus der Tasche fliegen müssen.

Gruß

Thomas

Moin Thomas

auf der Sicherung Nr. 18 liegt auch die Freigabe für das Fahrberechtigungssystem, auch Wegfahrsperre genannt. Durch den Kurzschluss bei den Kabeln fliegt dann die Sicherung raus und er startet nicht. Die anklappbaren Spiegel haben im Grunde alle das gleiche Problem mit den selbstkompostierbaren Kabeln. Wenn man aber jemanden erzählt, bau deinen Spiegel ab, dann springt er auch an, wird man etwas merkwürdig angeguckt. Klingt komisch, ist aber so....:)

Gruß Klaus

Hallo Klaus,

 

Danke für die Info. Das macht Sinn. Es scheint aber unterschiedliche Arten von Kurzschlüssen im Spiegel zu geben. Vor der Neuverkabelung der rechten Seite flog die Sicherung nur beim Betätigung der Spiegelverstellung bzw. der Memoryfunktion. Trotz dann defekter Sicherung gab es keine Startprobleme.

Bei Elektrik wird's eben nie langweilig. Immer neue Überraschungen.

 

Gruß Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. R129 springt nicht an