ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Quitschen ist nun weg

Quitschen ist nun weg

Themenstarteram 30. Juli 2008 um 19:15

Set einiger Zeit hatte ich immer ein quitschen vorne im Motorraum.

Kontinuierlich ab ca. 2900 - 3100 U/pM.Was beim überholen und generell doch sehr nervte.Angehört hat es sich ,wie ein rutschender Riemen.

Heute Werkstatttermin.Eregebnis: eine neue Spannrolle,ein neuer Mehrrippenriemen und das Geräusch ist weg und 306 Euronen auch :-).

Passiert bei 113.000 KM

Michael

17 Antworten
Themenstarteram 10. September 2008 um 9:57

Tja ,war wohl nichts.

Nun ist das quitschen wieder da.Mir ist aufgefallen,das es

immer wieder kommt,wenn der Motor richtig warm ist.

Viel gibt es ja nicht,was es sein könnte,wenn es was mit dem Riemen aufsich hat.

Lima,Umlenkrolle,Servopumpe...?

Polotreiber

tippen würde ich auf die Unterdruckpumpe ... wars bei uns eigentlich imer wenn der Riemen laut wurde...

Themenstarteram 18. Mai 2011 um 11:31

Neue Erkenntnisse .

Ist zwar schon ein bischen älter der Thread,aber ich denke ich schreib es mal.

Da da quitschen immer noch da war ,man gewöhnt sich halt an alles,ist mir nun die Lima verreckt.

Gestern neue Lima eingebaut und dann erstmal auf die Bahn und den dicken ordentlich gequält. Sämtliche Drehzahlen wo ich das quitschen hatte wurden durchgefahren. Keine geräusche mehr.

Ich vermute , das es die Lager der Lima waren.Egal jetzt ist alles gut.

Polotreiber

Themenstarteram 7. Juli 2012 um 17:33

Aus der tiefe des Forums hol ich dieses Thema vor.

Ich bin die ganze Zeit nun mit dem Problem durch die Lande gefahren.

Heute habe ich das AGR Ventil ausgebaut und gereinigt.Weil irgendwie kam das Geräusch von der Seite.Man hörte es auch schon im Leerlauf das da was ist.

Das ausbauen war ganz einfach.

Auch in der Ansaugbrücke ist ordentlich Dreck drin.Soweit wie es nur geht mit den Fingern rein und den Rotz rausgeholt.Das Zeug hat schon die Konsistenz wie Teer.

AGR nach dem reinigen wieder eingebaut .Erst wollte er nicht starten, als wenn die Batterie leer wäre.Komisch.

Anschliessende Probefahrt Stadt / BAB. Ganz Toll.Kein Quitschen ,kein Klöttern. Ich hoffe es bleibt so.

 

Polotreiber

Agr-ford

Zitat:

Original geschrieben von Polotreiber

Aus der tiefe des Forums hol ich dieses Thema vor.

Ich bin die ganze Zeit nun mit dem Problem durch die Lande gefahren.

Heute habe ich das AGR Ventil ausgebaut und gereinigt.Weil irgendwie kam das Geräusch von der Seite.Man hörte es auch schon im Leerlauf das da was ist.

Das ausbauen war ganz einfach.

Auch in der Ansaugbrücke ist ordentlich Dreck drin.Soweit wie es nur geht mit den Fingern rein und den Rotz rausgeholt.Das Zeug hat schon die Konsistenz wie Teer.

AGR nach dem reinigen wieder eingebaut .Erst wollte er nicht starten, als wenn die Batterie leer wäre.Komisch.

Anschliessende Probefahrt Stadt / BAB. Ganz Toll.Kein Quitschen ,kein Klöttern. Ich hoffe es bleibt so.

 

Polotreiber

Jetzt quitscht er schon seit 4 Jahren, laß ihn weiter quitschen, wenn er sonst keine Probleme macht :D

Vielleicht solltest Du eine Weile mit 2 Takt Öl reisen :D

http://www.motor-talk.de/.../2-takt-oel-dieselkraftstoff-t623039.html

am 8. Juli 2012 um 18:15

Was soll der Unsinn, schneller lässt sich kein KAT und DPF verstopfen.

2 Taktöl verbrennt nicht mal im heisseren Benziner, der zieht damit, ohne Kat, eine blaue Fahne.

Zitat:

Original geschrieben von Hartgummifelge

Was soll der Unsinn, schneller lässt sich kein KAT und DPF verstopfen.

2 Taktöl verbrennt nicht mal im heisseren Benziner, der zieht damit, ohne Kat, eine blaue Fahne.

Lies doch einfach mal den Thread von vorne bis hinten, bevor Du solchen Unsinn von Dir gibst und dabei Äpfel mit Birnen vergleichst!!!

Irgendwas muß doch dran sein, wenn unzählige User , die mit ihren Diesel-PKWs mit 2 T Öl hunderttausende Kilometer

zurück gelegt haben und deren AU alle 2 Jahre ohne die geringsten Beanstandungen durch laufen.

Auch wenn Du es vehement abstreitest, werden Deine Behauptungen dadurch nicht wahrer.

 

Themenstarteram 14. Juli 2012 um 8:26

Schei..... das geräusch ist noch da.Die Suche geht weiter.

am 14. Juli 2012 um 10:08

Den Unsinn mit 2 T Öl im Diesel brauche ich nicht weiter durchzulesen, es reicht, regelmässig die Werkstatt aufzusuchen, in der Kat und DPF getauscht werden, um auch die durch 2T Öl verkokten Auspuffrohre in ihren Engstellen wieder frei, um die nahezu absterbenden Diesel wieder lauffähig zu bekommen..

Den Unterschied, ob Kat und DPF durch Dieselabgas oder durch Öl Zugaben unbrauchbar wurden, kann man sehr gut sehen, nicht nur Anhand der Fettkruste, wie bspw. an und in einer verbrannten Fritteuse.

Der DPF brennt sich aktiv, nur mit rund 650 Grad frei, um die Ölrückstände zu verglühen braucht man Temperaturen von rund 900 Grad.

Dieselabgas ist aber nur rund 600 Grad heiss..

Wenn man mit Gebläse und Lötbrenner rangeht, bekommt man die Teile zum Glühen und wieder frei, aber der KAT überlebt es meist nicht.

Die Stauwärme der Glutnester der Kohle richtet ihn hin.

Themenstarteram 14. Juli 2012 um 16:08

Aber ich habe doch kein 2T Öl hinzugegeben.

Leistung hat er ja auch.

Ich such weiter.

Zitat:

Original geschrieben von Hartgummifelge

Den Unsinn mit 2 T Öl im Diesel brauche ich nicht weiter durchzulesen, es reicht, regelmässig die Werkstatt aufzusuchen, in der Kat und DPF getauscht werden, um auch die durch 2T Öl verkokten Auspuffrohre in ihren Engstellen wieder frei, um die nahezu absterbenden Diesel wieder lauffähig zu bekommen..

Den Unterschied, ob Kat und DPF durch Dieselabgas oder durch Öl Zugaben unbrauchbar wurden, kann man sehr gut sehen, nicht nur Anhand der Fettkruste, wie bspw. an und in einer verbrannten Fritteuse.

Der DPF brennt sich aktiv, nur mit rund 650 Grad frei, um die Ölrückstände zu verglühen braucht man Temperaturen von rund 900 Grad.

Dieselabgas ist aber nur rund 600 Grad heiss..

Wenn man mit Gebläse und Lötbrenner rangeht, bekommt man die Teile zum Glühen und wieder frei, aber der KAT überlebt es meist nicht.

Die Stauwärme der Glutnester der Kohle richtet ihn hin.

Seltsam,

die Leute , die über mehrere Hundertausend Kilometer 2 T Öl genutzt haben,

berichten über blitzsaubere Abgas/Auspuffanlagen/Einspritzanlagen :confused:

 

Theorie ist, wenn man alles weiß und nichts klappt,

Praxis ist, wenn alles funktioniert und keiner weiß warum !

 

Themenstarteram 17. Juli 2012 um 13:54

Gestern ca. 100 km gefahren ,keine Geräusche.Ohne 2 T Öl

Zitat:

Original geschrieben von Polotreiber

Gestern ca. 100 km gefahren ,keine Geräusche.Ohne 2 T Öl

Was war denn die Ursache ?

Themenstarteram 22. Juli 2012 um 19:51

So.Das Wochenende waren wir nun eine grössere Strecke gefahren.( Schleswig )

Autobahn,Landstrasse und Stadtverkehr. Keine Geräusche gehört.

Ich bin mir nun ziemlich sicher,das es am verdrecktem Agr Ventil lag.

Michael

Deine Antwort