ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. PuntoGT geht nach dem Anlassen aus, wenn er kalt ist

PuntoGT geht nach dem Anlassen aus, wenn er kalt ist

Themenstarteram 12. September 2005 um 18:59

Hi an alle,

Mein GT geht mir immer aus wenn er kalt ist...also wenn er länger als 4 Stunden steht dann muss ich ihn 3-4 mal anmachen wo er immer wieder aus geht, und dann beim 5. mal bleibt er an und hält seine 1000 U/min.

Was komisch ist das auch wenn er länger steht ich sag mal länger wie 6 stunden dann klemmt das Gaspedal ein bisschen so als ob es kleben würde, ich hab die Drosselklappe innen gesäubert danach wars besser aber nach 3 tagen wieder das selbe... dann hab ich auch vom Kühlwassertemperaturfühler, vom Leerlaufregler und vom Fühler der angesaugten Luft die Kontakte gereinigt und mit Kontakt Spray eingesprüht. Hat aber nichts gebracht bzw ist fast noch schlimmer geworden...das muss ja meiner Meinung nach irgendwas mit einem Fühler zu tun haben weil wenn er ja warm ist, springt und bleibt er auch beim ersten mal sofort an. Manchmal geht er auch nach dem 3 mal an bleibt für ne halbe Minute im Leerlauf stehen und geht dann auf einmal aus, dann starte ich ihn neu und er läuft dann...

Hatte jemand ähnliche Probleme? Wisst ihr woran es liegen könnte?

Ich weiß keinen Rat mehr, ich denke ich fange mal mit dem Kühlwassertempertaurfühler an, tausche den mal als erstes aus...danach vielleicht den Leerlaufregler...obwohl er ja wenn er warum ist die Leerlaufumdrehungen super hält...

Danke schon im voraus...

Gruß,

robert!!!

Ähnliche Themen
27 Antworten

hallo erst mal

also erstens wo biste denne her? wenns nicht zu weit ist würde ich mir den gern mal ansehen

 

so zu deinen problemen nun:

gaspedal hängt hat mit der drosselklappe zu tun folglich

wird die kleben also hast du öl oder kühlflüssigkeit drin

d.h. das wahrscheinlich dein lader im a.... ist

das dein auto nicht anspring wird damit zu tun haben das er entweder falsch luft zieht oder eben dein spritfilter hin iss

check mal alle schläuche die du siehst ob da risse oder löcher sind

evt könnte dein orginal bov hin sein weist du was das ist dann check es mal

luftfilter schon mal angesehen?

Themenstarteram 14. September 2005 um 19:20

Zitat:

Original geschrieben von scheisser

hallo erst mal

also erstens wo biste denne her? wenns nicht zu weit ist würde ich mir den gern mal ansehen

 

so zu deinen problemen nun:

gaspedal hängt hat mit der drosselklappe zu tun folglich

wird die kleben also hast du öl oder kühlflüssigkeit drin

d.h. das wahrscheinlich dein lader im a.... ist

das dein auto nicht anspring wird damit zu tun haben das er entweder falsch luft zieht oder eben dein spritfilter hin iss

check mal alle schläuche die du siehst ob da risse oder löcher sind

evt könnte dein orginal bov hin sein weist du was das ist dann check es mal

luftfilter schon mal angesehen?

Hi,

ich komme aus saarbrücken, woher bist du?

ja bei mir ist schon öl in ansaugkrümmer...ich würd sagen das es nicht sein muss das der lader kaputt ist...ein bisschen öl ist doch normal

wenn er falsch luft ziehen würde, würde er dann wenn er ein wenig warm ist rund laufen und ganz normal fahren und abgehen?:-) und das selbe mit Benzinfilter würde er dann so gut gehen und nur beim anlassen spinnen?

also ich hab ihn ja auf Flüssiggas umgebaut und der läuft auf gas schon ruhiger, das könnte bedeuten das der filter wirklich hin ist...leider ist es nicht möglich das Auto auf Gas anzuschmeißen...

Hab erst einen K&N Sportluftfilter...

BOV ist auch ein offendes Pop Off drin...

schläuche hab ich auch soweit alle gecheckt...aber mir ist optisch nichts aufgefallen...

danke

grüße...

hi naja etwas weit zu dir komme aus der nähe münchens

also wenn dann heist es BLOW OFF nicht pop off ist was anderes oki

so nun der k&n ist scheisse würde ich raus machen wenn dann nen geschlossenen aber ein offener ist da falsch der tut das luftgemisch negativ beeinträchtigen

öl im ansaugtrackt ist nicht unbedingt normal zu viel ist eben schlecht darum tu das mal beobachten

wenn irgentwo ein loch is und er falsch luft zieht änder sich wieder das gemisch also wenn er kalt ist und den schock braucht (ist normal) dann stimmt des nicht und folglich gehts nich

checken vom dichtheit:

bau den luftfilter runter so das du den Luftmassenmesser siehst (ist der draht noch ganz?) dann lass die karre an halte deine hand vorm LMM so das da keine luft mehr durch kann er wird ausgehen ok lass die hand darauf der ansaugschlauch(vor der ansaugbrücke der dicke oben) zieht sich normal zusammen wegen dem sog

nun warte etwas so um die 2 minuten lass die hand drauf

ist der schlauch noch zusammengezogen isser dicht geht er wieder auseinander hast ein loch

Beachte der lufi muss wech weil er sonst dazwischen luft zieht

 

benzin filter oder pumpe können da schon etwas bewirken da du beim anlassen kein gas gibst und somit etwa nur ein bar drauf is auf der benzin leitung wenn also die pumpe spinnt oder der filter dreckig is dann kommt noch weniger vor

in der regel erneuere ich den filter alle 60tkm

von welchen hersteller ist das BOV?

 

mfg Frank

Themenstarteram 15. September 2005 um 20:47

Zitat:

Original geschrieben von scheisser

hi naja etwas weit zu dir komme aus der nähe münchens

also wenn dann heist es BLOW OFF nicht pop off ist was anderes oki

so nun der k&n ist scheisse würde ich raus machen wenn dann nen geschlossenen aber ein offener ist da falsch der tut das luftgemisch negativ beeinträchtigen

öl im ansaugtrackt ist nicht unbedingt normal zu viel ist eben schlecht darum tu das mal beobachten

wenn irgentwo ein loch is und er falsch luft zieht änder sich wieder das gemisch also wenn er kalt ist und den schock braucht (ist normal) dann stimmt des nicht und folglich gehts nich

checken vom dichtheit:

bau den luftfilter runter so das du den Luftmassenmesser siehst (ist der draht noch ganz?) dann lass die karre an halte deine hand vorm LMM so das da keine luft mehr durch kann er wird ausgehen ok lass die hand darauf der ansaugschlauch(vor der ansaugbrücke der dicke oben) zieht sich normal zusammen wegen dem sog

nun warte etwas so um die 2 minuten lass die hand drauf

ist der schlauch noch zusammengezogen isser dicht geht er wieder auseinander hast ein loch

Beachte der lufi muss wech weil er sonst dazwischen luft zieht

 

benzin filter oder pumpe können da schon etwas bewirken da du beim anlassen kein gas gibst und somit etwa nur ein bar drauf is auf der benzin leitung wenn also die pumpe spinnt oder der filter dreckig is dann kommt noch weniger vor

in der regel erneuere ich den filter alle 60tkm

von welchen hersteller ist das BOV?

 

mfg Frank

ok Pop Off halt...

also hab mich heute länger damit befasst...

also Dichtheit ist denk ich nicht gegeben...als ich mit der hand zugehalten hab ist der ansaugschlauch langsam auf gegangen...ich denke es könnte auch sein das meine hand nicht 100%ig dicht war...hab da an meiner hand aber nichts zischen hören...

wenn ich ihn jetzt im Stand laufen lassen höre ich das irgendwo Luft zischt so in der Umgebung Servo Pumpe...konnte aber nichts sehen!

benzinfilter ist bei mir auch noch keine 60tkm gefahren und außerdem fahre ich ja sowieso zu 95% auf Gas...

Mein POP OFF ist der Firma Wiltec, ist nichts besonderes, das weiß ich!

was komisch war hab ich heute festgestellt das der Leerlaufregler geräusche macht wie ein transformator also er brummt und wird sehr schnell sehr heiß...vielleicht könnte es das sein??? und wenn ich ihn abklemme hat der motor automatisch etwa 1500 umdrehungen und wenn ich ihn wieder dran mache hat er wieder etwa 800.

Nu rzur Info: mein Leerlaufregler ist auf der Ansaubrücke oben drauf...

dort wo cih es zischen höre kann ich aber nichts sehen nichts fühlen wo da luft abhauen sollte

ich muss jetzt denk ich mal alle schläuche nach und nach prüfen...was ich auch heute gehört habe das wenn der lade druck aufgebaut hat, hat es noch mehr gezischt un dich hab es im auto während deer fahrt gehört!

uha da oben sind paar schleuche ja die untersuche mal

und weist was da noch ist in der gegend ??!!

der krümmer und der lader wenn eins von beiden nen riss hat dann dann zisch das auch

Krümmer checken = auto aufbocken und einfach von unten mit ner lampe kucken sieht man schon wenn ein riss wäre

(meistens unten oben eher selten ein ris)

denn lader cheken = auch einfach mal den auspuff vom lader weg schrauben und von unten reinsehen mit ner lampe dann sieht man das auch

war zumindest so bei mir

viel glück bei der suche

ach ja wenn deine hand nicht dicht machen würde dann merkt

man es and der haut so krippeln *zwinker

Schmeiß den K&N raus dann läuft er wieder besser. Vorher führst du die Reinigungsprozedur für den LMM durch, der ist wahrscheinlich total verdreckt. Bei über 2.000 oder waren es 2.500 rpm im leerlauf die Zündung ausmachen, dann sollte der Draht im LMM glühen und sich reinigen.

Öl vor der Drosselklappe ist normal WENN man den Lader kalt tretten tut. Fahre mehr warm und du hast das nicht. Wieviel Öl verbraucht dein Motor? Ich rede vom Verbrauch, nicht Verlust!

Ähm eine Frage, wie du fährst zu 95% auf Gas?

es ist bei 2 minuten mit 4000RPM laufen lassen löl

K&N habe ich auch gesagt

er hat auch gas antrieb lies halt und bei fahrt schaltet der um auf gas und nimmt denn benzin wech

 

musst du lesen steht doch da

Themenstarteram 18. September 2005 um 13:31

Hallo!!!

Also tretten tue ich den fast überhaupt nicht...also mal gar nicht wenn er kalt ist und auch nur manchmal wenn er seine 90 grad hat! Also so ein Vollidiot der ins auto einsteigt und sofort vollgas gibt bin ich nicht!

Ölverlust hab ich gar nicht, so gut wie gar nicht! Alle 5000km vielleicht 0,1l !

Also ich hab mein Auto auf Flüssiggas umgebaut, also kannst du dann entweder auf Benzin oder auf Flüssiggas(Propan-Butan) fahren! Gas ist halt günstiger zw. 0,50-0,65 Cent! Aber wenn du auf Benzin abgehen willst kannst du während der Fahrt auf Benzin auf Knopfdruck umschlaten...

LMM hab ich schon 2 mal gereinigt! Hab auch im Forum schon drüber gelesen und sofort ausprobiert, hat aber nichts gebracht!

Ist das eigentlich normal mit meinem Leerlaufregler, das Problem wo ich oben beschrieben hab?

Grüße,

Robert!!

hallo also das mit dem leerlaufsteller ist so

er ist unr eine drossel die auf macht wenn du vom gas gehst und die grosse drosselklappe zu geht damit er weiter läft und luft bekommt

eigentlich spweit ich weis ist das nur jetzt wirklich grob gesagt

ein rohr mit ner klappe drin die zu macht wenn du gas gibst und umgekehrt aber das das ding brummen sollte is mir neu

ich habe noch keinen relegt also ich kann das nicht genau sagen wie es da drin aussieht aber so in etwa isses

das der brummt und heiss wird denke ich ist nicht normal weil meiner tut das auch nicht der bekommt nur die wärme vom motor übertragen weil

wie gesagt das ding lässt im enteffekt nur frische luft durch und keine vom lader erwärmte

wenn du noch einen hast oder besorgen kannst würde ich den mal schnell tauschen und schauen ob der andere auch so iss

is ne arbeit von ner halben stunde also viel glück

hast schon gefunden wo er luft zieht?

Themenstarteram 19. September 2005 um 10:01

Hallo!!

hab leider keinen anderen Leerlaufregler...hast du nicht einen rumfliegen?

hab aber neue erkentnisse...ich hab mal das Blow off gewechselt...und dann ging er auf einmal besser, vielleicht nicht zu 100% aber auf jeden fall besser.

und gestern hab ich mal Gas gegeben also jeden Gang richtig hoch gedreht, bis zum ende 6700 und jetzt mach er ganz komische geräusche, also wenn ich ganz langsam beschleunige dann ist nichts aber wenn ich ein klein weniger schneller beschleunige dann machts ganz komische geräusche! und umsomehr ladedruck umso lauer ist es. wenn ich ihn im stand hoch drehe bis zum begrener ist nix ich muss ihn nur lamgsam hochdrehen, sobald ich ihn schneller hochdrehe dann zischt es so laut! ich weiß nicht wie ich das geräusch beschreiben soll!

wahrscheinlich der lader undicht oder?

Und zu guter letzt ist mir heute morgen um 5 Uhr der Bus rein und hat mir den Spiegel abgefahren...toll...

hallo du bist schon ne arme sau (bus)

also son regler habsch noch da könnt ich dir schicken

blow off hatte ich ja mal erwähnt es bewirkt ne menge

in nem anderen forum haben viele dieses broblem

meiner meinung von Bonalume das ist ganz gut es zischt laut und der motor läuft super bei mir kostet aber etwas glaub ich habe 120€ gezahlt + versand

das mit den gängen ausfahren hätte ich nicht gemacht !!

ok also du musst nun wirklich mal sachte machen und versuchen das zischen zu lokaliesieren

damit du entlich weist was hin is

denke es kann nur noch der krümmer oder der lader sein

kannst du denn aufheben ? mit bühne oder so

damit du unten rein kannst und schraube den auspuff vom lader weg schau darein mit ner lampe obst risse siehst

und bau den frischluft ansaugschlauch weg und überprüfe ob die flügel noch gut sind und wie gross das spiel der welle ist

braucht nur etwas drehen und wceln dann merkst das schon ein wenig iss nomal soweit ich weis aber nicht zu viel

 

bin schon fast soweit zu sagen scheiss auf die paar km ich komm am we zu dir

Themenstarteram 19. September 2005 um 23:30

Hi!!

ich hab die stelle lokalisiert...

es ist die Dichtung zwischen Krümmer und Turbolader! Die ist oben unter dem scheiß blech durch und da bläßt es die Abgase! Umso mehr Umdrehunge umso mehr klar...

Es ist einfach kaum zu glauben, da ich Lader samt beiden Krümmern im März draußen hatte alles überprüft hatte und alle Dichtungen neu gewechselt hab! Und in der zwischenzeit hab ich den ganz locker gefahren immer, also das mit der Dichtung versteh ich gar nicht! Unerklärlich! vielleicht hat sie nicht richtig gesessen! Die eine Schraube an die ich dran kam war auch nicht mehr so super fest ich konnte sie noch mit nem 13er schlüssel von oben festdrehen! Morgen mach ich das Blech ab und guck mal was die anderen schrauben sagen! Ich hab auch nen Fehler gemacht hab ich heut gestgestellt da ich damals keine neuen Muttern benutzt hab, die sind ja wahrscheinlich selbstsichernd aber nicht mit so einen Plastikring wegen den Temperaturen! Ich hab damals meine alten Muttern nochmal benutzt!

Die Scheiße ist das ich leider keine Hebebühne und nix hab und der Lader und alle beiden Krümmer und alles muss ja raus um die Dichtung auszuwechseln!

Wird dein Regler den du übrig hast auch auf dem Krümmer montiert??

Als ich den Lader im März draußen hatte hab ich ihn auf das Spiel überprüft, aber das war nur ganz minimal also ich würd sagen normal..obwohl mein auto auch schon 130.000km aufm Tacho hat! Aber die letzten 25.000km von mir immer ruhig und sachte gefahren außer ab und zu mal, ausnahmsweiße!! Aber da war er wirklich immer 90 grad warm und auch immer nur kurz also nie über 50km vollgas oder so! Deswegen ist mir die Dichtung unerklärlich!

mfg

Themenstarteram 19. September 2005 um 23:33

aber wäre das wirklich das Problem warum er wenn er kalt ist nicht richtig anspringen will? oder erst beim 2 oder 3 mal?oder ist es nur noch ein zusätzliches Problem????

schöne grüße...

so also soweit ich weis kommen da doch keine dichtungen rein zwischen krümmer lader und hosen-flexroh

ich werde mal schnell im plan nachsehen

ähm mein leerl.steller is auf dem nocken kasten oben drauf

aufn ventieldeckel

ich mach mal fotos hast du evtl ne e-mail adresse

dann schick ich dir nen plan vom puff und ein bild vom regler

und wenn du diese dichtungen wirklich wechseln oder rausschmeissen willst weil normal wenn es plan is und aufliegt isses dicht

dann kannst das auch von unten machen denke mal is leichter als oben alles wegzubauen aber das musst du entscheiden wie du dich leichter tust

auf deine frage zurückzukommen ab das nun dein broblem war mhh kann ich nicht genau sagen ich würde einfach alles i.o. bringen und dann versuchen

denn alles führt ein bisschen dazu das er nicht läuft !!!!

 

da etwas und hier etwas ==== geht nimma verstehst??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. PuntoGT geht nach dem Anlassen aus, wenn er kalt ist