ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. punto 176 motoraussetzer oder was auch immer

punto 176 motoraussetzer oder was auch immer

Themenstarteram 19. März 2009 um 20:30

hallo an alle helfenden

 

habe ein problem mit meinem fiat punto 176 1,2 liter 44kw bj 06/98. erst am samstag letzte woche von privat gekauft.

also anspringen, wenn er kalt ist tut er ohne probleme. wenn die temperatur dann bis zum ersten strich (nenne es mal viertel) steigt und mann gerade anfahren will, geht der motor aus, so wie ls wenn man ihn abgewürgt hat. dann hat man auch keine chance ihn wieder anzubekommen. nach ca. 20 - 25 minuten springt er an als wenn nichts gewesen wäre.

wenn man gerade bei "voller" fahrt ist, wenn die temperatur die viertel-marke erreicht hat ruckt er entweder stark oder wie mir heute auf der autobahn bei ca 140 kmh passiert ist, keine leistung, entsetzter blick, drehzahlmesser auf null,motor aus !! konnte dann auf der überholspur nicht weiter auf die instrumente achten sondern wollte mich links einordnen und auf den standstreifen aber plötzlich auto wieder an und die fahrt ohne probleme fortgesetzt. auch wenn er beim anfahren abstirbt und dann nach 20-25 minuten wieder anspringt sind danach keinerlei beeinträchtigungen festzustellen. sobald er die marke viertel der temperaturanzeige übersprungen hat surrt er wie ein "bienchen".

also nochmals kurz: temperaturanzeige erreicht die viertel-marke und dann spinnt (was auch immer) etwas.

was kann hier die ursache sein ?? bin für alle lösungsvorschläge dankbar, da ich das auto für die tägliche fahrt zur arbeit unbedingt brauche.

übrigens ist auch die leerlaufdrehzahl mit ca 1000- 1200 u/min zu hoch.

so und nun bitte her mit den lösungsvorschlägen.

mfg onitp

Ähnliche Themen
16 Antworten

Hallo wie ist den die Leerlauf drezahl wenn er warm ist? Ich würde mal auf den Temperaturfühler tippen weils temperatur abhängig ist wobei und die Leerlaufdrehzahl morgens doch zu hoch ist.

Naja gut das der ganze Motor ausgeht ist schon eine komische Sache....

Themenstarteram 19. März 2009 um 23:33

drehzahl wenn er warm ist ca 1100 u/min. temperaturfühler hatte ich auch erst vermutet, bin aber wieder davon abgekommen weil wenn er noch wärmer ist völlig normal (bis auf die erhöhte drehzahl) läuft .

das der motor ganz aus geht ist nicht wirklich komisch sondern grausam wenn man gerade eine kolonne lkw´s überholt.

übrigens habe ich mich im ersten beitrag verschrieben. natürlich wollte ich auf der autobahn nicht links nach einen standstreifen ausschau halten sondern rechts.

 

mfg onitp

Mhm joo klar ist schon kacke sowas. Aber wenn der nicht mehr angeht schonmal drauf geachtet ob ein Zündfunke oder Sprit vorne in der Drosselklappe ankommt?

Eins von beiden muss ja weg bleiben.....

Wie ist den der Kraftstoff verbrauch okay oder mehr geworden?

Themenstarteram 20. März 2009 um 6:16

kraftstoofverbrauch kann ich zu vorher nicht beurteilen, da ich ihn ja erst seit samstag habe. wenn ich mal der tankanzeige vertraue müssten es ca. 8l auf 100 km sein40 % stadt 60 % autobahn. zundfunke kann ich wenn ich allein im wagen bin schlecht überprüfen. werde es aber am wochenende mal mit einem freund nachprüfen.

mfg onitp

Ja das stimmt sry überlesen das du den erst seit Samstag hast. Ja guck mal was von beiden nicht ankommt Zündfunke oder Sprit weil dann kann man den Fehler ja weiter eingrenzen so könnte man fast alles verdächtigen weil es auch ein untypisches Problem ist.

Themenstarteram 22. März 2009 um 14:19

so heute nun eine kumpel eingesackt und mit ihm ab zur "testfahrt"

ausgegangen ist der wagen natürlich nicht (der übliche vorführeffekt) jedoch als ich die vierteltemperatur erreicht habe hat er wieder zicken gemacht. er war kurz vorm ausgehen und in der tachoeinheit hat dieses einspritzdüsen-symbol aufgeleuchtet für ca. 3 sekunden und dann war wieder alles normal. auch eine weiterfahrt war ohne probleme möglich.

warum macht er das genau bei der angegebenen temperatut und danach ist alles völlig normal ?? wie lässt sich das alles erklären ?? und vor allem, wie beheben ??

wenn man den tankdeckel öffnet ist es dann bei fiat normal das es zischt oder sollte das nicht so sein ??

 

mfg onitp

Eigentlich darf da nix zischen dafür ist die Tankentlüftung da um das zu verhindern ob es damit zusammen hängt eigentlich nicht nach. Aber wenn die Einspritzleuchte aufleuchtet könntest du den Fehlerspeicher mal auslesen lassen. Es kann ja nur was an der Gemisch aufbereitung liegen und da arbeitet das Steuergerät mit dem Temperatursensor zusammen, so das der bei dieser Temperatur irgend ein aussetzter hat und den Steuergerät was an falsche Daten liefert anders wäre für mich das Problem nicht anders erklärbar auch wenn es so aussieht das der Temperatursensor i. O. sein sollte weil im Warmbetrieb der Motor vernüftig dreht.

Der Zündanlage ist es ja egal wie heiss der Motor ist und auch wenn es Klopfenende Verbrennung geben würde durch Zündzeitverschiebung dann dürfte der niemals kurz vorm ausgehen sein.

Themenstarteram 22. März 2009 um 16:29

zu auslesen muss man dann sicherlich zu fiat fahren ?

was kostet denn so ein temperatursensor zum steuergerät ?

für mich ist auch verwunderlich, dass der wagen bis zu dieser temperatur und danach einwandfrei läuft und auch seine leistung hat, wenn man bei 60 ps von leistung sprechen darf. was kann man gegen das zischen beim tanköffnen tun? neuer tankdeckel ??

mfg onitp

Kann auch das Drosselklappenpoti sein.

Liegt gegenüber des Gaszuganschlusses auf der

Drosselklappesachse.

Es sind auch gern Kabelbrüche in den + Zuleitungen der

Zündspule/n.

Themenstarteram 22. März 2009 um 20:07

so musste ja eben nochmal zur tanke. natürlich ist der wagen wieder ausgegangen. es kommt an keiner kerze ein zündfunke an.

so nun mal bitte her mit den diagnosen, da ich das auto für die tägliche fahrt zur arbeit wirklich dringend brauche. 1-2 tage könnte ich überbrücken um den wagen in eine werstatt zu geben. aber mit einer vernünftigen "vordiagnose" wird es hoffentlich billiger.

thx onitp

Kein Zündfunke mhm könnte am Kurbelwellensensor liegen aber warum sollte der ab einer bestimmt Temperatur ausfallen aufjedenfall leitet er die Zündvorgänge ein und wenn nix kommt kann der das sein oder das Steuergerät die Spulen sind ja in Ordnung.

Aber auslesen kann dir einiges an Kohle sparen so ein Kurbelwellensensor mhm denke so 70tacken wird der wohl kosten und ob es der ist kann ich dir nicht 100% sagen.

So ich bin jetzt auch von Mo-Fr nicht hier anwesend nicht das du dich wunderst das ich mich nicht melde aber hier sind ja auch noch viele andere die weiter helfen können ;)

Themenstarteram 22. März 2009 um 21:48

@ rlogoalie42

danke erstmal für deine antworten. wenn du von mo-fr nicht hier anwesend bist, dann kannst du am samstag hoffentlich lesen was der fehler bei mir war. ich hoffe mal der kfz fuzzi bekommt das hin. sonst hilft wohl nur noch versch......

 

mfg onitp

Themenstarteram 29. März 2009 um 7:36

Zitat:

Original geschrieben von rlogoalie42

Kein Zündfunke mhm könnte am Kurbelwellensensor liegen .....ob es der ist kann ich dir nicht 100% sagen.

aber du hast voll ins schwarze getroffen.

hatte den wagen ja in der werkstatt (zum glück kein üblicher vorführeffekt) ist schön ausgegangen

nach langer diagnose wurde der kurbelwellensensor als übeltäter diagnostiziert. teil wechseln lassen und schon geht er nicht mehr aus.

also danke nochmals für die hilfe, welche ich sicherlich wieder brauchen werde.

mfg onitp

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. punto 176 motoraussetzer oder was auch immer