ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Probleme mit Start Stopp

Probleme mit Start Stopp

Mercedes C-Klasse C205 Coupé, Mercedes C-Klasse W205
Themenstarteram 4. November 2016 um 21:33

Hallo,

Ich habe seit 3 Monaten ein Mercedes C220d. Jetzt wird es kälter und meine Start Stopp Funktion geht nicht mehr.Die Freundlichen sagen das währe bei allen Mercedes so. Ist es bei euren Fahrzeugen auch so. Oder werde ich einfach so abgefertigt. Vielen Dank für die Antwort.

Ähnliche Themen
255 Antworten

Start / Stop hängt von so vielen " Faktoren " ab so das es in der jetzigen Zeit kaum greift.

Schau mal in die BA ....................

Also meine Start-Stopp-Funktion funktioniert, obwohl es kalt ist ;-)

 

Von daher: ab zum Freundlichen.

 

PS: Mach mal die Klima aus und schaue, ob sie dann funktioniert.

Das kommt immer drauf an was gerade im Auto los ist.

Muss das Teil hoch heizen. Sitzheizung an und auch noch die Heckscheibe dann wird es unter Umständen nicht abschalten.

Es gibt einfach zu viele Faktoren um hier gezielt eine Auslinft zu geben. Wenn der Händler sagt es ist nichts defekt sollte man davon ausgehen können das bestimmte Umgebungsfaktoren das Abschalten verhindern.

:rolleyes:und Sitzheizung, Heizung, Licht, Radio / Navi usw, meide Kurzstrecken dann witt dat Lämpsche widder gren :cool: .............

Wichtig ist, das S/S zumindest gelb im Kombiinstrument angezeigt wird, ist da garnichts stimmt was nicht.

Bei mir ist sie aktuell auch kaum aktiv, und selbst nach etwa 15 Autobahnkilometern meist nur 1-2 Stopps aktiv.

Hallo,

 

kann die Beobachtung des TE bestätigen. Mein C220 BT hat derzeit auch nur sehr begrenzte Phasen in denen die S/S aktiv ist, trotz längerer Fahrstrecken. Gelbe Lampe ist aber immer da.

 

Gruß

Meiner (220cdi) mag start stop unter ca 11°C nicht so gerne. Was mit entgegen kommt :-)

Als ich den neu hatte, letzten Winter, dachte ich auch, da stimmt was nicht.

am 5. November 2016 um 8:52

Die Schilderungen hier hören sich für mich alle nach einem recht normalen Verhalten an.

Wie oben schon beschrieben, wenn das orange-gelbe Symbol leuchtet passt es schon. Dann ist das Auto gerade dabei andere Dinge zu machen (Regeneration z.B.) oder es stimmen bestimmte Parameter noch nicht für eine Aktivierung.

Es kann auch sein, dass es etwas länger so bleibt. Gelegentlich, für eine Art Sensorenreset hilft es an einer Ampel kurz den Motor auszumachen und dann neu zu starten, dann kommt grün.

Kälte ist z.B. ein Grund für ein verzögertes bis verhindertes Umschalten auf grün.

Ich hatte das Phänomen mehrmals beim Freundlichen angesprochen. Kaputt war nie etwas, aber es wurde jedes Mal die Batterie voll geladen und siehe da, es funktinonierte wieder fuer ein paar Tage. Jetzt bei den kalten Temperaturen geht es wieder nicht, aber ich werde über Nacht mal die Batterie voll laden (ich fahre keine Kurzstrecke).

Ist bei meinem C220D auch so. Im Sommer auf meiner Kurzstrecke zur Arbeit an der ersten Ampel aus, jetzt im kalten Zustand mit all den zusätzlichen Stromverbrauchern schaltet er nicht mehr ab.

Mit Deinem Auto ist somit alles i.o. Und die Aussage des freundlichen passt.

Ist eventuell auch eine Frage der Batteriegröße?!

Themenstarteram 5. November 2016 um 11:49

Vielen Dank für die Antworten, ich glaube es liegt an der zu kleinen Batterie ich weiss jetzt ich bin nicht alleine. Es gibt bei Mercedes Batterieladegeräte für die Bordsteckdose hat das einen Sinn.

Was erhoffst du dir davon? Du benutzt dein Auto doch.

Hi,

Zitat:

@Harrywin schrieb am 5. November 2016 um 11:49:30 Uhr:

Vielen Dank für die Antworten, ich glaube es liegt an der zu kleinen Batterie ich weiss jetzt ich bin nicht alleine. Es gibt bei Mercedes Batterieladegeräte für die Bordsteckdose hat das einen Sinn.

die Batterie ist nicht zu klein. Das Problem ist, dass noch nicht einmal diese (kleine) Batterie bei den aktuellen Betriebsbedingungen hinreichend voll geladen wird. Eine größere Batterie bringt da nichts, da der Ladestrom sich nicht ändert. Eine stärkere Lichtmaschine (mit größerem Ladestrom) wäre hier nötig. ABER: Nur um Start-Stopp zu haben ist dies ökonomisch und ökologisch völlig unsinnig; übrigens genauso, wie die Batterie für Start-Stopp nachzuladen.

Gruß

Fr@nk

Nochmal: meine funktioniert, und das trotz Kurzstrecke heute.

Deine Antwort
Ähnliche Themen