ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Problem mit Ladedruck? Oder was...???

Problem mit Ladedruck? Oder was...???

Themenstarteram 19. August 2004 um 18:59

Hallo,

habe folgendes Problem mit meinem 1.8 T Motor: ABM.

Chip-Tuning erfolgreich und individuell auf das neue "Arbeitsgebiet" im Golf 3 angepasst.

Ladedruck beim durchbeschleunigen der Gänge beträgt max. 1,50 bar - 1,54 bar, geht danach runter auf ca. 1.20 - 1.25 bar.

Soweit so gut, oder?

Beschleunige ich jedoch aus dem Drehzahlkeller, d.h. z.B. im dritten Gang von 1500 U/min. hoch, steigt der Ladedruck bis auf über 1.75 bar und der Motor schaltet ab.

Bis jetzt denke ich das es ein Problem in der Chip-Programmierung ist. Oder ist es ein Problem im Motormanagement außerhalb des Steuergerätes? Der Motor hat erst ca. 1800 Km gelaufen.

mfg

brezelpaul

Ähnliche Themen
15 Antworten

Schieb.....

Keiner eine Idee oder einen Tip?

Weiß ja nicht was du da bei deinem Golf 3 für ein Steuergerät etc. drin hast

aber bei unseren TT´s nennt man sowas dann Limp Mode. Der Ladedruck ist zu hoch, es wird der Fehler erkannt und er geht in den "Notbetrieb" über.

Im Forum hatten einige dieses Phänomen schon bei billig Chips, bei denen der Ladedruck zu stark angehoben wurde.

Gruss

Mit Sicherheit Chip; evtl. noch N75. Ist der ABM ein 225PSer oder ein kleiner? Wenns ein kleiner ist: bei mehr als 1.3 Bar springt er in den Notlauf;)

Themenstarteram 23. August 2004 um 20:25

Sorry,

Motorkennbuchstabe ist BAM. Ist der "große" aus dem TT mit 225 PS, inkl. komplette TT-Technik, wie Steuergerät, Getriebe etc. (kein Allrad).

mfg

brezelpaul

Zitat:

Original geschrieben von brezelpaul

Sorry,

Motorkennbuchstabe ist BAM. Ist der "große" aus dem TT mit 225 PS, inkl. komplette TT-Technik, wie Steuergerät, Getriebe etc. (kein Allrad).

 

Hallo ich habe auch einen Golf 3 mit audi tt Motor.

Hast du bisher noch welche brobleme gehabt.

Scheisse ohne allrad.

1 und 2 Gang drehen bei vollgas immer durch.

Wieviel Ps hat deiner ungefähr.

Was geht deiner denn spitze?

Wieviel verbraucht er denn..

Themenstarteram 24. August 2004 um 7:25

Hallo,

geht zwar am Thema vorbei, aber...hier die Antworten:

Zitat:

1 und 2 Gang drehen bei vollgas immer durch.

Habe ich auf trockener Fahrbahn keine Probleme mit. Musst nur gute Reifen nehmen, wie z.B. Goodyear Eagle, Dunlop SP9000 o.ä. - Dann geht das sehr gut. Auf Nässe ist das ganz natürlich.

Zitat:

Wieviel Ps hat deiner ungefähr.

Gemessene 272 PS.

Zitat:

Was geht deiner denn spitze?

Keine Ahnung. Motor ist noch sehr jungfräulich. Ging schon mal kurz und ohne Probleme über 260 Km/h auf dem Tacho.

Zitat:

Wieviel verbraucht er denn..

Der höchste Durchschnitt bei einer Tankfüllung war 8,9 Liter.

Hast Du ein Bild von Deinem mit Motor?

mfg

brezelpaul

Hast Du ein Bild von Deinem mit Motor?

 

Ich hatte noch ein paar bildern gehabt, die standen bei VW-Performance.de

 

Wieviel NM hat deiner denn?

Themenstarteram 24. August 2004 um 20:44

@20VT: Welcher ist denn Deiner bei performance.de?

Zum Drehmoment....372 NM sind es geworden.

mfg

brezelpaul

Zitat:

Original geschrieben von brezelpaul

@20VT: Welcher ist denn Deiner bei performance.de?

Zum Drehmoment....372 NM sind es geworden.

mfg

brezelpaul

Ich war grade auch drin auf der seite und meiner ist nicht mehr debei. Ich hatte auch fast den selben 20VT..

Laut meinem verkäufer wo ich den gekauft habe aus Bielefeld.

Er war In Osnabrück auf den Leistungsprüfstand.

Er Meinte das mein Golf 280 Ps hat und 420 NM hat.

Aber ich weis ob das stimmt..

Weist du vielleicht wo bei mir in der Nähe einen Leistungprüfstand gibt. Ich wohne in der Nähe von Padernborn und Bielefeld.

Woher kommmst du denn?

Mein auto läuft wieder normal ich hatte wohl einen Kaputten LMM..

@20VT:

 

Ich weiß nicht, welchen Motor Du verbaut bekommen hast, bzw. der Vorbesitzer. Kannst ja mal schauen, welchen Motorkennbuchstaben Dein Motor hat. Steht in der Regel, wenn Du auf den Zylinderkopf schaust, vorne links auf der Ecke.

Ich weiß ja auch nicht, was für ein Tuning gemacht wurde. Durch "normales" Chip-Tuningn sind, den 225 PS Motor hierbei vorausgesetzt, ca. 250 PS und ca. 350 NM realistisch. Ob Du 280 PS hast, vermag ich nicht zu sagen - weil mir, wie schon geschrieben, die Informationen über das an Deinem Motor durchgeführte Tuning fehlen. Jedoch ist wohl definitiv festzuhalten, daß der Motor KEINE 420 NM haben wird.

Prüfstände findest Du oftmals bei BOSCH-Diensten, einfach mal rumtelefonieren. Ich selbst komme aus Gelsenkirchen.

Zitat:

Original geschrieben von brezelpaul1

@20VT:

 

Ich weiß nicht, welchen Motor Du verbaut bekommen hast, bzw. der Vorbesitzer. Kannst ja mal schauen, welchen Motorkennbuchstaben Dein Motor hat. Steht in der Regel, wenn Du auf den Zylinderkopf schaust, vorne links auf der Ecke.

Ich weiß ja auch nicht, was für ein Tuning gemacht wurde. Durch "normales" Chip-Tuningn sind, den 225 PS Motor hierbei vorausgesetzt, ca. 250 PS und ca. 350 NM realistisch. Ob Du 280 PS hast, vermag ich nicht zu sagen - weil mir, wie schon geschrieben, die Informationen über das an Deinem Motor durchgeführte Tuning fehlen. Jedoch ist wohl definitiv festzuhalten, daß der Motor KEINE 420 NM haben wird.

 

Ich habe einen 180 PS von audi tt (AJQ)

Ich habe von MTM einen K04 Von RS4 eingebaut bekommen mit Spaltoptiemierung plus andere Einspritzdüsen. Und dann noch extra grossen Ladeluftkühler.

Auf den Steuergerät steht bei mir 250 Ps ohne Ladeluftkühler.

Ich glaube auch nicht das ich 280 Ps habe.

Ich vestehe bei dir nicht warum bei dir die Reifen nicht durchdrehen bei soviel Power und bei 1200 KG

Leergewicht.

Ich habe bei mir Falken 225/35/17 stehen und die drehen bei 1 gang sowieso durch, beim 2 gang ist es immer verschieden,

Hast du bei dir Audi TT getriebe stehen oder Irgendwas was anderes was lange übersetzung hat..

Meiner verbraucht etwa auch wie deiner so 8-9 liter.

Und hast du schon Dein Problem hingekriegt..

oder weist du nicht was sein könnte..

MFG A.Breit

Themenstarteram 25. August 2004 um 20:06

Hallo "A",

zu Deinem Motor: Da Du den "Kleinen" TT-Motor hast, und MTM-Tuning, folgendes: Den Umbau, den Du beschrieben hast, bietet MTM wohl an, aber MTM gibt folgende Leistungsdaten an: 232 PS sowie ca. 350 NM.

Zitat:

Hast du bei dir Audi TT getriebe stehen oder Irgendwas was anderes was lange übersetzung hat..

Wie soll ich diesen Satz verstehen?

mfg

Christian

P.S.: Hast Du selbst keine Bilder von Deinem Umbau? Ist es ein G3 Variant, oder "normal"?

Zitat:

Original geschrieben von brezelpaul

Hallo "A",

zu Deinem Motor: Da Du den "Kleinen" TT-Motor hast, und MTM-Tuning, folgendes: Den Umbau, den Du beschrieben hast, bietet MTM wohl an, aber MTM gibt folgende Leistungsdaten an: 232 PS sowie ca. 350 NM.

 

Wie soll ich diesen Satz verstehen?

mfg

Christian

P.S.: Hast Du selbst keine Bilder von Deinem Umbau? Ist es ein G3 Variant, oder "normal"?

Ich kann ja ein paar fotos machen..

und dann reinstellen..

Hast du ein paar fotos von deinem Golf 3 ?

 

Was ist eine G3 variante?

Du hast schon recht mit 232 PS. Aber das ist der K03 turbolader gemeint mit 232 PS. Ich habe aber einen K04 Turbolader..

Und bei mir wurde Von MTM und VW-Performance getunt..

Ich habe bei mir Garantieklebeband um den Steuergerät angeklebt. Und da steht Golf TT 250 PS MTM.

Zitat:

Was ist eine G3 variante?

..ist ein Golf 3 Kombi. Bilder habe ich genug....kann ich Dir mal per PN zukommen lassen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Problem mit Ladedruck? Oder was...???