Forum850, S70, V70, V70 XC, C70
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. 850, S70, V70, V70 XC, C70
  6. Problem mit der Lambda Anzeige nach Leerfahrt...

Problem mit der Lambda Anzeige nach Leerfahrt...

Volvo 850 LS/LW
Themenstarteram 8. Mai 2014 um 15:31

Hallo Jungs,

habe derletzt ausversehen meinen elch leergefahren, ok, ok, nich gut, aber manchmal geht es nur auf den letzten Drücker da ich immer versuche unter 1,50. zu tanken, wird manchmal knapp :-)

jedenfalls seit dem leuchtet die Lambda ständig während der Fahrt, war vorher nicht, und Er springt unregelmäßig an, manchmal ganz normal, manchmal schlecht, und manchmal garnicht :-(

aber Wenn Er läuft dann läuft Er problemlos!

jemand ne Idee was das sein könnte!? vorher lief Er ohne Probleme...

ich selber vermute das der Speicher gelöscht werden müßte, hab da aber zu wenig Ahnung...

jedenfalls hoffe ich um die Werkstatt drumherum zu kommen...

Bin für jeden Tipp dankbar!!!

Beste Antwort im Thema

Hi,

muss mir hier mal, bevor mir der Kragen platzt, Luft machen.

Scheinbar gibt es hier in unserem ansonsten eigentlich bisher gemütlichen und relativ gesittetem Forum in letzter Zeit ein paar Hooligans, die mit aller Gewalt am Ohrfeigenbäumchen rütteln!!

Da werden Fragen gestellt, und wenn die Antwort nicht das hergibt was der Fragesteller eigentlich zu erfahren hoffte - so nach der Art: .....ach ja, bist Du toll!! Das haben wir hier noch gar nicht gewusst!?......- wird rumgemotzt und gepöbelt. Weiterhin gibts da Leute, von denen man hier bislang noch nichts bis nicht viel gehört und gelesen hat, die sich dazu aufschwingen wollen, hier irgendwelche mehr oder minder schlauen Thesen zu verbreiten, ala:"....Airbags sind teuer und eh nur Mist....".....

Ich weiß nicht, ist das jetzt wirklich der totale Verfall der guten Manieren und Sitten, oder liegts am langsam auf VW Polo- Niveau sinkenden Wert der Altelche, dass wir hier mit solchen Umtrieben zu tun bekommen.

Irgendwie ist mir das hier langsam etwas suspekt.....

Aber selbst auf die Gefahr hin, hier gleich verbal gesteinigt zu werden, ich werde mir auch in Zukunft nicht verbieten lassen anderer Meinung als so manch Neunmalkluger zu sein!!

Gruß der Sachsenelch

42 weitere Antworten
Ähnliche Themen
42 Antworten

Das mag ja sein, es steht doch jedem frei was er für Angaben bei seiner Versicherung macht, um 1,50 € am Jahresbeitrag zu sparen, es gibt ja auch Versicherungen, die garkeine Kasko mehr für solch alte Fahrzeuge anbieten. Bei meiner gabs den Punkt Wegfahrsperre oder nicht garnicht. Die Teilkasko hätte ich auch garnicht abgeschlossen, wenn ich nicht so oft im Wildwechselgebiet fahren würde.

Diese Stöpsel kann man- glaubich-, bei Volvo noch nicht mal mehr nachbestelln...

Versuch doch mal die Batterie abzuklemmen, eine Minute warten, dann wieder anschließen. Wenn das nicht hilft, dann länger warten, oder die abgeklemmten Anschlüsse kurz miteinander verbinden.

Wenn das auch nicht hilft, Fehler auslesen mit Volvo FCR und passendem Kabel dazu (falls er schon die OBDII Schnittstelle unterm Kleingeldhalter hat), gibt's bei ebay für rund 30 Euro. Damit kann man die Fehler dann auch löschen.

Vielleicht hat ja auch die Benzinpumpe einen mitbekommen. Ist ja auch nicht mehr die jüngste...

Zitat:

Original geschrieben von taktiii

 

ich selber vermute das der Speicher gelöscht werden müßte, hab da aber zu wenig Ahnung...

Das ist der falsche Weg.

Dein Wagen hat Schmerzen und willst ihm ein Pflaster verpassen:p

Auslesen (lassen) und dann dem Fehler nachgehen.

Er könnte aufgrund des Spritmangels Fehlzündungen bekommen haben,welche dann die Motorkontroll-Leuchte (es ist KEINE spezifische Lambdaleuchte) zum Aufleuchten gebracht hat.

Gruß,Martin

Wenn tatsächlich ein schwerwiegender Fehler vorhanden ist, dann leuchtet die Lambdalampe bald wieder, wenn nicht, ist das Steuergerät nur im Notlauf, weil das Gemisch zu lange zu mager war. Da Du aber inzwischen den Tank wieder voll hast, und der Motor ja auch läuft, schätze ich mal, daß hoffentlich nichts weiter kaputt sein wird...

Von einer Generalüberhohlung von Motor und Auspuffanlage würde ich erstmal Abstand nehmen.

 

Andere moderne Fahrzeuge, springen erst garnicht mehr an, bevor man sie nicht nach dem Leerfahren resetet hat.

Themenstarteram 11. Mai 2014 um 11:10

Zitat:

Original geschrieben von Rostpopel

Versuch doch mal die Batterie abzuklemmen, eine Minute warten, dann wieder anschließen. Wenn das nicht hilft, dann länger warten, oder die abgeklemmten Anschlüsse kurz miteinander verbinden.

@Rostpopel

Danke für den TIPP, hab das probiert und die Leuchte geht nach dem starten wieder aus, alles wieder wie vorher, so einfach is das manchmal ;-))) jetz nur noch hoffen das es so bleibt, aber ich konnte keine weiteren funktionsstörungen feststellen, Wenn Er angesprungen war dann schnurrte Er immer durch, nur das starten was das Problem...

ich hab auch festgestellt das Er besser startete wenn ich die blöde Wegfahrsperre vor der Zündung entsichert habe, Wenn ich erst Zündung und dann Wegfahrsperre zickte Er rum, mich nervt das sowieso immer dieses plasteschlüßelchen vorm starten einzuführen...

@T5-Power

Da haste freilich Recht mit dem Pflaster, aber ich gebe Ihm immer Seine Streicheleinheiten und viel Liebe, manchmal streiten wir Uns aber das gehört zu jeder vernünftigen Beziehung dazu. Grins...

Nochmals Danke für die Antworten und Super Forum hier ;-)))

Gruss

Taktiii

im Notlauf läuft die Motorsteuerung nur mit sichern Standardwerten damit er auf keinen Fall zu mager läuft, bis man zu hause ist. Dh. keine Lambdaregelung, keine selbstadaption, ein verschmutzter Fuftfilter wird z.B. auch nicht durch die Steuerung ausgeglichen -eben Notlauf.

Deswegen läuft er dann so merkwürdig.

Den Plastikschniepel solltest Du mal deaktivieren lassen, der geht eh irgendwann kaputt.

Zitat:

Original geschrieben von Rostpopel

 

Den Plastikschniepel solltest Du mal deaktivieren lassen, der geht eh irgendwann kaputt.

Solche Tipps freuen die Versicherung......;)

Zitat:

Den Plastikschniepel solltest Du mal deaktivieren lassen, der geht eh irgendwann kaputt.

Hi,

von solchen Prognosen halte ich relativ wenig, oder:

Die Räder kannst gleich abschrauben, irgendwann hast Du die eh abgefahren.......:confused::confused:

Ja nee, is klar!!

Gruß der Sachsenelch

Zitat:

Original geschrieben von T5-Power

Zitat:

Original geschrieben von Rostpopel

 

Den Plastikschniepel solltest Du mal deaktivieren lassen, der geht eh irgendwann kaputt.

Solche Tipps freuen die Versicherung......;)

Was zahlt Dir denn ne Versicherung für ei 18 Jähriges Auto mit 300000km. Und wer klaut sowas?

Da ist der Aufwand ja größer, das Ding neu codieren zu lassen, wenns an einer Supermarktkasse mal gelöscht wurde, als was man da von der Versicherung krigt.

Meiner hat sowas garnicht, fährt auch...

Zitat:

Original geschrieben von Sachsenelch

Zitat:

Den Plastikschniepel solltest Du mal deaktivieren lassen, der geht eh irgendwann kaputt.

Hi,

von solchen Prognosen halte ich relativ wenig, oder:

Die Räder kannst gleich abschrauben, irgendwann hast Du die eh abgefahren.......:confused::confused:

Ja nee, is klar!!

Gruß der Sachsenelch

Mit abgefahrenen Reifen komm ich aber noch bis nach hause, wenn der Schniepel taub ist kann ich den ADAC rufen, mal abgesehen von dem nervigen rumgepopel, jedesmal.

Hi,

es geht weniger darum wieviel die Versicherung Dir zahlt, sondern was Du für die Versicherung zahlst!!

Da gibts nämlich eine Rubrik Wegfahrsperre, die sich nicht unerheblich auf die Höhe der Versicherungsrate auswirkt. Und wenn Du angibst, das Du eine hast, die dann aber deaktivierst und Du dann irgendwann zur Assekuranz kommst und doch noch was haben willst, dann haben die die besten Karten die Zahlungen wegen falscher Angaben zu verweigern, egal wie alt das Auto ist und wieviel Km das Auto weg hat.....

Gruß der Sachsenelch

...wenn die Karre weg ist, ist sie ja weg. Also wen interessierts? Wenn sie dann doch wiedergefunden wird: wer kann sagen, von wem sie deaktiviert wurde? Wer forscht da bei einem Auto mit dem Zeitwert eines mittelmäßigen Smartphones nach? Wenn überhaupt sich ein Autodieb dafür findet?

Du hast den Sachsenelch falsch verstanden. Es geht nicht um die Summe, die Dir eine Kaskoversicherung ggf. im Fall eines Diebstahls löhnt ... oder eben nicht.

 

Es geht defakto vielmehr darum, dass u.U. der geschlossene Versicherungsvertrag beinhaltet, dass auch Dein älteres Fahrzeug bereits mit eben so einer anerkannten Wegfahrsperre nach §38a StVZO ausgerüstet ist. Die daraus resultierenden Versicherungsbeiträge kommen somit auch durch diese Angabe zustande.

 

Auch wenn das Risiko erwischt zu werden noch so gering sein mag, könnte man hieraus schlimmstenfalls einen Betrugsvorwurf nach §263 StGB ableiten.

 

Bei Fahrzeugen mit EZ nach dem 1.1.1998 führt die Deaktivierung zudem zum Erlöschen der Betriebserlaubnis des Fahrzeugs. Ab diesem Zeitpunkt war die Wegfahrsperre im §38a StVZO verbindlich vorgeschrieben.

 

Gruß

NoGolf

 

 

 

 

 

 

Das mag ja sein, es steht doch jedem frei was er für Angaben bei seiner Versicherung macht, um 1,50 € am Jahresbeitrag zu sparen, es gibt ja auch Versicherungen, die garkeine Kasko mehr für solch alte Fahrzeuge anbieten. Bei meiner gabs den Punkt Wegfahrsperre oder nicht garnicht. Die Teilkasko hätte ich auch garnicht abgeschlossen, wenn ich nicht so oft im Wildwechselgebiet fahren würde.

Diese Stöpsel kann man- glaubich-, bei Volvo noch nicht mal mehr nachbestelln...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. 850, S70, V70, V70 XC, C70
  6. Problem mit der Lambda Anzeige nach Leerfahrt...