ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Problem ab 2000u/min 1.6 TDCI 115 PS

Problem ab 2000u/min 1.6 TDCI 115 PS

Ford Focus Mk3
Themenstarteram 30. Mai 2016 um 18:07

Hallo,

habe eben ein Problem gemerkt.

Und zwar ich habe im 5 Gang voll beschleunigt und ab ca. 2000 u/min pro min ging kurzfristig die Drehzahl mehrmals kurzfristig runter und wieder hoch, wie als ob er sich verschluckt.

Das ganze trat auch im 4 und 6 Gang auch auf (bei Vollgas beschleunigen).

 

1.6 TDCI MK3 Bj 2012 (115PS)

130.000 km

Hatte jemand schonmal so ein Problem?

Ist das der Turbolader? ::( :confused:

Ähnliche Themen
22 Antworten

grad in der dpf regenerierung gewesen?

Themenstarteram 1. Juni 2016 um 20:09

Nee, hab dann paar versuche gemacht kamm immer beim 5 und 6 gang ab ca. 2000u/min und Vollgas.

am 5. August 2016 um 9:47

Hallo, ich habe das selbe Problem, allerdings beim 2.0 TDCI mit 163 PS, Bj 2 / 2013 , 60000 tkm . Ruckeln bei durchgetretenem Pedal im 3. - 6. Gang , bei ca 2000 U/ min . War schon mal in der Werkstatt , die waren zu doof um was zu finden. Mororkontrollleuchte geht nicht an . Hast du inzwischen eine Lösung für das Problem gefunden ??

Mfg aus OF

Kraftstofffilter erneuern

Könnte auch die Kupplung sein.

Wie schaut es denn aus beim (zügigen) Anfahren?

Gibt es manchmal Geräusche?

am 5. August 2016 um 13:51

Die Kupplung ist fast neu , wurde wegen defekt am Geberzylinder erst erneuert . Zügiges anfahren ist kein Problem. Es tritt nur beim Schalten im niedrigen Drehzahlbereich auf . D.h. wenn man unter 2000 u/min schaltet und Vollgas gibt.

Hallo Scondo, vielleicht hilft es dir weiter. Das Problem hatte ich beim 2.0 TDCi Mondeo mit AGR Ventil. Das Verhältnis Abgase und Frischluft war wohl nicht mehr okay. AGR gereinigt, wurde etwas besser. AGR ersetzt durch neues, Problem behoben.

Grüße Dussel

am 9. August 2016 um 6:27

@dussel vielen Dank für die Info, das hab ich schon mal gehört. Demnächst steht die 60000 km Inspektion an , da werde ich es prüfen lassen und hier über das Ergebnis berichten.

Mfg aus OF

Themenstarteram 8. November 2016 um 14:18

Hallo,

war in der Werkstatt bis jetzt wurde nichts gefunden....

Habt ihr schon ein Lösung gefunden?

Steck mal den Luftmassenmesser aus und fahr mal, wenns weg is isser wahrscheinlich kaputt

Themenstarteram 8. November 2016 um 17:54

Habe heute Fehlerauslesung in der Werkstatt gemacht und es wurde nichts gefunden....

Die Unteren Gänge ziehen voll durch aber ab den 4 Gang fängt es manchmal und sonst ab den 5 Gang und bei 2000 u/min zieht er bis 2500 u/nicht durch sondern verschluckt irgendwie und die Drehzahl fällt immer wieder ab....

Habe dann den Verbrauch im BC anzeigen lassen und da ging die Anzeige nicht nicht über 11,5L. In den unteren Gänge war die Anzeige bei der Beschleunigung bei 15-18 L.

Könnte das der Kraftstofffilter sein oder was anderes?

Hast du das mit dem luftmassenmesser ausprobiert? :-D

 

Ich hatte das auch mal das der 4,5 und 6 gang sich verschluckte, als es ganz schlimm wurde, also ich konnte nich mal mehr richtig auf die autobahn fahren hat mein Händler mal am telefon gesagt ich soll den LMM abstecken, hab ich getan und alles hat wieder funktioniert, bin zum händler und hab den auf Garantie austauschen lassen, seitdem wieder alles i.o.

 

Es kann übrigens sein das er im Fehler nicht drin ist, da der LMM auch "schleichend" kaputt werden kann

Themenstarteram 8. November 2016 um 18:05

Nee noch nicht da ich nicht, wo finde ich den ? (Kenn mich nicht so aus)

Themenstarteram 8. November 2016 um 18:24

ist das hier das ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Problem ab 2000u/min 1.6 TDCI 115 PS