ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Poltern in der Vorderachse, trotz VA revision

Poltern in der Vorderachse, trotz VA revision

Mercedes E-Klasse W211
Themenstarteram 4. Mai 2014 um 21:49

Hallo!

 

Das leidige Thema! Habe die SuFu benutzt.

 

Habe alle Querlenker,Stabis, alle vier Traggelenke und Federbeine erneuert.

Trotzdem habe ich immernoch ein Poltern in der VA .

Ich kann es nicht zuordnen. Es poltert bei unebener Strasse, undefinierbar !

Es macht so ein Stumpfes TAK TAK.

Und jetzt seit neusten Quietscht es hinten Links wie ein altes Sofa. Wenn man hinten wippt.

Auto w211 2003 270cdi

Beste Antwort im Thema

Radlager ? meiner hat auch mal so "getackert" hatte ihn aber beim :) und im rahmen des C Service beseitigen lassen

27 weitere Antworten
Ähnliche Themen
27 Antworten
Themenstarteram 27. Mai 2014 um 18:41

Hallo Freunde!

Kann es sein das das Traggelenk nach 2000km wieder ausgeschlagen ist?

Das Polltern wurde zum Schlagen. Hatte ihn wieder auf der Bühne und am Traggelenk Rechts ist Spiel.

Sollte eigentlich nicht sein, aber es kann durchaus passieren.

Obwohl 2000km echt wenig wären.

Was für ein Hersteller ist es denn?!

Nach der Laufleistung würde ich es aber beim Hersteller reklamieren und die Tauschkosten einfordern.

Themenstarteram 27. Mai 2014 um 20:08

Ja, eBay halt.

Hersteller warscheinlich ein Chinese ;-)

Wer Billig kauft, kauft zwei mal. :-(

Zitat:

Original geschrieben von Zokie

Ja, eBay halt.

Hersteller warscheinlich ein Chinese ;-)

Wer Billig kauft, kauft zwei mal. :-(

Daher auch meine Frage ob Originalteile verwendet wurden. In der Regel kauft man sonst wirklich zwei mal.

Gibt natürlich auch Hersteller wie Bilstein oder Andere, die auch gut sind. Aber die kosten dann fast genauso viel.

Obwohl du dann zwei mal kaufen müsstest, wäre es ja schön wenn durch so eine einfache Lösung dein Problem behoben wäre!

Hast Du Dir mal den eigentlichen Stabi angesehen (ansehen lassen)?

Themenstarteram 28. Mai 2014 um 12:38

Zitat:

Original geschrieben von craze

Hast Du Dir mal den eigentlichen Stabi angesehen (ansehen lassen)?

Ja, habe ich. Ist alles neu. Querlenker und Pendel stützen.

Jetzt momentan ist es kein poltern mehr.

Es ist eher ein schlagen.

Hoffentlich nur traggelenk und dann endlich Ruhe mit der VA.

Ich hab zurzeit das gleiche Geräusch. Also ab zu nem Dekra TÜV Stützpunkt und abrüsten lassen. Es war an allen Fahrwerksteilen kein Spiel feststellbar.

Ich denke auch mal das bei mir der Stabi hinüber ist. Ist genau das selbe Geräusch gewesen.

MfG

Der Stabi?

Die 2 cm dicke "Eisenstange" die quer durchs Auto geht?

Der ist hinüber???

Wie sehen denn die Stabilager aus?

Gehören ja eigentlich net direkt zur VA.

War bei mir auch. Da ist natürlich nicht die Stange/Stabi selbst kaputt, sondern die Gummilager, in denen sie geführt wird. Aber nicht die Lager zu den Koppelstangen!

Beim 210 waren die Gummilager noch einzeln ersetzbar, beim 211 sind sie draufgebacken oder geschäumt oder was weiß ich ;)

Kann also nur als Einheit getauscht werden und ist aufwendig, weil dazu die Vorderachse abgesenkt werden muss.

Die Stange mit den Lagern kostet ca 130 €ier. Du kannst sie prüfen, indem Du vor dem Motor nach unten an die Stange fasst und ein zweiter Mann am Auto wackelt und um die Längsachse hin und her schaukelt. Beim T z. B. an der Reling fassen.

Dann spürst Du das Spiel und hörst sogar ein Klappern.

Themenstarteram 31. Mai 2014 um 16:36

Zitat:

Original geschrieben von craze

Hast Du Dir mal den eigentlichen Stabi angesehen (ansehen lassen)?

habe es eben angesehn, ich glaube daran liegt es.

Vorallem der Rechte Gummi ist ziemlich zusammengedrückt :-

Operation Traggelenk habe ich auch erledigt :-) Hatte minimales Spiel, warscheinlich weil Wasser eingedrungen ist da beim Einbau das Gummi beschädigt wurde.

Schalgen ist immer noch da :-(

Hat schon jemand die Gummi Lagerung Stabistange ersetzt? Gummis im Zubehör 20 €.

An de linken kommt man dran, aber Rechts???

am 31. Mai 2014 um 21:12

Zitat:

Original geschrieben von Zokie

Zitat:

Original geschrieben von craze

Hast Du Dir mal den eigentlichen Stabi angesehen (ansehen lassen)?

habe es eben angesehn, ich glaube daran liegt es.

Vorallem der Rechte Gummi ist ziemlich zusammengedrückt :-

Operation Traggelenk habe ich auch erledigt :-) Hatte minimales Spiel, warscheinlich weil Wasser eingedrungen ist da beim Einbau das Gummi beschädigt wurde.

Schalgen ist immer noch da :-(

Hat schon jemand die Gummi Lagerung Stabistange ersetzt? Gummis im Zubehör 20 €.

An de linken kommt man dran, aber Rechts???

Hatte das gleiche Problem, fast das komplette Fahrwerk erneuert, klonck donck war immer noch da.

Das Problem ist, bei Entlastung des Fahrwerks auf der Hebebühne ist es anscheinend nicht möglich die Ursache festzustellen. Heißt tauschen bis es passt, so war das auch bei meinem Benz.

Zuletzt wurden die beiden Führungsgelenke innen ersetzt. Auspressen, einpressen sehr aufwändig, aber immer noch günstiger als die komplette Einheit zu tauschen. Mein Schrauber hat in der Rechnung Trag-/ Führungsgelenk erneuern angegeben. Ich glaube hier im Forum spricht man auch von den Zugstreben. Lasse mich gerne eines besseren belehren. Jedenfalls hat es geholfen. Poltert nichts mehr und ich habe wohl erst mal Ruhe mit dem neuen Vorderfahrwerk. Arbeitslohn waren € 290 Trag und Führungsgelenk 2Stck. € 41,20 +MwSt. Mercedesteile. L.G. Albin

 

 

Themenstarteram 1. Juni 2014 um 10:41

Zitat:

Original geschrieben von craze

War bei mir auch. Da ist natürlich nicht die Stange/Stabi selbst kaputt, sondern die Gummilager, in denen sie geführt wird. Aber nicht die Lager zu den Koppelstangen!

Beim 210 waren die Gummilager noch einzeln ersetzbar, beim 211 sind sie draufgebacken oder geschäumt oder was weiß ich ;)

Kann also nur als Einheit getauscht werden und ist aufwendig, weil dazu die Vorderachse abgesenkt werden muss.

Die Stange mit den Lagern kostet ca 130 €ier. Du kannst sie prüfen, indem Du vor dem Motor nach unten an die Stange fasst und ein zweiter Mann am Auto wackelt und um die Längsachse hin und her schaukelt. Beim T z. B. an der Reling fassen.

Dann spürst Du das Spiel und hörst sogar ein Klappern.

Das prüfe ich mal.

Sonst kann nichts mehr sein da alles neu :-)

Themenstarteram 13. Juni 2014 um 17:51

Problem gelöst!

Also Schraube Pendelstüte / Drehstab (Dicke Stabistange) Schraube zwar Angezogen, aber nicht fest genug bzw. hatte Luft. :-(

Warscheinlich montierfehler.............

Jetzt nur noch die Qietschbuche hinten Links erneuern.

Gibt es irgendwo eine Anleitung?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Poltern in der Vorderachse, trotz VA revision