ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Poltern beim rückwärtsfahren mit lenkeinschlag links

Poltern beim rückwärtsfahren mit lenkeinschlag links

Mercedes GLK X204
Themenstarteram 16. Januar 2014 um 17:09

Hallo

Hab seit zwei Wochen den mopf Glk 220 cdi 4 matic. Tolles Auto!

Hat knapp 15.000 gelaufen.

Habe jetzt festgestellt, dass beim rückwärtsfahren mit dem vollen lenkeinschlag nach Links (Dreh mich im Kreis) und leichten Unebenheiten auf dem z.b. Parkplatz man leichte Schläge/poltern vorne an der Achse hört!

Wenn ich aber voll nach Recht lenk und rückwärts fahr, (Dreh mich im Kreis) hört man nichts!!!

Was könnte das sein?

Wenn ich normal (geradeaus) auf unebener Straße fahre, hört man nix!

War gestern beim MB und die haben den unterbodenschutz festgeschraubt (offroadreifen technikpaket).

Glaube nicht, dass es daran gelegen hat!

Ist es evtl. Normal wegen dem vollen lenkeinschlag und so?

Ähnliche Themen
24 Antworten
Themenstarteram 16. Januar 2014 um 18:11

Hat jemand auch das Problem?

Hast Du es danach denn noch einmal ausprobiert, ob die Geräusche noch zu hören sind ?

Themenstarteram 16. Januar 2014 um 18:18

Ja, heute rückwärts runden gedreht und man hört was!

Themenstarteram 16. Januar 2014 um 18:25

Zitat:

Original geschrieben von syberman007

Ja, heute rückwärts runden gedreht und man hört was!

Da man nicht so oft rückwärts mit vollen Einschlag und etwas erhöhter Geschwindigkeit fährt, fällt es evtl. Keinem auf! Ggf ausprobieren und melden!!!

Themenstarteram 17. Januar 2014 um 7:23

Was könnte das evtl sein? Auto war auf der Bühne und laut dem meister(ich war dabei) sind die Gelenke, Querdenker und so i.o.!

Hat einer eine Idee?

Themenstarteram 17. Januar 2014 um 15:40

Kennt keiner das Problem?

Ja wir kennen das Problem auch. Besser gesagt kannten. Aber auch beim Vor Mopf.

Wir standen damals eh sehr kurz vor einem großen Service und haben das somit einfach ausgehalten und vor der Inspektion angesprochen. Nach der Inspektion war es verschwunden! Ich weiß nicht was die da gemacht haben, jedenfalls haben sie es gut gemacht.

Jedoch hatten wir zu dem Zeitpunkt auch schon 80.000 auf der Uhr. Tut mir leid, dass ich dir nicht näher sagen kann woran es liegt. Ich bin nicht so technisch versiert und habe deßhalb auch nicht nachgefragt.

 

Zitat:

Original geschrieben von syberman007

Kennt keiner das Problem?

Hallo,

ein Fahrzeug, 2 Wochen alt in Besitz, mit 15.000 Kilometern Laufleistung, spricht ja nicht gerade für ein Neufahrzeug. Kann es sein, bei der Mängelbeschreibung, dass es sich um einen Unfallwagen handelt? Vielleicht einmal bei MB vorfahren, oder beim TÜV. Ich denke, dass da etwas "faul" ist. Sollte sich der Verdacht auf ein Unfallfahrzeug erhärten, würde ich einen Sachverständigen aufsuchen, Rechtschutzversicherung oder ADAC oder ähnliche kontaktieren.

Viel Glück

Aaanita

Themenstarteram 18. Januar 2014 um 8:06

Nein. Habe das Auto bei MB gekauft und es hat eine junge Sterne Garantie. Inspektion wurde beim Kauf gemacht und alles i.o.

Hab auch das Auto von unten gesehen und da ist nix!

Denke eher, da ist ein löget oder so ausgeschlagen

Das Auto hat ja das Otfroad Paket. Vielleicht wurde es doch im Gelände gefahren!

Themenstarteram 18. Januar 2014 um 8:07

Zitat:

Original geschrieben von syberman007

Nein. Habe das Auto bei MB gekauft und es hat eine junge Sterne Garantie. Inspektion wurde beim Kauf gemacht und alles i.o.

Hab auch das Auto von unten gesehen und da ist nix!

Denke eher, da ist ein löget oder so ausgeschlagen

Das Auto hat ja das Otfroad Paket. Vielleicht wurde es doch im Gelände gefahren!

Löget = Lager

Hallo, ich kann das bestätigen bei mir ist es auch so ich fahre täglich rückwärts in die Garage rein und da muss ich auch ganz nach links einschlagen bei mir gibt es auch so komische Geräusche.

ich hab jetzt 24000Km drauf 9.2012 angemeldet.

 

Mfg.

Themenstarteram 18. Januar 2014 um 13:45

Hallo alex_w

Was meinst du, was kann es sein?

Willst du damit in die Werkstatt?

Hallo,

ich hatte das selbe Geräusch beim S204. Daraufhin wurden beide Domlager gewechselt und seitdem ist Ruhe.

Zitat:

Original geschrieben von syberman007

Hallo alex_w

Was meinst du, was kann es sein?

Willst du damit in die Werkstatt?

Hallo, ich lass das auf jeden Fall prüfen, ich hab den Gedanken gehabt das es was mit Aufhängung nicht in Ordnung ist das da vielleicht was locker ist.

 

Mfg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Poltern beim rückwärtsfahren mit lenkeinschlag links