ForumPolo 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 4
  7. Polo ist nur am zicken, HILFE!!!

Polo ist nur am zicken, HILFE!!!

VW Polo 4 (9N / 9N2 / 9N3)
Themenstarteram 3. November 2010 um 19:55

Hey Leute =)

Ich fahre seit Mai '10 nen Polo (EZ 2007, TDI, 70PS, aus Spanien) und erstmal (knapp 1,5 Monate) war auch alles supi...

dann fing er anfang august an, rumzuzicken. das erste war, dass die motor-lampe und so ne gelbe spirale (kp, wofür die steht) anfingen zu blinken... also ab in die werkstatt und nach 3 wochen herumgerätsele hatte ich dann einen neuen motorblock... (ergebnis: zieht schlechter, ist bedeutend lauter und braucht nen liter mehr sprit auf 100km)

2 wochen alles gut, dann leuchteten immer wieder sporadisch (meist beim anfahren bzw. langsam über niedrigen bordstein fahren) handbrems- und abs-leuchte, dazu flackernde scheinwerfer und flackernder ton am radio. dann fing das display vom radio das spinnen an -> mal funktionierte es ganz normal, dann blieb es "stehn" oder ging gar nicht mehr...

als dann einmal bei einer solchen blink- und flacker-aktion die servo kurz aussetzte bin ich wieder zur werkstatt, woraufhin die mir die servopumpe austauschten. dann wieder ne weile ruhe und seit 2 wochen isses jetzt wieder, nur jetzt nich mehr nur beim anfahrn oder am bordstein sondern bei voller fahrt, wobei man deutlich merkt, wie kurz die bremse blockiert. dann ist alles wieder normal.

außerdem sind anscheinend die bremsscheiben verzogen und die spur verstellt.

hat jemand von euch vllt ähnliche erfahrungen gemacht oder hat emand vllt ne ahnung, was (vor allem in sachen motor und lampen) hinter dem ganzen theater steckt? ich hab langsam echt die schnauze voll, vom auto und vom mechaniker, der anscheinend meint, er könnt mich verarschen, und bin auch echt am überlegen, ob ich das auto zurückgeb, v.a. nachdem ich eig zuviel bezahlt hab (9500) und das auto schon vorher voll war mit kratzern (sieht aus wie nach nem sandsturm)

allerdings hab ich noch bis mai gebrauchtwagengarantie drauf...

(sorry, ist etwas länger geworden als geplant)

wär echt supi, wenn mir jemand helfen könnte...

Beste Antwort im Thema
am 3. November 2010 um 20:32

Hallo,

mir ist schleierhaft, warum er dir einen kompletten neuen Motor eingebaut hat. Wenn die Motor-Lampe brennt, heißt das eigentlich, dass es ein Einspritz-Problem gibt (sprich, Kompressionsdruck, Sprit und Zündfunke stimmen nicht, oder bleiben aus). Oder der Sensor hat nen Kurzschluss.

Aber du hast ja viel mehr Fehler. Und alle sind so verschieden, dass sie sich auf nur eine mögliche Ursache rückführen lassen. Das klingt nach einem oder mehreren defekten Massepunkten. Nun weiß ich nicht, wo die am Polo 9n sind, da kann vielleicht jemand mit dem Reparaturbuch nachhelfen.

Vor allem passt das Phänomen, da es anfangs bei Bordsteinen (starke Erschütterung) und später beim "normalen" Fahren (schwache Erschütterungen) auftritt. Der Massepunkt wird sich wohl im Laufe der Zeit gelockert haben.

Der Massepunkt stellt sicher, dass auf der Karosserie der Minus-Pol aufliegt, und somit ein Stromkreis geschlossen werden kann. Im Prinzip heißt ein loser Massepunkt, dass die verschiedenen Stromkreise einen Wackelkontakt haben.

Hier ein kleines Video, das zeigt, was ein loser Massepunkt alles auslösen kann (vor allem in dessen Folge): http://www.youtube.com/watch?v=Y5wOdKMWh0M

 

Lieber Gruß

Adri

Hoffe ich konnte helfen.

32 weitere Antworten
Ähnliche Themen
32 Antworten
am 3. November 2010 um 20:32

Hallo,

mir ist schleierhaft, warum er dir einen kompletten neuen Motor eingebaut hat. Wenn die Motor-Lampe brennt, heißt das eigentlich, dass es ein Einspritz-Problem gibt (sprich, Kompressionsdruck, Sprit und Zündfunke stimmen nicht, oder bleiben aus). Oder der Sensor hat nen Kurzschluss.

Aber du hast ja viel mehr Fehler. Und alle sind so verschieden, dass sie sich auf nur eine mögliche Ursache rückführen lassen. Das klingt nach einem oder mehreren defekten Massepunkten. Nun weiß ich nicht, wo die am Polo 9n sind, da kann vielleicht jemand mit dem Reparaturbuch nachhelfen.

Vor allem passt das Phänomen, da es anfangs bei Bordsteinen (starke Erschütterung) und später beim "normalen" Fahren (schwache Erschütterungen) auftritt. Der Massepunkt wird sich wohl im Laufe der Zeit gelockert haben.

Der Massepunkt stellt sicher, dass auf der Karosserie der Minus-Pol aufliegt, und somit ein Stromkreis geschlossen werden kann. Im Prinzip heißt ein loser Massepunkt, dass die verschiedenen Stromkreise einen Wackelkontakt haben.

Hier ein kleines Video, das zeigt, was ein loser Massepunkt alles auslösen kann (vor allem in dessen Folge): http://www.youtube.com/watch?v=Y5wOdKMWh0M

 

Lieber Gruß

Adri

Hoffe ich konnte helfen.

Themenstarteram 3. November 2010 um 20:54

Naja, als ich mein auto da abgegeben hab, war der motor schon noch ganz, aber zuerst ham die nen fühler gewechselt, der wegen nem kurzschluss am arsch war... der ging aber beim probefahren immer wieder kaputt und nachdem sie dann den kopmpletten motorraum zelegt ham, ham sie wohl metallspäne in nem zylinder gefunden...

zu der sache mit dem wackelkontakt: na endlich mal jemand der meiner meinung ist... ich hab ja leider echt gar keine ahnung von autos, aber dass der radio spinnt, wenn was mit der bremse ist, war mir von anfang an schleierhaft, hab also nen wackelkontakt eig schon vermutet... und dass der fuzzi da meint er könnt mich verarschen, hab ich ja vorhin schon erwähnt...

Prüf doch mal, ob die Batteriepole richtig fest sind. Da hatte ich auch schon, sodass Lichtflackern, ABS und Lenkung sich bemerkbar machten.

Außerdem könnte die Bremsenlampe auf verschlissene Beläge und/oder zu wenig Bremsflüssigkeit im Ausgleichsbehälter hindeuten.

Die restliche Fehlerdiagnose deiner Werkstatt erscheint mir mehr als abenteuerlich.

Ich würde mal die Werkstattleitung!! kontaktieren und mitteilen, dass du gerne dein Fahrzeug von einem Sachverständigen begutachten lassen willst. Deshalb hättest du gerne anhand der Fahrzeughistorie gewusst, was bisher genau gemacht wurde. Die kann dir jeder VW Händler nach Eingabe der Fgst.Nr. ausdrucken.

Haben die vielleicht noch eine Glaskugel zur Fehlerdiagnose im Einsatz ???

Ich kann leider keinerlei Logik in deren Vorgehensweise entdecken...:confused:

 

Gruß !!

Themenstarteram 5. November 2010 um 18:16

soooooo, es gibt mal wieder neuigkeiten vom horror-polo =)=)

gestern war er jetzt in der werkstatt. was gemacht wurde hat er mir gar nich erst gesagt, er hielt es für besser, erst meinen dad anzurufen, dann meine mom... geht ja auch nur um MEIN auto! angeblich sollen blockierte bremsen und beide lampen von einem oxidierten kabel kommen... heute morgen bin ich dann also ganz normal zum arbeiten gefahrn, und mein kleiner schatzi fängt wieder an zu piepsen und die besagten lampen leuchten wieder... diesmal kein bremsen, ganz normal weitergelaufen.

und ein neuer fehler: wenn ich den motor abstelle, geht das radio erst aus und dann wieder an. wenn ich den schlüssel abziehe, geht es aus. ist jetzt schon paar mal vor der "reparatur" passiert und seither jedes mal... und die lämpchen ham mich heut auch schon 5 mal mit ihrem licht beehrt...

naja, nächste woche ist der chef wieder da, dann werd ich mit dem mal ein ernstes wörtchen reden... wenn die karre nicht bald läuft kommt sie weg. und zwar zu meinen bedingungen.

Hast du bisher noch alles über Händler-Gewährleistung (1/2 Jahr nach dem Kauf??) bekommen? Oder hast du für die "fachmännischen Eingriffe" auch noch bezahlt??

Themenstarteram 6. November 2010 um 8:59

das einzige was ich selber bezahlen muss, sind neue bremsscheiben, die hats mir nämlich irgendwann verzogen anscheinend (beim leichten bremsen bei 80 aufwärts rüttelt die karre mit sommerreifen, mit winterreifen isses fast weg...)

und von dem was bisher gemacht wurde hab ich nichts gezahlt... garantie läuft noch bis mai '11

Ah, ok. Bremsscheiben sind in der Regel fast immer als Verschleißteile zu werten, sowieso bei einem fast 4 jährigen Fahrzeug. Wichtig ist jetzt, (z.B. über Rep.Aufträge) zu dokumentieren, dass alle Mängel in der Garantiezeit aufgetreten sind. Wenn diese wegen anderer Umstände in der Garantiezeit noch nicht behoben worden sind, ist das ja nicht dein Problem.

Also mein Tipp: Fleißig alle bisher geleisteten Arbeiten und Schritte sammeln und erst mal versuchen, eine gütliche Einigung mit Einbeziehung der Geschäftsleitung herbeizuführen.

Das du so viele Probleme mit dem Polo hast, würde ich hauptsächlich dem Unvermögen der an deinem Fahrzeug eingesetzten Mechaniker zuschreiben. So schlecht kann ja eigentlich kein Polo sein!! (Meiner stammt nämlich auch aus Pamplona und läuft hervorragend:D )

Man sollte immer erst versuchen, von seinem guten Recht Gebrauch zu machen, ohne gleich in die Konfrontation zu gehen.

Wenn das nichts hilft, dann bist du ja später durch deine Dokumentation vorbereitet und kannst dir fachlich kompetente Hilfe (Schiedsstelle, Sachverständiger etc.) holen, um dein Recht durchzusetzen.

Also viel Erfolg und schreib uns, wie es gelaufen ist!!

Gruß

Themenstarteram 7. November 2010 um 14:38

ja, aber meiner ist nich einfach nur aus spanien. er war dort auch als "langzeitmietfahrzeug" im einsatz. dort kann man n auto einfach mal 3 monate oder so mieten und dann wieder zurückgeben... und jeder weiß, wie man mit mietwägen in der regel umgeht... allein der zustand des lacks spricht bände... das ganze auto sieht aus als wärs in nen fetten sandsturm gekommen... überall kleine weiße punkte wo der lackfehlt, ca. 1mm groß... war aber angeblich das einzige was die hergekriegt ham als diesel und benziner wollt ich nich...

im nachhinein frag ich mich sowieso, warum ich mein auto da gekauft hab... der erste verkäufer, den ich da nämlich angetroffen hab, hat es nämlich in 6 wochen nicht geschafft einen einzigen polo diesel aufzutreiben, nich mal in ner anderen farbe als ich gesagt hab... der wollt mir die ganze zeit nen silbrigen golf (benziner) andrehn, obwohl ich ausdrücklich gesagt hab, dass ich weder golf noch silber oder benziner will... nach besagten 6 wochen wars mir dann zu blöd, daddy hat beim chef angerufen und die auswahlkriterien durchgegeben, ne halbe stunde später hatte ich n angebot... und ner bekannten gings beim gleichen verkäufer so mit nem a3... und in den letzten tagen hab ich jetzt auch von einigen bekannten deutlich negative dinge über die werkstatt gehört...

Hey,

mein Rat: Stell die Kiste da ab, wo Du ihn gekauft hast. Wie lange hast Du ihn schon ?? Kannst Du noch vom Kaufvertrag zurück treten ? Sozusagen wandeln ? Ein Mietfahrzeug würde ich mir nie kaufen. Jeder weiß doch, wie mit so einem Auto umgegangen wird. So nach dem Motto: Ist ja nicht meiner, also was soll´s. Wer weiß schon was die Mieter den Motor schon angetan haben, das Du jetzt solche Probleme mit dem kleinen hast.

Gruß

:)

So einfach geht das leider nicht. Der Verkäufer hat wohl erstmal leider das Recht, mehrfach zu versuchen, das Ding durch Rumgemurkse zum Laufen zu bringen. Wandeln wird hier wohl extrem schwierig und ist sehr vom Wohlwollen des Verkäufers abhängig. Setzt euch mit denen zusammen und überlegt, wie es jetzt weitergehen soll.

Wenn ich der Verkäufer wäre, wollte ich so ein Auto auch nicht mehr zurücknehmen, hätte ja beim nächsten Verkauf wieder den gleichen Ärger mit dem neuen Käufer...:rolleyes:

Aber durch die abgeschlossene 1-Jahres-Garantie hast du ja Anspruch auf eine Behebung der genannten Mängel (ohne Verschleißmängel). Wie er das letztendlich fertig bringt, ist sein Problem...

Themenstarteram 8. November 2010 um 18:07

also langsam hab ich die faxen echt dicke. dieser mechaniker (oder vielmehr meister, kp woher er den hat) meint, er könnt mich verarschen, nur weil ich jung und weiblich bin. In welchem land leben wir eigentlich???

zuerst erzählt er mir müll und dann behauptet er meinem dad gegenüber dinge, die ich zu ihm gesagt haben soll, so aber nie gesagt habe! Ihr könnt euch gar nicht vorstellen, was ich mit diesem schwein alles machen wollte! was bildet sich dieser arrogante unfähige männliche mitmensch (was ich eigentlich sagen will läuft unter beleidigung, darum lassen wir das lieber mal) eigentlich ein?

wenn ich diesen menschen das nächste mal begegne wird er sich wünschen nie geboren zu sein. hat ihm der letzte einlauf am donnerstag nich gereicht? aber jetzt ist endgültig schluss mit lustig. das letzte mal bin ich die ganze zeit über ruhig und sachlich geblieben, hab nicht rumgebrüllt, ihn nicht bloßgestellt und nichts dergleichen. ich hab einfach nur etwas nachdrücklicher verlangt, dass er endlich mein auto zum laufen bringt. aber das kann er sich das nächste mal abschminken. gegen die lautstärke, die dann herrschen wird, ist ne disse bei vollbetrieb n verdammter scheißdreck! wie gesagt. dieser wurm wird sich wünschen nie geboren zu sein. MIR REICHTS!!!

Was dir aber leider momentan überhaupt nicht weiterhilft...:rolleyes:

Themenstarteram 8. November 2010 um 22:53

mir egal, ich hab kein bock mehr auf lieb und nett.. ich bin denen lang genug in den arsch gekrochen, jetzt dürfen die mal ne andere seite an mir kennen lernen...

naja, eig nich egal, aber im moment schon. bis morgen hab ich s mir eh wieder anders überlegt...

Zitat:

Original geschrieben von missy92

 

das letzte mal bin ich die ganze zeit über ruhig und sachlich geblieben, hab nicht rumgebrüllt, ihn nicht bloßgestellt und nichts dergleichen. ich hab einfach nur etwas nachdrücklicher verlangt, dass er endlich mein auto zum laufen bringt. aber das kann er sich das nächste mal abschminken. gegen die lautstärke, die dann herrschen wird, ist ne disse bei vollbetrieb n verdammter scheißdreck! wie gesagt. dieser wurm wird sich wünschen nie geboren zu sein. MIR REICHTS!!!

kann deinen ärger sehr gut verstehen, ich befürchte nur, dass wenn du dort rumbrüllst, die einzige, die dort bloßgestellt wird, du sein wirst und nicht der mechaniker :rolleyes:

wenn jemand rumbrüllt, hab ich ihn zumindest noch nie ernst genommen und ich glaube so ähnlich halten es viele menschen.

was mich ja an deinem wagen auch extrem stören würde, wäre der schlechte zustand von dem lack. was haben sie denn dazu gesagt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 4
  7. Polo ist nur am zicken, HILFE!!!