ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio Sfera 50 startet schlecht seit es kälter ist

Piaggio Sfera 50 startet schlecht seit es kälter ist

Piaggio Sfera 50
Themenstarteram 21. Dezember 2018 um 4:19

Hi,

meine Sfera (BJ95 NSL2) lief und läuft super. Nur seit 1-2 Wochen braucht sie morgens sehr lange zu starten. Ich beschreibe mal wie das abläuft:

Starten per E-Starter oder Kick > Sfera springt für 1-2 Sekunden an > geht aus > startet nicht mehr sofort, erst nach über 1-2 Minuten Orgeln bzw. kicken und dann bloß kein Gas geben, dann stirbt sie wieder ab.

 

Wenn ich sonst starte (E-Starter) gebe ich dabei immer Gas, sonst will sie nicht so richtig.

Komme von der Arbeit, ist alles in Ordnung.

 

Bevor ich jetzt alles auseinander baue, wollte ich mal nachfragen, was das sein könnte.

Danke für Hinweise.

Ähnliche Themen
18 Antworten

3/4-Takter? Km-Stand? Letzte Inspektionen, Reparaturen? Selbst gute Kenntnisse und Fertigkeiten?

E-Choke defekt

Zitat:

@1a_Rollerdoc schrieb am 21. Dez. 2018 um 04:34:18 Uhr:

3/4-Takter?

Ich bin musikalisch extrem unbegabt und singe nur, wenn ich Frau und Kinder ärgern will. Wenn ein Roller im 3/4 Takt so läuft wie ich singe, läuft er extrem unrund :D

Sfera 50 & 80 = immer 2 Takt

Sfera RST 125 = immer 4 Takt

@TE: Es liegt zu 99% am verdreckten Vergaser / E-Choke

Dann bleibt ja nur noch 1 % übrig . Oftmals ist es nur eine Einstellungssache , da die Zündwilligkeit des Gemisches mit warmer und kalter Luft etwas anders ist . Ist der Luftfilter sauber ? Auch könnte der Ansaugtrakt undicht sein und so Nebenluft ziehen .

Zitat:

Oftmals ist es nur eine Einstellungssache , da die Zündwilligkeit des Gemisches mit warmer und kalter Luft etwas anders ist .

Ich dachte, das regelt der E-Chocke :mad:

Ich verstelle jedenfalls meinen Vergaser nicht bei jeder Temperaturschwankung.

Zitat:

Ist der Luftfilter sauber ?

Ein verstopfter Luftfilter (Prinzip Starterklappe)) müsste ja das Kaltstartverhalten begünstigen

und erst in der Warmlaufphase überfetten ;)

Folgendes Symptom wurde aber geschrieben:

Zitat:

meine Sfera (BJ95 NSL2) lief und läuft super. Nur seit 1-2 Wochen braucht sie morgens sehr lange zu starten.

Ich vermute auch defekter E-Chocke.

Themenstarteram 23. Dezember 2018 um 6:33

Wow, danke für die vielen Antworten. Ich habe natürlich keine Benachrichtigungen bekommen (aber das checke ich noch mal)

Genau wie den Choke. Habe schon was in die Richtung gelesen, habe aber weder Zeit noch Lust alles auseinander zu bauen und irgendeinen Fehler zu suchen.

Ich berichte, falls ich Erfolg habe ;-)

Themenstarteram 26. Dezember 2018 um 15:19

Also ich habe hier 2 identische EChokes getestet (habe noch ne andere Sfera) und muss sagen, das beide normal ausfahren.

Nur der um den es geht fährt sehr langsam wieder ein. Langsamer als der andere... Ich schau mal ob der irgendwie schwerfällig ist, oder im vergaser hängen bleibt.

Kann ich halt immer erst morgens testen.

Die Sfera müsste ohne Choke ja besser anspringen oder?

Widerstand soll laut sferaheiza ja bei 9.2Ohm sein - beide meine haben 4,5 bzw. 4,9Ohm ...

Vergaser ist recht sauber.

:confused::confused::rolleyes:

Zitat:

@1a_Rollerdoc schrieb am 21. Dezember 2018 um 04:34:18 Uhr:

3/4-Takter? Km-Stand? Letzte Inspektionen, Reparaturen? Selbst gute Kenntnisse und Fertigkeiten?

Die Einfahrzeit spielt keine Rolle , die fahren nicht alle gleich schnell wieder ein . Wenn er aus und ein fährt sollte der OK sein . Wäre ja auch Zufall das der genau zum Zeitpunkt wo es Kalt geworden ist den Geist auf gibt .

Für den Kaltstart ist es wichtig, dass ein E-Choke ausfährt. Wenn du wegen der unterschiedlichen Einfahrzeiten nicht sicher bist, dann tausche doch einfach beide Teile über Kreuz aus.

Hallo , für den Kaltstart ist es wichtig das der E- Choke wieder komplett eingefahren ist . Meistens gehen sie kaputt wenn sie komplett ausgefahren sind. Probiere ohne E-Choke zu starten.

Zitat:

@vwerner1 schrieb am 26. Dezember 2018 um 21:45:35 Uhr:

Hallo , für den Kaltstart ist es wichtig das der E- Choke wieder komplett eingefahren ist . Meistens gehen sie kaputt wenn sie komplett ausgefahren sind. Probiere ohne E-Choke zu starten.

^Darf ich mal fragen wie viel kaputte E-Choke du schon hattest oder gesehen und warum er den Roller ohne diesen starten soll?

Und falls du es überlesen hast,er hat 2 Stück und alle beide fahren ein und aus.

@vwerner1

Zitat:

@vwerner1 schrieb am 26. Dezember 2018 um 21:45:35 Uhr:

Hallo , für den Kaltstart ist es wichtig das der E- Choke wieder komplett eingefahren ist . Meistens gehen sie kaputt wenn sie komplett ausgefahren sind. Probiere ohne E-Choke zu starten.

Weihnachten ist fast vorbei. Da kann einem die Reizüberflutung schon mal einen Streich spielen. :o Schon mal gehört? --> Ein Bild sagt mehr als 1000 Worte. :confused:

--> Ein Video sagt mehr als 10.000 ;) :rolleyes:

https://www.youtube.com/watch?v=j3IJEMlNJE4

Es gibt noch einen erweiterten Test. Den erfahrt ihr nach der nächsten Maus. :)

Wie oben von mir schon geschrieben, probiere es mal im Tausch über Kreuz,

aber nicht ohne E-Choke.

Wie ist das Ergebnis?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio Sfera 50 startet schlecht seit es kälter ist