ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Parksensoren vorne einschalten

Parksensoren vorne einschalten

Ford Tourneo Connect PJ2
Themenstarteram 15. Dezember 2016 um 16:01

Hallo,

haben vor 2 Wochen den Tourneo bekommen, werde aber aus einer Sache nicht schlau.

Wenn wir nach Hause kommen und einparken, müssen wir um eine scharfe Ecke fahren, damit wir direkt einparken können. Nun die Frage: wie schalten wir die Parksensoren inclusive Bild überhaupt ein?

Danke!!

Ähnliche Themen
25 Antworten

Die sind immer aktiv .. also auch wenn Du an eine Wand vorwärts ran fährst oder aus ein oder ausparkst ... Die Rückfahrkamera geht an solbald Du den Rückwärtsgang einlegst.

Beim bj 2013 bis denke aktuell. Links neben dem Lenkrad. Gibt's die Eco Taste. Direkt darunter die Taste um die Parksensoren manuell einzuschalten bzw zum deaktivieren

Wie mein Vorgänger schon geschrieben hat beim einlegen des rückwärtsgangs werden sie automatisch mit der

Kamera zugeschaltet

Beim Neuen kann man die Sensoren in der Mittelkonsole einschalten.

Ansonsten müßte sich das Ganze beim einlegen des Rückwärtsganges automatisch einschalten.

Themenstarteram 15. Dezember 2016 um 19:38

Danke für die bisherigen Antworten, beim einlegen des Rückwärtsganges kommen die Parksensoren samt Bild, sobald auf den ersten gang geschaltet wird - ist sofort alles weg. Leider - schöner wäre es in diesem Fall, wenn die noch so 15 sec aktiv bleiben könnten.

Nur beim "direkten Vorwärtseinparken" in einem Zug habe ich anscheinend keine Möglichkeit die Sensoren zu aktivieren.

In der Mittelkonsole ist auch auch keine Taste. Es gibt eine Taste links auf dem Armaurenbrett, allerdings kann man damit die Sensoren nur deaktivieren. Komisches Logik - finde ich jedenfalls.

Hi normalerweise müsstest du auch mit dieser Taste die Sensoren aktivieren können.(im Radio Navi Display wird dann das Auto mit den Sensorenabgebildet) Kamera geht aus sobald man vorwärts fährt. Würde es auch begrüssen wenn diese noch 20 bis 30 sec aktiv bleiben würde

 

Gruss Ron

beim neuen Modell 2.0 aktivieren sie sich sobald du langsam fährst aber eben auch im Stau wenn du zu sehr auffährst!

Habe keinen Schalter zum aktiveren nur deaktivieren

Also normalerweise kannst du mit der Taste im Armaturenbrett links das vordere PDC aktivieren oder deaktivieren. Ist zumindest bei meinem TC so.

Themenstarteram 16. Dezember 2016 um 14:28

wir haben einen 2.0 mit 170 PS Euro 6 gebaut Ende August 2016. Ist das das neue Modell?

habe ja anscheinend auch nur den Schalter zum deaktivieren.

dennoch aktiviert sich nichts, auch nicht beim langsam fahren. Wie macht sich das bemerkbar? Kommt auch das Bild mit den Sensoren oder fängt es nur an zu piepen?

Die hinteren Sensoren schalten beim einlegen des Rückwärtsganges ein. Nur dann ist auch die Kamera aktiv. Die vorderen Sensoren aktivieren sich bei Stillstand (oder fast Stillstand) des Fahrzeugs und eventuell auch unter Zuziehung des Einschlagwinkels der Vorderräder. Das System deaktivieren sich ab ca 7(?) km/h wieder selbsttätig.

Der Warn-Abstand der vorderen Sensoren ist dabei deutlich kürzer ausgelegt als der der hinteren.

Ich parke regelmäßig in die gleichen Stellplätze ein. Normalerweise immer rückwärts. da piept der Sensor immer ab 1/3 Fahrzeuglänge. Dank Kamera aber kein Problem.

Allerdings ist auch einer dabei, der wird in einem Zug vorwärts angefahren, hier muss aber immer langsam und in einem großen Bogen eine 180°-Kehre gefahren werden, die direkt vor einem Zaun endet. Auch hier piept der Sensor immer zuverlässig. Allerdings sind dann wirklich nur noch wenige Zentimeter Platz.

Wer also ohne anzuhalten, schwungvoll, geradeaus in eine Box fährt, könnte eventuell den Warnton überhören, weil das Einschlaggeräusch der Vorderfront es einfach übertönt.

Ich habe mir schon überlegt in den Stoßfänger vorne eine Kamera zu setzen. Allerdings weiß ich nicht wie ich den Monitor im Spiegel dazu anzapfen kann. Daher ist das immer noch ein ToDo-Listen-Projekt.

Gruß

Thomas

Ich fahre regelmäßig ohne anzuhalten auf meinen Parkplatz vor einem Holztor. Der vordere Pieper bleibt aus. Hier muss ich dann manuell das PDC aktivieren. Müsste ich mal ausprobieren, ob es sich von alleine aktiviert, wenn ich vorher anhalte oder sehr langsam rolle.

Also, vorher angehalten, langsam angefahren....nix Aktivierung. Muss das PDC (vorn) manuell aktivieren.

Themenstarteram 17. Dezember 2016 um 10:30

Habe mich heute morgen auch mal rangewagt.

Ich muss sagen krass.

Die Parksensoren schalten sich tatsächlich, wenn auch super spät, ein. Es kommt beim langsam vorwärts fahren auch das Bild. Aber dann ist es schon fast zu spät. Also so ca. 30 cm schätze ich mal. So nah ran hatte ich mich bisher nicht getraut, deshalb auch keine Aktivierung.

Rückwärts kein Problem aufgrund der Kamera.

Nur schade das beim Einlegen des Vorwärtsganges sofort das Sensorenbild weg ist.

Bin anscheinend noch zu verwöhnt vom Vorgängerfahrzeug, wo einfach mittels Knopfdruck das System aktiviert werden konnte.

Danke allen für die Infos und wünsche schöne Einkäufe für das Weihnachtsfest!

Ich habe auch den 2 Liter 170 PS und die Vorderen schalten sich immer automatisch mit an, wenn man wo ranfährt ...

Auch wir fahren einen neuen (2017er) 2.0 170PS .... aber die vorderen schalten sich nur manchmal an.

Mal geht die Anzeige im Radio an, mal nicht. Wenn sie nicht angeht, dann piepst es wenigstens, wenn nur noch 30cm zur Wand fehlen.

Links am Amaturenbrett kann ich die PDCs auch nur deaktivieren. Das Anschalten danach ändert nichts an der Situation. Lassen sich die Sensoren beim Vorwärtsfahren sonst irgendwie manuell aktivieren?

Danke!

Deine Antwort
Ähnliche Themen