ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y26SE - LPG - Klackergeräusch am Motor ?

Omega B - Y26SE - LPG - Klackergeräusch am Motor ?

Opel Omega B

Hallo alle zusammen,

Ich bin neu hier im Forum und möchte mich kurz vorstellen!

Mein Name ist Jan-Philip bin 23 Jahre jung, wohne in der nähe von Hamburg

und fahre einen Omega B 2.6 V6 mit 59.000km auf der Uhr. Baujahr ist März 2003.

Fahrzeug ist Checkheftgepflegt bei einem Opelhändler. (Laufleistung ist somit richtig gewesen!)

Gekauft habe ich das gute Stück im Juni 2011 von einem älteren Herren.

Fahrzeug war bzw. ist in einem Topzustand, bis auf ein kleines Manko seit ein paar Wochen (erörter ich gleich näher). Ich habe direkt nach dem Kauf eine Autogasanlage einbauen lassen. Die Anlage ist von Prinz, und ich muss sagen, die Investition hat sich gelohnt und bin mehr als begeistert von der Anlage. Sie läuft seit Einbau tadellos und ich bin ca. 23.000km mit der Anlage gefahren.

Jetzt würde ich gerne das kleine Manko erklären!

Ich bin vor ein paar Wochen recht zügig auf der Autobahn (im Benzinmodus) mit meinem Omega unterwegs gewesen. Bis zu dem Zeitpunkt lief alles Tadellos! Ich stell das gute Stück abends auf seinen Parksplatz zurück. Am nächsten morgen starte ich das Fahrzeug um zur Arbeit zu fahren. Ein kurzes Klackern für 1-2 sekunden aus dem Motorraum, dann wars weg. Motor nochmal aus, wieder an, Klackern nicht mehr da. Nichts bei gedacht und zur Arbeit gefahren. Abends mach ich das Fahrzeug wieder an, wieder das Klackern für 1-2 sekunden. Zum Freundlichen, Fahrzeug stehen gelassen, am nächsten Tag wieder abgeholt. Dort wurde mir gesagt das ein Hydrostößel undicht ist und nach einer gewissen Zeit das Öl herausläuft (im Stillstand). Mir wurde gesagt, dass sei nicht weiter schlimm und sei nur ein "Schönheitsfehler". Seit dem Klackert er für 1-2 sekunden nach 2 Stunden stehen.

Ist dies korrekt, dass das ein Schönheitsfehler ist und da nichts weiter passieren kann mit dem Motor, möchte keinen Motorschaden riskieren?

Kann das mit meinem Autogas zusammenhängen, das die Dichtung des Hydrostößels kaputt ist?

Was würde soetwas kosten, das reparieren zu lassen, da die Autogasanlage ja auch über dem Motor sitzt?

Ich bedanke mich schon mal für eure Antworten!

Lieben Gruß

Jan-Philip

Ähnliche Themen
38 Antworten

Es ist wirklich nur ein Fehler mit wenig Auswirkung.

Wenn er lokalisiert werden kann, sollte er der Einfachheit halber beim nächsten Zahnriemenwechsel einfach ausgetauscht werden.

Du könntest mal Hydrostoßel-Additiv ins Öl geben, damit wird sich eine durch Ölkohle verursachte Undichtigkeit zurückbilden und der Hydro unter Umständen seinen Dienst wieder ordentlich verrichten.

 

Nein, der Gasbetrieb hat damit nichts zu tun.

 

Dichtungen im herkömmlichen Sinne, hat der Hydrostößel nicht, es sind alles Metalldichtflächen.

 

Ebenso immer schön regelmäßig den Ölfilter wechseln, also bitte nicht nur beim Ölwechsel.

Der Filter kann nämlich nur einen sehr kleinen Teil der Feinst-Schwebstoffe -aus denen sich die Ölkohle bildet- aufnehmen und ist so oft schon nach Monatsfrist eigentlich nur noch für den groben Schmutz da.

 

Synthetisches Öl ist für deinen Motor sehr gut geegnet und sorgt darin -für die Zukunft- auch für den Abbau der schon vorhandenen Ölkohle in wichtigen Bereichen der Hydros und der Verdichtungs, und Ölabstreifringe der Kolben.

 

Da der Y26SE aber leider diese unglückliche Kartuschengehäusefilter-Lösung hat, würde ich dir sogar nahelegen, es auf die alte Patronenfilterlösung der VFL-V6 zurück zu rüsten.

Da kostet dann der Filter kaum 2-3€uro und ist mit ein paar Handgriffen gewechselt.

Na das hört sich doch schon mal gut an!

Schade nur das der Zahnriemen im April erst neu gekommen is.

Dann werd ich das mit dem Hydrostößel-Additiv mal versuchen, kannst du denn da was spezielles empfehlen?

Das schöne am Autogas ist ja, dass das Öl lange klar bleibt, allerdings werde ich selbstverständlich das Öl auch weiterhin regelmäßig wechseln. Ist es den schwer den Kartuschengehäuseölfilter auf das alte Patronenfiltersystem umzurüsten?

Ich bedanke mich für deine "beruhigende" Antwort!

Lieben Gruß

Jan-Philip

Ist doch verlinkt?

Nein, ist nicht schwierig. 

Filtergehäuse demontieren.

Den Doppelnippel aua den alten V6 einschrauben, Filterpatrone handfest draufdrehen und schon ist es geschafft

Oelfilter-v6

Das hört sich einfach an, das mit dem Link hatte ich nicht gesehen...

Soll ich das additiv eine bestimmte Zeit oder Kmzahl vor dem nächsten Ölwechsel dazugeben oder ist das egal wenn der nächste Ölwechsel noch 3 Monate dauert?

Lieben Gruß Jan-Philip

Das Additiv bleibt im Öl und arbeitet still und heimlich so lange es kann. 

Keinerlei Einschränkungen im Betrieb.

Themenstarteram 21. Dezember 2012 um 8:44

Ein erneutes Hallo an alle,

Nach nun etwas längerer Zeit muss ich mich hier mal wieder melden.

Das Additiv habe ich Ende September zu meinem Öl gegeben, bin seit dem etwa 2000 km gefahren.

Leider gab es keine Besserung. Im Gegenteil, jetzt klackert der Motor, bzw. der Hydrostößel, ab etwa 3000-3500 U/min dauerhaft.

Ich würde den Schaden gerne beheben, oder behebn lassen.

Für mich als Laien, der von der Materie wenig Ahnung hat, aber ein gutes technisches Verständnis besitzt, ist es wahrscheinlich empfehlenswert, dass nich selber zu machen, auch aufgrund der Gasanlage, die ja über dem Motor verläuft, oder?

Hat jemande eine Ahnung was das ungefähr Kosten würde, den Schaden instand setzen zu lassen?

Kennt jemand eine gute Werkstatt in der nähe von Hamburg, ich komme aus Henstedt-Ulzburg, 30 km nördlich von Hamburg, habe keine Lust hunderte von Euros bei Opel zu lassen!

Ich freue mich auf Hilfe und Tipps!

Herzlichen Dank, schöne Festtage! und einen lieben Gruß

Jan-Philip

In dem Fall ist davon auszugehen, daß sie wirklich mechanisch defekt sind und auch schon waren.

Dann solltest du dich mit dem Gedanken anfreunden, sie doch mal ersetzen zu lassen.

 

Das Additiv löst und beseitigt die Ölkohle in feinsten Bereichen der Hydrostößelventile.

In deinem Fall hat sich dadurch der Schaden nun genauer gezeigt.

 

Bei vielen anderen Fällen tritt das Gegenteil ein, durch das lösen der Ölkohle in den Hydros, arbeiten die Ventile darin im Anschluß wieder einwandfrei.

 

Es gibt immer mal ein Fahrzeug wo die Hydros alle im Eimer sind, teilweise fallen sie sogar auseinander wenn man sie demontiert. Den Grund dafür vermute ich im häufig eingesetztebn 30ger Öl. Immer wieder habe ich nämlich bei den Fahrzeugen mit defekten und klappernden Hydros diverse Ölwechselzettel mit dem Hinweis auf das dünne Öl vorgefunden, oder bekam die Info von den Haltern, daß es genutzt wurde. (Ist aber wie schon gesagt nur ne Vermutung)

 

Wenn du wenig Geld investieren willst, solltest du dich mit dem selbst wechseln arrangieren.

Sicher wird dir unser Andree in Hamburg in der Selbsthilfe dabei gerne über die Schutern schauen und auch mal die eine oder andere Hand mit anlegen, wenn du ihn lieb bittest und er die Zeit dazu hat. 

Themenstarteram 12. Januar 2013 um 14:34

Moin alle miteinander,

seit dem es das Auto gibt, wird eine 0W40 gefahren, es war nie etwas anderes drinne, bis auf jetzt, habe ein 10W40 von Liqui Moly beim Ölwechsel eingefüllt.

Muss der Zylinderkopf runter beim wechseln des Hydrostößels? Und wie sieht das mit der Gasanlage aus, darf ich da als Laie dran rumbasteln, bzw, sie auseinanderbauen?(Kann mal ein Bild vom Motor machen, damit man sieht, wie sie verbaut ist, wenn es notwendig ist, um Hilfe zu geben!) Hilfe bräuchte ich da wahrscheinlich schon, da ich die Vermutung habe, das ich das ganze System nicht wieder ordnungsgemäß zusammenbekomme, wie gesagt, ich habe noch nie an einem Motor rumgeschraubt.

Wie komme ich den an Andree ran, wie finde ich ihn hier im Forum?

Noch ein anderes kleines Problem. Da ich das Auto im moment nicht so oft bewege, ist die Batterie relativ häufig leer. Mein Strom beträgt, wenn alles aus ist, ca. 300mAh, ist das normal?

Und immer wenn ich die Zündung anmache, gehen alle Lampen aus, bis auf die drei üblichen, und die Leuchte mit dem Auto und dem Werkzeugschlüssel geht nicht aus. Kann das an der fast leeren Batterie liegen, oder hängt das mit dem Hydrostößel zusammen? Sie geht aber aus, wenn ich den Motor starte. Das Fahrzeug, wenn ich es den im Moment mal benutze, bekommt es !Leider! nur Kurzstrecke.

Sorgen über Sorgen, Fragen über Fragen!

Lieben Gruß

Jan-Philip

Hi,

Alles was über 60mA sind überschreitet das normale .

Andree = -> altersack007

 

 

Wenn die Kontrollen nicht ausgehen, wird wohl dein Zündanlaßschelter im Eimer sein.

Themenstarteram 16. Januar 2013 um 20:37

Hi,

jupp nach längerem stehen sind es genau 55mA, also kein Grund zur Sorge!

Lampe ist wieder aus, nachdem die Batterie abgeklempt und wieder angeschlossen war.

Danke für die Info mit dem Namen!

Lieben Gruß

Jan-Philip

Themenstarteram 7. Januar 2014 um 20:06

Moin alle Zusammen!

Wie man hier am Anfang ja lesen kann, hat es in meinem Motor mal geklappert/geklackert!

Am 1.1.2014 nach 69508 KM(originale und reale Laufleistung, weiß dies nun aus sicherer Quelle, dass an dem Tacho nichts gedreht wurde) war es dann soweit.

Auf der Autobahn ein lautes knallen, dann qualmen und die Ölkontrollleuchte ging an. Rechts rangefahren, Motoröl lief aus dem Motorraum. Pannenhilfe angerufen, abgeschleppt usw...

Heute mal ein wenig zeit gefunden und mal ein bisschen demontiert. Alles weitere seht ihr dann auf den Bildern.

Wie ihr euch nun denken könnt, bin ich auf der Suche nach einem neuen Motor, oder Teile, dass wird sich zeigen wenn die Köpfe runter sind. Ich würde euch bitten alles anzubieten und würde mich dann melden, wenn ich mehr sehen kann. Gerne PN an mich! Motorcode Y26SE Baujahr 2003, Automatik.

Werde weitere Bilder hochladen, wenn ich vorangekommen bin!

Für Meinungen, Rat, Anregungen bin ich immer offen!

Lieben Gruß

Jan-Philip

@ Andree: Ich weiß, es steht noch Kakao aus!!! Das habe ich absolut nicht vergessen und die Ladung werdet ihr auch noch bekommen!!!

20140107-183518
20140107-184012
20140107-185213
+3

Ich würd mal schauen ob du bei eb*** nicht nen komplette Motor nimmst!

Hier zB:

http://www.ebay.de/.../350967848465?...

Zum Klackern nochmal, kann es sein es von vorn herein ein Lagerschaden war und nicht die Hydros?

Glaskugelprinzip!

wenn ich so die Bilder sehe würde ich meinen ein Hydrostößelschaden,dadurch wurde

das Auslaßventil nicht mehr richtig gekühlt und ist dann abgerissen und hat den Kolben

geteilt!

das abgerissene Pleuel ist nur ne Folge des gespaltenen Kolbens!

Schade ,das der Motor so kaputt gegangen ist!

einen solchen Kilometerstand wie damals bei deinem Kauf wird es aber nie

wieder geben!

 

mfg

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y26SE - LPG - Klackergeräusch am Motor ?