ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Ist evtl. die Radnaben vorne verzogen?

Omega B - Ist evtl. die Radnaben vorne verzogen?

Opel Omega B
Themenstarteram 21. Juni 2020 um 15:11

Hallo,

seit ein paar Wochen treten bei meinem mir vor ein paar Monaten neu zugelegten Omega (MV6, BJ 2000) extreme Vibrationen beim Bremsen auf. Aufgrund meiner Vermutung auf verzogene Bremsscheiben habe ich dann deren Planlauf gemessen. Ergebnis war auf beiden seiten vorne 0,18mm Planschlag (hinten 0,05mm). Vorne zu viel Planschlag...Fehler gefunden dachte ich mir (komisch war nur, dass ich nie stark bremsen musste seit ich ihn habe). Gestern wollte ich dann meine Bremsscheiben und Beläge an der Vorderachse erneuern (Brembo). Nachdem ich sie angebaut habe, habe ich mit meiner Messuhr erneut den Planschlag gemessen. Ergebnis mit den neuen Scheiben: 0,25mm außen an der Scheibe, also noch schlimmer als vorher. Das Ergebnis war mit beiden neuen Scheiben immer wieder reproduzierbar. Darauf hin habe ich die Radnaben auf Planschlag geprüft. Ergebnis: 0,1mm. Also kommen nun auch vorne die Radnaben neu, dann sollte alles wieder stimmen.

Und nun zum Grund meines Threads...Das Aussehen der verzogenen Radnaben nach Ausbau wie in den beiden Bildern zu sehen. Die Radnaben glänzen noch ziemlich und sind daher denke ich nicht sehr alt, Hersteller nicht zu erkennen. Jetzt sieht man da blaue Anlauffarben, die bei Überhitzung auftreten (Bild 1). Aber wo soll die Hitze herkommen? Vielleicht von den nun trocken gelaufenen Radlagern, weil sich deren Schmiermittel augenscheinlich am Schlitz entlang aus den Lagern gedrückt hat (Bild 2)?

Habt ihr sowas schon mal gesehen?

FG Konstantin

Radnabe überhitzt
Radnabe Verlust Schmiermittel
Ähnliche Themen
22 Antworten

Die waren vermutlich falsch montiert und sind ausgeglüht. Das richtige Anzugsmoment von 320 Nm muss eben auch wirklich stimmen.

Grüße

Hallo, ich hatte auch mal starkes Vibrieren mit Lenkradzittern beim Bremsen. Der Fehler kam aber von hinten, statt wie ich dachte von vorn. Grund waren einseitig klemmene Radbremszylinder hinten. Prüf das bitte auch mal. Meine Vermutung zu deinen Bildern, das sind ganz normale Härtespuren und keine überhitzten Lager etc.

Das ist keine gehärtete Laufschale vom RaLa sondern die nicht gehärtete Außenseite der Nabe die da diese Anlaufspuren hat. Das Kompaktlager ist dort nur eingepresst.

Grüße

Die Anlaß-Farben sind bei den meisten Radlagern -im neuen Zustand- meist normal.

Der Schlag kann an Billigheimer Lagern liegen, da kann man mit einer Messuhr vergleichend zwischen Scheiben-Auflagfläche und auf der Lager-Nabe messen, wo die Ungenauigkeit denn nun wirlich liegt oder eben keine Ungenauigkeit vorliegt.

Häufig ist es aber ganz simpel eine Fehlmessung, eigentlich immer aufgrund ungleicher Vorspannung der Scheibe auf der Auflagefläche der Nabe, oder auch mal durch Verunreinigung durch Lack, Rost oder Farbe.

Die Fixierschraube reicht da nicht zum messen, damit alleine fixiert eiert die Scheibe wie verrückt.

Das da beim einen oder anderen Lager mal Fett austritt, ist auch nichts besonderes.

Das passiert schon, ab und an, allein durch eine ungenaue Lagerfett-Füllung, also die schiere Menge.

Oder durch geringe eingetretene Feuchtigkeit (Luftfeuchtigkeit/Einbau bei Regen) , die durch die im Betrieb auftretenden,völlig normalen, Temperaturen, um bis zu 100°C, dann Druck im Fettkammer-/Kugellauf-Bereich der Lager aufbauen kann und so auch gerne mal Fett durch die Simmerringe nach außen treibt.

Ein meist einmaliger Fall, bei ersten Betrieb, der sich im laufe des Lagerlebens dann nicht wiederholt und auch u. normalen Umständen damit auch keine Einschränkung der Lebensdauer des Lagers nach sich zieht.

Zugegeben, es gibt üble Billigheimer Lager, die man dann am besten auch gleich in die Tonne kloppt, aber dann wären im Lager (kann man übrigens auch zerlegen, wenn man den inneren Simmerring entfernt) auch unregelmäßige Laufspuren und deutliche Verschleißerscheinungen zu sehen.

Auch verzogene Radzapfen können hier einen recht schnellen Verschleiß verursachen, da dadurch das Radlager in sich kippend verspannt wird und die Kugeln im Umlauf dadurch extrem unterschiedlichem Druck ausgesetzt sind.

Die Vorspannung des Lagers auf ca 300Nm ist jedoch recht unproblematisch, da sie selbst beim Anzug auf über 400Nm und bei zu geringer Vorspannung ca. erst ab unter ca. 100Nm eine Gefahr für Lager und Verschraubung zu erwarten ist.

Bei einem deutlichen Überzug ist aber eher das Gewinde, in der Mutter oder am Achsstumpf, in Gefahr zerstört zu werden.

Bei einem zu geringen Anzug-Moment (teils bis unter 100Nm) ist, so meine Erfahrung, nach immer wieder vorkommenden ehemaligen inkompetenten Bastel-Wastel Aktionen in diesem Bereich, ist auch nach vielen 10.000km kein wirklicher Schaden festzustellen gewesen.

Lagervorspannung wurde nur auf den korrekten Anzugsmoment angezogen und alles war chick.

So jedenfalls meine Erfahrungen zu einem zu geringen Anzugsmoment.

Oft Jahre nach deren ursprünglichen Montage festgestellt.

Also erst mal die Scheibe und Nabe mit Bürste oder geeignetem Negerkeks reinigen, danach die Scheibe gleichmäßig, mit unter die Radbolzen unterlegten großen Muttern, mit allen Bolzen auf 120Nm anziehen. Dann nochmal auf Schlag messen. Ruhig die Scheiben mal tauschen!! Da habe ich nämlich auch bei neuen Scheiben schon viel öfter einen erheblichen realen Schlag gemessen.

Das Flattern ist seltenst auf Radlager oder die Scheiben ansich zurückzuführen, da äußert sich das meist eher, doch sehr deutlich spürbar, mit einem /über ein Pedal-pumpen beim bremsen.

Da sind eine verstellte Achsgeometrie, die Achsschwingen-Lagerung, oder Luft in den Spurstangen oder sonstwie im Lenkungsbereich (Stichwort: Umlenkhebel-Lager) viel, viel öfter die Ursache. Ja selbst die hinteren, innen verrosteteten Scheiben kommen hier regelmäßig als Ursache dafür heraus.

Omega B Radlager vorne neu
Omega B Radlager vorne neu
Omega B Radlager vorne neu
+7

Hab mal grad nachgeschaut. Neue SKF Radnabe mit Lager (gelabelte Koyo) ... die Nabe hat keine Anlauffarben und auch innen (Innenring des Kompaktlagers) einfach nur blanker Stahl.

Grüße

Themenstarteram 21. Juni 2020 um 20:30

Vielen Dank für eure Antworten auch wenn nun zwei unterschiedliche Meinungen im Raum stehen.

Beim Messen des Planschlags mit Bremsscheibe habe ich vor jeder Messung gründlichst gereinigt (Drahtbürste und Tuch). Die Bremsscheibe mit den Radbolzen und gleichmäßigem Drehmoment festgezogen habe ich auch. Ich habe die Scheiben sowohl getauscht (da natürlich 2 neue vorhanden), als auch ohne Inbus-Fixierschraube sie mal um ein paar Radbolzenlöcher gedreht. Ich hatte jedesmal das gleiche Ergebnis mit beiden neuen Bremsscheiben, was nebenbei erwähnt Für die beiden Scheiben (und auch die Richtigkeit des Messaufbaus) spricht.

Dann wie schon geschrieben den Planschlag der reinen Radnabe gemessen (also ohne Bremsscheibe)...0.1mm. Dass sich dieser Schlag auf 0.25mm am äußeren Rand der Bremsscheibe erhöht, wenn diese plan an der Nabe anliegt, passt rechnerisch auch zusammen. Mit der Radnabe (bzw. den Radlagern) ist in meinen Augen eindeutig was nicht in Ordnung (Anlauffarben und Fett mal außer Acht gelassen bei euren unterschiedlichen Meinungen dazu). Und ich bin mir auch sehr sicher, dass sie der Grund für die Vibrationen sind, da man bei langsamem Rollen und leichtem Bremsen die Unwucht der Scheibe deutlich gemerkt hat.

Ich habe mir jetzt neue Radnaben mit Lagern von SKF besorgt und werde diese verbauen, erneut vermessen und dann berichten. Danke nochmal vor allem an Kurt wegen der vielen Information über meine ursprüngliche Frage hinaus.

Mach das, ist ja kostenmäßig auch relativ übersichtlich.

Wenn das Problem auf beiden Seiten auftritt/auftrat, vorhanden ist, ist ein verzogener Achsstumpf vom Achsschenkel ja fast ausgeschlossen.

Es sei denn der Wagen ist mal mit hoher Seiten-Geschwindigkeit im Wechsel rechts und links gegen einen Bordstein gerutscht.

Ein gegensätzlicher Fall, z.B. mit beiden Rädern mit hoher Geschwindigkeit oder unter extremster Bremskraft, quasi mit stehenden Rädern, über den Bordstein kacheln, verbiegt einem eher massiv die Querlenker, als da ein Rad-Lager oder Achsschenkel-Stumpf Schaden nimmt.

Bei Kurts Beispielen und auch bei mir sind die Gussstahlbereiche blank und ohne Anlauffarben. Bei dir sind diese Bereiche aber angelaufen. Normal ist das nicht. Die Distanzringe zum ABS-Kranz sind dagegen aus einem gehärtetem anderen Stahl (dunkler, ggf. auch leichte Anlauffarben).

Grüße

Omega B RaLa vorne SKF/Koyo

Moin

die Radlager sind normal metallisch BLANK!

eine Hitzeverfärbung kann nur durch Temperaturen zusammenkommen.

manchmal "Sparen" manche Hersteller mit Fett !

von Toyo kommen übrigens auch die Originalen Radlager vom FOH.

einen anderen Hersteller kenne ich nicht !

Ursache können dann Vibrationen werden,

da der Plastekäfig der Kugeln im inneren dabei wegschmilzt.

Spiel merkt man da übrigens nicht ,aber Geräusche kann es geben.

auch sind manche Bremsscheiben falsch gearbeitet !

mfg

Radlager-omega

Leider fällt mir aktuell nicht der Fachbegriff ein - könnte es sein, dass eine oder beide Schrauben, die den Bremssattel halten nicht mehr "schwimmen" kann? Dadurch kommt es auch zu Vibrationen.

Das Problem hatte ich in der letzten Zeit.

Die Führungsbolzen vom Bremssattel ;)

Diese Führunsbolzen fand ich schon mal schief reingeschraubt vor. Dann macht die Bremse lustige Dinge, die sich hartnäckig der Abstellung widersetzen. Das Gewinde im Halterahmen kann dann auch noch hinüber sein, somit ein steter Quell der Freude...

Sorry,

frühs ist das 2te Bild nicht Rübergeladen worden.

Worauf man alles Achten muss,

wenn man schnell ein Radlager wechseln will und

es ist Samstagmittag !

mfg

Radlager-omega

No-name findest Du nicht so gut?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Ist evtl. die Radnaben vorne verzogen?