ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - FL - Fehlerstrom - Fehlersuche

Omega B - FL - Fehlerstrom - Fehlersuche

Opel Omega B
Themenstarteram 14. April 2019 um 21:16

Hab gleich mal ne Frage in die Runde. Meinen neuen Omega habe ich im Januar gekauft, es ist ein Design Edition, Durch Krankheit musste ich ihn 8 Wochen stehen lassen, als ich ihn dann wieder fahren wollte war die Batterie total Tod. Ok, ADAC gerufen, Starthilfe bekommen, er sagte die Batterie ist nicht mehr die Beste, geht noch aber nicht mehr ganz Frisch. Ich fuhr dann eine Weile so das sich der Akku wieder mit Strom füllt.

Nach ein paar Tagen wollte ich dann wieder fahren und der Akku war wieder total leer. Wieder ADAC angerufen. Starthilfe und lief wieder. Der Mechaniker hat aber diesmal mit einem Ampermeter den Ruhestrom gemessen und es kam heraus das im Ruhezustand immer noch 330 mA an der Batterie zerren. Er hatte mir erklärt wie man messen kann welcher Verbraucher noch strom zieht. Ich kam bis zur Sicherung 7, normal sind da die hinteren Fensterheber gesichert aber bei meinem ist die komplette Innenraumbeleuchtung samt Einstiegsbeleuchtung dran. Meine Frage ist gibt es da unterschiede bei den Omegas was die Belegung der Sicherung angeht und Hängt das von der Ausstattung ab?

Danke schon mal für eure Hilfe. Gruß Hagen

Ähnliche Themen
19 Antworten

Es gibt Unterschiede je nach Baujahr und Ausstattung.

Bei erhöhtem Ruhestrom können tatsächlich die Türkontaktschalter für die Innenbeleuchtung eine Fehlerquelle sein. Ferner Fremdradios und/oder Freisprecheinrichtungen. Andere Dinge sind natürlich auch möglich.

Grüße

Themenstarteram 14. April 2019 um 23:10

Er hat ein Originales Radio drin und er hat keine Freisprecheinrichtung. Muss mir dann mal die kontaktschalter genauer ansehen. Danke schon mal für den Tip.

Gruß Hagen

Moin

Innenbeleuchtung des Handschuhfach ist auch ne Fehlerquelle.

lässt sich leicht mit ner Videoaufnahme mit dem Handy überprüfen .

MfG

Themenstarteram 15. April 2019 um 11:46

Handschufach habe ich schon mittels Fingertemperaturmessung kontrolliert, fals die Beleuchtung ständig brennt müsste die lampe warm sein, ist sie aber nicht sie ist kalt.

Gruß Hagen

Glaskugel-

evtl Schminkspiege oder lLeuchte - Gepäckraum mit großem Glück

evtl das K153 Relais - Abschaltung Verbraucher zeitverzögert hängt oder

bekommt ein fehlsignal von den Türkontktschaltern !

mal die F29 ziehen ob der Stromdieb dann aufhört !

mfg

Themenstarteram 15. April 2019 um 14:25

wie schon geschrieben liegt die ganze Beleuchtung bei mir auf Klemme 7. Als ich sie zog viel der Wert auf dem Ampermeter auf normal ab. Habe alle beleuchtungen durch kontrolliert aber alle funktionierten normal also gingen aus. Werde mir dann mal das k153 vornehmen. Kann mir jemand sagen wie ich es testen kann ob es in Ordnung ist oder nicht.

Gruß Hagen

Zitat-

mal die F29 ziehen ob der Stromdieb dann aufhört !

die F29 versorgt das K153 mit Arbeitsspannung.

Keine F29,kein K153 was im verborgenen Strom ziehen könnte ,Grins

Themenstarteram 15. April 2019 um 15:54

Ich werde es ausprobieren, aber liegt da nicht der Strom für die Hängerkupplung dran? Laut Belegungsplan...

Jo,da geht das Dauerplus für die 13 polige Anhängerdose drüber !

aber jetzt geht es um Stromdiebe ,Grins

Themenstarteram 15. April 2019 um 22:39

OK, werde es mal testen um den Langfingern den Gar aus zu machen...LOL Wenn es an dem Relais liegt wie kann man es testen? Elektrik ist nicht so mein Ding, ich schweiße lieber.

Hast du die Innenbeleuchtung Mitte/oben mal ausgebaut?

Schau mal ob sich da Feuchtigkeit gesammelt hat.

Hatte das auch schon mehrmals, daß da ein feuchtigkeitsbedingter Fehlerstrom gegen die Karosserie einstellte und die Batterie kontinuierlich mit ca. 400mA belastete.

Themenstarteram 17. April 2019 um 11:31

OK da werde ich auch mal schauen, darauf währe ich nicht gekommen. danke für den Tipp Kurt.

Gruß Hagen

Immer daran denken, wenn die Tür geöffnet wird, Zündung eingeschaltet wird oder auch nur der Schlüssel gesteckt und nur kurz gedreht wird ( Aktivierung der Klemme "W" ) braucht es immer bis zu 5 Minuten daß Steuergeräte ihren Selbsttest abschließen oder sonstwie ihre Aktivitäten einstellen, ehe man den realen Ruhestrom messen kann.

Es ist leider so, daß man, nach jeder Aktion, immer erst mal 5-7 Min. ins Land gehen lassen muß, ehe sich ein wirklich realer Dauer-Ruhestrom einstellt. Dieser ist immer sehr deutlich unter 100mA, Je nach Bj. und Ausstattung ca. 10-35mA

Selbst 50mA sind noch im Rahmen, deuten aber schon sehr deutlich auf einen Leckstrom hin, dann also also kein reiner Ruhestrom mehr. Feuchtigkeitsbedingte Leckströme sich richtig bescheiden zu finden, daher ist das entweder hinzunehmen, oder man muß jemanden dabei gehen lassen, der seinen Job wirklich versteht.

Themenstarteram 17. April 2019 um 17:25

ich hab beim messen min. 10 min gewartet bevor ich gemessen habe. Das hat ja auch der nette Mann vom ADAC gesagt. Wie gesagt mit klemme 7 330mA ohne waren es um die 25mA.

Gruß Hagen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - FL - Fehlerstrom - Fehlersuche