ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Ölverlust 68er Camaro

Ölverlust 68er Camaro

Chevrolet
Themenstarteram 20. Mai 2013 um 13:45

Hallo zusammen,

habe seit nem Monat nen Camaro Bj. 1968. V8 350 cui.

Verliert etwas Öl... :) klar, es ist ein Ami, klar ist auch, er ist über 40 Jahre alt :) trotzdem... was kann ich tun, dass das weniger wird?

hier mal noch ein bild, wo es wohl her kommt. bin auch nicht so fit im restaurieren, daher... bitte helfen :)

hab auch probleme beim anlassen. hab nen neuen anlasser, und ja, die batterie wurde auch getauscht. was kann ich da noch prüfen?

Ähnliche Themen
22 Antworten
am 20. Mai 2013 um 16:34

Zitat:

Original geschrieben von 68camaro

Hallo zusammen,

habe seit nem Monat nen Camaro Bj. 1968. V8 350 cui.

Verliert etwas Öl... :) klar, es ist ein Ami, klar ist auch, er ist über 40 Jahre alt :) trotzdem... was kann ich tun, dass das weniger wird?

hier mal noch ein bild, wo es wohl her kommt. bin auch nicht so fit im restaurieren, daher... bitte helfen :)

hab auch probleme beim anlassen. hab nen neuen anlasser, und ja, die batterie wurde auch getauscht. was kann ich da noch prüfen?

Hallo!

Hast du dich mal erkundigt ob die Stelle eventuell mit löten oder verschweißen geschlossen werden kann?

Wenn du den Ventildeckel abnimmst vielleicht auch von innen?

Es sieht aber auf dem Foto so aus als wenn das Öl bei der Außen-Naht austritt.

Ich hoffe es hilft dir weiter - anders wird man es wohl nicht zu bekommen.

MfG Norbert (AleroFan2012) :)

 

am 20. Mai 2013 um 16:36

Zitat:

Original geschrieben von AleroFan2012

Zitat:

Original geschrieben von 68camaro

Hallo zusammen,

habe seit nem Monat nen Camaro Bj. 1968. V8 350 cui.

Verliert etwas Öl... :) klar, es ist ein Ami, klar ist auch, er ist über 40 Jahre alt :) trotzdem... was kann ich tun, dass das weniger wird?

hier mal noch ein bild, wo es wohl her kommt. bin auch nicht so fit im restaurieren, daher... bitte helfen :)

hab auch probleme beim anlassen. hab nen neuen anlasser, und ja, die batterie wurde auch getauscht. was kann ich da noch prüfen?

Hallo!

Hast du dich mal erkundigt ob die Stelle eventuell mit löten oder verschweißen geschlossen werden kann?

Wenn du den Ventildeckel abnimmst vielleicht auch von innen?

Es sieht aber auf dem Foto so aus als wenn das Öl bei der Außen-Naht austritt.

Ich hoffe es hilft dir weiter - anders wird man es wohl nicht zu bekommen.

MfG Norbert (AleroFan2012) :)

Ich nochmal :)

Vielleicht liegt es an der Zündspule? Schau mal ob bei einer Zündkerze funken ankommen.

Ansonsten vielleicht auch ein Zündkabelbruch (bei alten Zündkabeln).

Themenstarteram 20. Mai 2013 um 16:41

hey,

danke für die antworten :)

zündkabel sind neu (knapp ne woche alt :)), das kann ich somit ausschließen. Ventildeckel ist auch relativ neu. der stift, der da nach oben raus kommt, den kann man doch anziehen... wenn der nicht mehr richtig schließt, kann es daran liegen. da müsste ich klären, in wie weit ich den löten kann. oder gibts da noch andere Möglichkeiten?

Netter Wagen

Erstmal müsste kar sein: Wo genau kommt es raus. Aus dem Loch, aus einer Naht, unten drunter.

Nach Fest kommt übrigens lose.....

Starter: Was genau macht er bzw. macht er nicht? Wie Klingt er?

Themenstarteram 20. Mai 2013 um 22:31

wo es genau raus kommt, kann ich noch nicht genau sagen. habs bei der letzten ausfahrt gemerkt, und ihn jetzt mal "trocken" gelegt. und da es hier die nächsten tage regen bringt, werde ich ihn wohl erst mal stehn lassen und so beobachten, wo es genau her kommt.

das anlass-problem ist so, dass er erst ne fehlzündung hat und dann etwas braucht, wie wenn die batterie leer wäre, was aber nicht sein kann... komische Sache. beides wie gesagt erst seit kurzem, daher muss ich das nochmal beobachten. dann kann ich es evtl. genauer erklären... :)

Fehlzündung?

Check nochmal die Reihenfolge der Zündkabel:

http://www.1-camaroclub.de/assets/images/Zylinderfolge-V8.jpg

Und wegen dem Ölverlust: Nimm mal den Deckel ab und schau ob verbogen/Gerissen.

Dann vielleicht direkt mit neuer Dichtung und richtgen Schrauben befestigen.

Und prüfe unbedingt den Zündzeitpunkt. Das kann sein, dass er zuviel Frühzündung hat und der Anlasser dagegen orgeln muss. Das macht der Motor aber nicht lange mit.

mfg

Meinst das er beim anschließen der Zündkabel den Verteile gedreht hat?

Guter Einwand!

Themenstarteram 21. Mai 2013 um 13:07

danke euch!

also checke ich erst die kabel, ob die jeweils an die richtigen zylinder gehn und dann die zündkerzen? oder was meinst mit zündfunken/verteiler?

Themenstarteram 21. Mai 2013 um 13:09

zur info: am motor hab ich nichts selbst gemacht, sondern von nem kfz-mechaniker machen lassen, da ich da noch nicht so fit drin bin :) aber das ist ja immer so ne sache, wem kann man da vertrauen. daher danke schon mal für die hilfreichen tipps :)

Was ich meine ist, wie Du sagst, ob die Kabel am Verteiler am richtigen Platz sitzen.

Daher hab ich ja das Bild verlinkt.

Wenn Kabel vertauscht is, dann startet er auch schlecht und läuft wien Sack Nüsse.

Was GottesZorn meint ist, das der Zündzeitpunkt verstellt sein könnte.

Den kann man durch drehen der Verteilerkappe (Wo die Zünkabel quasi raus kommen) verändern.

Dafür brauchst aber eigentlich auch ne Zündzeitpunktlampe.

Themenstarteram 21. Mai 2013 um 21:31

danke für eure hilfe :)

das mit dem anlassen müsste jetzt passen. hab mir das nochmal angeschaut und telefonischen rat geholt. alles nochmal sauber gemacht und jetzt läuft er.

das ölproblem ist noch nicht behoben, aber jetzt weiß ich genau wo es her kommt. wie kann ich das zu machen, bzw. kann ich da von außen überhaupt was machen?

Mal eine ganz dumme Frage: Kann es sein, dass da einfach ein O-Ring oder ähnliches fehlt?

Vergleiche die Schraube mal mit den anderen.

Ansonsten ist die Ventildeckeldichtung hin oder der Ventildeckel verzogen.

Die Schrauben dürfen nicht zu fest angezogen werden.

mfg

Themenstarteram 21. Mai 2013 um 21:49

hey,

die frage ist nicht dumm, bin gleich raus und hab nach geschaut :)

aber ist genau gleich, wie die anderen auch. da ist niergens ein Gummi oder ähnliches zu sehn. gibts was, dass so hitzebeständig ist, dass ich es außen rum machen kann? oder anders, wie viel hitze müsste ein "Kleber" aushalten, wenn ich ihn drum rum anbringe?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Ölverlust 68er Camaro