ForumMotoren & Antriebe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Motoren & Antriebe
  6. Nutzt ihr Start/Stop ?

Nutzt ihr Start/Stop ?

Themenstarteram 18. September 2020 um 21:57

Ja ich weiß, das Thema wurde schon immer kontrovers diskutiert :-)

Ich persönlich nutze es eher selten.

Beim Losfahren deaktiviere ich es generell.

Wenn ich aber weiß, dass ich z.B. an einer Ampel mind. 1Min warten muss aktiviere ich es wieder und lasse die Kupplung los.

So hole ich aus wenigen Start/Stop Vorgängen das Maximum an Ersparnis.

Die Statistik im Bordcomputer sagt , in letzten 2 Jahren habe ich ca. 20h Leerlauf gespart.

Wie sind euere Gewohnheiten ?

Ähnliche Themen
187 Antworten

Grundsätzlich nutze ich das Start-Stopp-System. Ich nutze es sogar sehr gerne, da ich die Ruhe in den kurzen Pausen tatsächlich als angenehm empfinde. Hätte ich früher tatsächlich gar nicht erwartet, aber es ist so.

In der Warmlaufphase allerdings erlaube ich mir schon mal, manuell einzugreifen und es zunächst zu deaktivieren.

Mein MX-5 beispielsweise kündigt die Warmlaufphase immer mit einem blauen Lämpchen an und gibt dem Fahrer somit zu verstehen, dass der Motor seine Betriebstemperatur noch nicht erreicht hat.

Aus meiner (vermutlich eher laienhaften Sicht) geht diese Lampe jedoch so schnell wieder aus, dass ich zumindest Zweifel habe, dass nicht nur das Kühlwasser, sondern auch das Motoröl tatsächlich bereits ihre normale Betriebstemperatur erreicht haben. Ich meine mich sogar zu erinnern, dass er den Motor auch mit noch leuchtender blauer Lampe an einer Kreuzung mit viel Querverkehr einmal abgeschaltet hat.

Als Konsequenz lasse ich das Start-Stopp-System noch ein wenig länger deaktiviert. Man muss dazu sagen, dass ich mit dem MX-5 keine extremen Kurzstrecken fahre. Bin ich also z.B. auf dem Weg zur Arbeit, aktiviere ich das System wieder, sobald ich auf der Bundesstraße bin, was nach nur wenigen hundert Metern der Fall ist, und genau weiß, dass der Motor beim Erreichen der nächsten Ampel definitiv Betriebstemperatur erreicht hat. Für den Rest der Fahrt bleibt es dann grundsätzlich aktiviert.

Ansonsten ist die Start-Stopp-Automatik ganz hervorragend unauffällig integriert. Er hat einen Kondensator, welcher sich in den Schubphasen (also beim vom-Gas-gehen) über Rekuperation auflädt. Dieser speist in den Stopp-Phasen die Bordelektrik und schont damit die Batterie.

Der Motor geht aus, sobald ich keinen Gang eingelegt habe und den Fuß von der Kupplung nehme. Allerdings wartet er damit, bis das Fahrzeug annähernd zum Stillstand gekommen ist. Müsste ich aber nochmal bewusst genau beobachten, ob der Wagen stehen muss oder ob er bei ganz langsamen Rollen auch schon abschaltet.

Der Startvorgang geht blitzschnell sobald ich beginne, die Kupplung zu treten. Das System ist dabei so schnell, dass es kaum möglich ist, den ersten Gang einzulegen, während der Motor noch nicht fahrbereit ist. Könnte man vielleicht mit "Gewalt" hinbekommen, aber warum sollte man sowas tun?

Das bringt mich zum Gegenbeispiel, dem Lancia Ypsilon 846 TwinAir (der immer so klingt, wie ein Aufsitzrasenmäher auf Dope).

Bei dem bedurfte es erstmal einer neuen Batterie, um festzustellen, dass er überhaupt ein Start-Stopp-System hat. ;)

Zwar ist der Lancia nicht so übereifrig beim Abschalten des Motors in der Warmlaufphase (Daumen hoch), dafür aber ist der Startvorgang dermaßen lahmarschig, dass es mir schon ein- oder zweimal passiert ist, dass ich losfahren wollte, bevor der Motor bereit dazu war, was ihn dann wieder absterben lässt. Steht man als erster an der Ampel, kann einem diese erzwungene Gedenksekunde echt lange vorkommen.

Das dritte Fahrzeug im Bunde wäre unser Opel Crossland X. Hier kommt als Besonderheit das Automatikgetriebe ins Spiel, welches das Start-Stopp-System dahingehend beeinflusst, dass man eigentlich keine Möglichkeiten des Eingreifens hat (bis auf das Abschalten des Systems).

Während man bei einer Handschaltung noch durch das Treten bzw. Loslassen der Kupplung Einfluss auf das System nehmen kann, ist dies bei der Automatik eben nicht der Fall. Das führt manchmal zu der kuriosen Situation, dass man an einer Kreuzung steht und genau in dem Moment, in dem sich eine Lücke im fließenden Verkehr auftut, sich der Motor abstellt. Ärgerlich!

Ansonsten handhabe ich es auch beim Crossland wie bei den anderen Fahrzeugen. Ich verlängere manuell nach Gefühl und Wellenschlag die Warmlaufphase und nutze anschließend das Start-Stopp-System wie es vorgesehen ist.

Wie groß der Einfluss auf den Verbrauch im Alltag ist, weiß ich nicht, da ich nicht vermag, den Verbrauch im niedrigen Zehntelliterberich exakt festzustellen.

Aber die Ruhe im Stillstand ist es meiner Meinung nach trotzdem wert. Es sei denn, da steht so ein Vollhonk mit seiner rollenden Disko neben einem an der Ampel, aber darauf hat man ja leider keinen Einfluss.

Normalerweise kann man gut im Stand über den Bremspedaldruck das System beeinflussen.

Nicht bei jedem Auto. Bei manchen geht das Auto schon aus, wenn man rollt. Beim Handschalter ist das eh viel einfacher zu handhaben. Automatik je nach Auslegung. Im Smart 451 reicht ein leichter Druck auf die Bremse und er geht aus, obwohl man noch rollt. Beim 453 MUSST du auf der Bremse stehen.

Das ausgehen beim ausrollen ist ein anderes Thema. Das ist tatsächlich nicht Bremsdruck abhängig und somit blöd, aber der Motor im Stand geht dann wieder an.

Also, wenn ich Rolle und die Bremse nicht betätige bleibt der Motor an. Ich fahre so immer ans Garagenschloss und sobald ich die Bremse streichel ist der Motor aus. Beim 453 ist der Bremsdruck notwendig. Aber das ist wirklich von Hersteller zu Hersteller anders.

Oder Baujahr.

Eine Rangiererkennung spielt auch noch rein.

Zitat:

@AstraKFahrer schrieb am 1. Oktober 2020 um 17:55:30 Uhr:

und sobald ich die Bremse streichel ist der Motor aus

Ist bei unserem Crossland auch so.

Zitat:

@tomato schrieb am 1. Oktober 2020 um 09:56:37 Uhr:

 

Mein MX-5 beispielsweise kündigt die Warmlaufphase immer mit einem blauen Lämpchen an und gibt dem Fahrer somit zu verstehen, dass der Motor seine Betriebstemperatur noch nicht erreicht hat.

Der Mixxer wird aber auch sensationell schnell warm. Ich denke dass bei Lampe aus Freuer frei gestattet ist. Das Öl dürfte dabei aber noch keine Betriebstemperatur haben.

Dafür springt der Motor auch sauschnell und unauffällig an. Ich mags trotzdem nicht und lass den Motor im Stand laufen.

Moin

Öl in normalen PKWs ist derart uninteressant für den Lauf..... Darum haben wir ja Mehrbereichsöle, in den meisten PKW sinds heute 0W30 oder ähnliche.

Das öl schmiert bei hiesigen Temperaturen ab der ersten Umdrehung, darum braucht dafür auch kein Motor laufen welcher das Öl eher kühlt als erwärmt.

Und beim Kühlwasser, immer ohne Kälte oder Wäremanforderung, bleibt der Motor stehen sobald dieses im CLosed Loop Bereich ist, also um die 50-60 Grad im Kopf. Der Rumpf kann da sogar noch kalt sein. Und der Kat muß warm sein, dank dessen das der heute im Krümmer sitzt ist das auch kein Ding mehr.

Darum geht ein Wagen mit SS, wenn keine Wärme angefordert wird durch die Heizung, auch nach wenigen Minuten oder hundert Metern aus.

 

Na Rasanty, immerhin bist du nun zur persönlichen Meinung gekommen, technische Gründe alle überwunden?

Moin

Björn

Aktuell 0W20 ;)

Zitat:

@Rasanty schrieb am 1. Oktober 2020 um 19:56:40 Uhr:

Aktuell 0W20 ;)

Eine Öl für Sibirische Winter und in Dutschland kann Schaden einrichten .

Aber, diese Thema für anderen (Öl) Thread.

Nach wie vor, die Sorgen über mögliche schäden dur nutzung SSA sind unbegründet und gibst keine Fakten.

Wenn SSA meint - Motor muss aus, dann hat er Recht.

Gruß. I.

0W-20 ist in dafür gemachten Motoren überhaupt kein Problem, bei Toyota bswp. ist das schon seit Ewigkeiten im Serieneinsatz und wird gerade durch 0W-16 ersetzt.

Zitat:

@BravoI schrieb am 1. Oktober 2020 um 20:55:31 Uhr:

Eine Öl für Sibirische Winter und in Dutschland kann Schaden einrichten .

Bei mir ist dieses Öl (0W20) vom Werk aus eingefüllt und für den Ölwechsel so vorgesehen. Muss ich mir Sorgen machen?

Nein.

Danke :)

Deine Antwort
Ähnliche Themen