ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Notlauf... LMM erneuert, allerdings noch immer das selbe Problem...max.140km/h dann ist schluss

Notlauf... LMM erneuert, allerdings noch immer das selbe Problem...max.140km/h dann ist schluss

Mercedes C-Klasse W203
Themenstarteram 24. August 2012 um 20:19

Abend zusammen.

Habe das Problem an meinem Mercedes ( W203, Bj.:2002, c220 cdi ), dass er ständig in den Notlauf wechselt und nur max. 140km/h schnell fährt. Das Problem ergibt sich auch meistens bei schnellem Beschleunigen.

Beim Beschleunigen hört es sich für mich so an, als wenn die Lüftung an der linken Seite an geht. Denke das ein Schlauch einen Riss hat oder so. Meine erste Vermutung nach langem Lesen in Forum war der Schlauch für den ladedruck, da bei anderen dann auch schon der Notlauf eingeschaltet hat und der Wagen nur noch 140km/h schnell fuhr.

Bekomm ich den Schlauch einfach selbst ab um den zu checken??

In der Werkstatt haben sie mir den LMM gewechselt, da das Diagnosegerät dies wohl angezeigt hat.

Vielleicht kann mir da einer noch ein Tipp geben was ich am besten als nächstes machen kann(soll) die in der Werkstatt wollten den Motor ausbauen was sicherlich sehr hohe Kosten Verursachen würde.

Eins wär da noch. Einen Tag vor dem Vorfall habe ich den Keilriemen gewechselt. Bin dann ca. 700km gefahren und es ist das erste Mal passiert.

Dank euch fürs durchlesen.... ;)

Ähnliche Themen
19 Antworten

Zitat:

Original geschrieben von Mondeo___2003

Geräusch ist natürlich immer Vorhanden ! ! !

Heute nochmals abgegeben.... selben Fehler im Fehlerspeicher wie vorher.

LMM Defekt ! ! !

Naja auto da gelassen und morgen hin. Habe es heute nicht mehr zeitig geschafft.....

Werde morgen berichten ...

Vielleicht hast du ja zwei Fehler.

Einmal der LMM, dann einen originalen rein !

Dann kannst ja immer noch schauen ob das Geräusch da ist und von wo das kommt.

Immer eins nach dem anderen ausschliessen.

 

Viel Glück, bin gespannt.

Gruss

Zsolt

Themenstarteram 29. August 2012 um 14:32

Gerade den Wagen aus der Werkstatt geholt.

Ansaugrohr und wahrscheinlich auch Stellmotor Kaputt....

Kosten ca. 1100€-1200€

Denke mal mit dem Ansaugrohr ist z.B. dies gemeint

http://www.ebay.de/.../300752495300?...

Zitat:

Original geschrieben von Mondeo___2003

Gerade den Wagen aus der Werkstatt geholt.

Ansaugrohr und wahrscheinlich auch Stellmotor Kaputt....

Kosten ca. 1100€-1200€

Denke mal mit dem Ansaugrohr ist z.B. dies gemeint

http://www.ebay.de/.../300752495300?...

Hi

ist eben diselbe sch..... die ich hatte.

Beim gasgeben Luftgeräusche als wenn ein Schlauch Risse hat. (Wär auch viel billiger geworden)

Bei mir wurde auch ein Stellmotor gewechselt und das alles in Südtirol .

Taxiersatzteile Berlin (habe ich aus dem Forum , Ansaugbrücke ca. 249.- €

Freie werkstatt suchen , man spart die hälfte !!

Habs "leider" versäumt und lag dann mit dem Mist s.o.

gruss win

Themenstarteram 29. August 2012 um 23:29

Habe es auch schon mehrfach für 250-270 Euro gesehen.

Dazu dann noch der Stellmotor für ca. 100-110 Euro.

Arbeitskosten bei der Werkstatt die es auch festgestellt haben, liegen bei ca. 400€.

Mal noch etwas Nachfragen und hoffen das dann erstmal ruhe habe ;)

Zitat:

Original geschrieben von Mondeo___2003

Habe es auch schon mehrfach für 250-270 Euro gesehen.

Dazu dann noch der Stellmotor für ca. 100-110 Euro.

Arbeitskosten bei der Werkstatt die es auch festgestellt haben, liegen bei ca. 400€.

Mal noch etwas Nachfragen und hoffen das dann erstmal ruhe habe ;)

Hallo ,

ich hatte das Angebot von einer "freien" (nix ATU)

Ansaugbrücke / Stellmotor für ca. 700 €

Man kann sparen !!!

viel Glück

gruss

win

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Notlauf... LMM erneuert, allerdings noch immer das selbe Problem...max.140km/h dann ist schluss