ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Niveauregulierung HA nach Reparatur ohne Funktion

Niveauregulierung HA nach Reparatur ohne Funktion

Themenstarteram 4. Mai 2009 um 1:35

Hallo...

Ich habe gerade im Forum zum Thema Niveauregulierung Hinterachse geschaut, bin jedoch zu meiner Problematik nicht fündig geworden.

Ich fahre seit 4 Jahre einen E220T BJ 02/96 mit inzwischen 250.000km Fahrleistung. Da die Dämpfungseigenschaften des Fahrwerks gefühlsmäßig nicht mehr die besten waren und ich im Sommerurlaub einen Caravan ziehen wollte, dachte ich mir die Stoßdämpfer VA sowie die Federspeicher HA zu wechseln. Die Stoßdämpfer VA waren ganz unproblematisch gewechselt und verrichten ihren Dienst. Das tauschen der Federspeicher schon etwas aufwendiger aber inzwischen auch erledigt.

Nun habe ich allerdings das Problem das mit den neuen Febi-Federspeichern das Fahrzeugheck wie ein Kängaruh springt - und das viel schlimmer als wie vorm Tausch derer. Ein fahren ist momentan unerträglich und verursacht zudem jetzt sogar Poltergeräusche von der HA die vorher nicht da waren. Ich dachte mir da kann ja nur Luft im System sein - zumal ich laut Ölstandsbehälter viel weniger auffüllen musste als wie beim Tausch ausgelaufen ist.

Ich habe also nach MB-Vorschrift mehrmals Entlüftet indem ich die Entlüfterschraube geöffnet und das austretende Öl bis zum komplette Absenken des Fzg´s aufgefangen habe. Anschließend das Gestänge ausgehangen und den Hebel des Niveaureglers auf Füllen gestellt. Das Fahrzeuheck hebt sich auch sofort wieder - und senkt auch bei STellung entleeren wieder. Gestänge wieder angeschraubt - Das Heben und Senken bei Zu- und Entladung von ca. 150kg Gewicht funktioniert aber nicht mehr. Der Niveauunterschied wird dabei nicht ausgeglichen. Was mir allerdings aufgefallen ist, das der Regelpunkt (Hysterese) des Niveaureglers zwischen Heben und Senken am Hebel weit auseinander liegen (mehrere Zentimeter Hebelweg). Auch eine längere Fahrt mit hoher Zuladung bringt keinen Unterschied - er springt und Poldert. Ölstand ist OK - steht bei MAX.

Habt Ihr eine Idee wie ich dieses Problem beheben kann und die Federspeicher komplett gefüllt bekomme.

Vielen Dank für Eure Antworten.

Ähnliche Themen
16 Antworten
am 4. Mai 2009 um 7:30

Hallo

Ich hatte das problem das er sich ganz hoch gepumpt hate und

dadurch auch hinten sringen tat wie ein Bock es war auf schlechter Strasse garkein fahren mehr möglich.

Bei mir hatte sich unter Auto das gestänge etwas verhangen die Kugelgelänge waren ausgeschlagen. die habe ich gleich gewächselt und das problem war behoben ich hoffe ich konnte dir etwas helfen

Gruß Trolli

am 4. Mai 2009 um 8:22

moin,

ansonsten vorne schauen, ob der ölstand stimmt. sollte sich die geschichte mit gewicht hinten drin selber entlüften, würde ich auch auf irgendein problem mit dem niveauregler tippen.

lt. gerüchten soll der manchmal kaputt gehen, wenn man diese regelstange zu stark gedreht hat.

ciao

ulf

Ich hatte letztes Jahr ein ähnliches Problem. Wir haben uns

die kaputt gegrübelt. Druckmessg. war auch halbwegs i.O.,

habe aber trotzdem die Tandempumpe gewechslt, dass wieder

der volle Druck anliegt. Vorher wurde das Regelventil erneuert.

Trotzdem keine Heben. Irgendwann musste MB ran mit Druck-

prüfung. Die haben dann eine Verstopfung der Rücklauf-

leitung festgestellt. Nach Freispülung funktionierte es wieder.

Es kann gibt viele Möglichkeiten, warum das nicht funktioniert.

Es könnte z.B. das Ventil defekt sein, dass die Steuerscheibe innen

nicht richtig bewegt wird oder das Abströmventil def. sein oder

aber der Druck der Anlage nicht reichen, um Last bei Beladung

ebenfalls anzuheben. Ein kleiner "Leerweg" am Hebel zwschichen

Heben und seknek muss sein, das ja nicht gleich jede Federbewegung

korrigiert werden darf. Steht denn das Heck ohne Beladung

im richtigen Niveau? Wenn was mit dem Abströmen nicht

stimmt kann es auch mal zu hoch stehen. Oder es hängt etwas

durch, wenn der Zustrom nicht stimmt. Wie wichtig das korrekt

eingestellt Niveau ist, habe ich gemerkt, als MB das mal richtig

nach Vorschrift eingestellt hatte. Auf jeden Fall hatte meiner

auch gepoltert (ohne Beladung!). Wenn der Grunddruck nicht

stimmt, dann poltern die Dämpfer und können ggf. auch etwas

undicht werden (Druckdichtung). Ich denke, ohne Fachwerkstatt,

die sich richtig damit auskennt und auch die nötigen Gerätschaften

hat, wird es nicht gehen. Zunächst kannst du mal das Gestänge

checken, ob das freigängig ist und der Hebel sich damit prompt

am Ventil bewegt. Aber wenn es poltert, sitmmt was anderes im

System nicht. Die Verstopfung bei meinem entstand auch beim

Wechseln der Bulleneier. Danach ging nichts mehr und es polterte.

Abgesehen davon ist aber auch zu bedenken, dass sich ein belastetes

Heck nicht sofort nach Motorstart hebt, sondern erst bei fahren das

richtige Niveau entsteht.

Themenstarteram 4. Mai 2009 um 22:30

Hallo

Das Heck hebt und senkt sich bei ausgehangenem Gestänge auch unter Beladung, der Regler lässt sich leichtgängig bewegen. Ich Denke das dieser also Arbeitet und die Pumpe auch genug Druck bringt.

Im unbeladenem Zustand und in Stellung Neutral des Reglers ist das Niveau i.o. - hänge ich das Gestänge jedoch ein fährt er ein Stück tiefer, regelt dann bei Beladung auch nicht nach und fängt an zu hüpfen und poldern.

Sieht so aus, als wäre die Verbindungsstange etwas zu lang.

Wenn du die einhängst, drückt sie den Heben nach unten auf leeren.

Du kannst sie bei MB einstellen lassen (das Auto wird dann über ein Gestänge

in einen exakten Beladungszustand simuliert, dann der Hebel in das Loch,

weiß jetzt nicht welches, fixiert und die Stange eingestellt eingehängt).

Man kann auch das Heck beladen (wieviel? 150kg?) und dann den Hebel über das

Loch fixieren und Stange einstellen/einhängen oder du kürzt sie einfach etwas.

Nur wo ist das Normalniveau? Wenn er jetzt zu tief ist fehlt Druck und dann ...

Die Stange müsste in Normalniveau so eingestellt sein, dass der Wagen

unter Beladung etwas einsinken kann, ohne sofort wieder anzuheben

und auszugleichen. Etwas Spiel müsste da sein, sonst reagiert das

Ventil auf jede Federbewegung. Probier doch einfach mal, das Heck leicht

anzuheben zu lassen, bis es wie das Niveau vorn ist, dann Stange

einstellen und einhängen. Nur nicht zu hoch einstellen (für Keiloptik

oder um Fahrwerksschwächen wie ausgeleierte Federn, schlaffe

Federspeicher und labbrige Achslager auszugleichen), da das Ventil

unter hoher Beladung sonst zu schnell an die Maximalstellung kommt.

Könnte es ein, dass der Wagen mit den neuen BE nun etwas höher steht

und der Ventilhebel dadurch wie bei Entladung etwas nach unten

gedrückt wurde, sodass zu wenig Druck in die Dämpfer geleitet wird?

Themenstarteram 5. Mai 2009 um 23:35

Das das Niveau durch die neuen BE etwas höher steht kann natürlich gut sein. Die Sache mit dem Niveau denke ich ist durch Einstellen lösbar. Das größere Problem ist die fehlende Dämpferwirkung der BE. Bei jeder Bodenwelle oder Niederdrücken springt das Heck. Ich habe heute nochmals unter Last an der Entlüfterschraube am Niveauregler entlüftet - ohne Erfolg. Danach habe ich direkt an der Hohlschraube bei laufendem Motor und Stellung Füllen entlüftet um die Leitung vom Regler bis zu den BE Luftfrei zu bekommen. Danach nochmal unter Last ohne Motorlauf an den Hohlschrauben um evtl. vorh. Luft aus den Dämpfern rauszubekommen - keine Luft, es kam nur Öl - und das im ersten Fall mit reichlich Überdruck - war eine schöne Sauerei. Auch dies ohne Erfolg - Fzg. springt.

Daraufhin habe ich mir dann eine Druckprüfvorrichtung ausgeliehen um Morgen den Druck während des Hebens sowie den Grunddruck zu prüfen. Nach Schilderung meines Problemes in der Werkstatt wurde einheitlich auf Defekte Federspeicher getippt - obwohl diese ja neu sind. Wenn also die Drücke i.o. seien sollten werde ich diese wohl nochmals austauschen - diesmal jedoch mit den Originalen von MB und nicht aus dem Zubehör.

Meine weiteren Erkenntnisse werde ich Euch natürlich mitteilen.

 

 

Das wäre ja´n dickes Ding, wenn die ....

Ist doch ne sch*** Schrauberei. Ich hatte das nach

vorheriger Überlegung, selber ran zu gehen, dann doch

in ner Werkstatt machen lassen. Da ich urspr. aus Sachsen

bin habe ich das auf meinen Urlaub verlegt. Bei ca. 30€

Std´lohn in einer Meisterwerkstatt, und die geben sich

dort noch prinzipiell Mühe, wofür ich hier in M. 80-100€ zahlen

muss, spare ich mir das, und Gewährleistung gibt es auch noch.

Themenstarteram 11. Mai 2009 um 0:34

Hallo

Ich habe den Hydraulikdruck beim Befüllen sowie den Haltedruck am System geprüft. Und wie bereits vermutet ist da alles i.o. - 135bar bzw. 30bar - beide Werte exakt nach MB-Prüfvorgabe. Ich habe mir bereits die originale MB-Federspeicher bestellt. Diese kommen dann auch diese Woche noch rein. Feedback folgt.

am 11. Mai 2009 um 7:39

moin,

bevor du die federspeicher nun wieder rausbaust, mach mal folgendes:

lad die karre mal hinten richtig voll, sollten mind. 200kg sein, und fahr mal eine schlechte straße damit, besser noch einen feldweg.

ciao

ulf

Hi,

fahre 220 T und habe neue Febi Druckspeicher vor 2 Wochen montiert zum ebay Stückpreis von 69 Euro. Ist zwar eine saublöde Fummelei gewesen aber danach fuhr der Wagen sofort wunderbar, kein Gehoppse mehr, tut mir Leid dass du da so schlechte Erfahrungen gemacht hast, der Wechsel ist schließlich nicht gerade lustig. Luft im System kannst du auf jeden Fall ausschließen für die Ursacche des Hoppsens denn mit Luft würde er zwar das Niveau nicht einstellen bocken könnte er aber auch nicht, weil die Luft im System federn würde und den Druck vom Fahrwerk kompensieren würde. Ich bin jedenfalls sehr gespannt auf deinen letzten Bericht, ich dachte, ich hätte das Niveau-System einigermaßen verstanden, kann mit deinem Fehler aber wirklich nichts anfangen, du wirst ja wohl nicht den Hebel um 180° drehen, bevor du das Gestänge einhängst, dürfte dann komplett nicht mehr passen. Waren die BEs noch in den Febi Tüten eingeschweißt?

Gruß Woffn

am 12. Mai 2009 um 5:55

moin,

luft kann er grade NICHT ausschließen!

wenn das system nicht entlüftet ist nach FS-tausch, dann springt das heck wie ein flummiball, rate, woher ich das weiß!:):D

ciao

ulf

Themenstarteram 12. Mai 2009 um 23:17

Hallo Ulf,

das mit dem Fahrzeugheck voll Beladen habe ich bereits schon probiert - ohne Erfolg. Normalerweise wird bei MB auch nur Öl aufgefüllt und dann das Heck mit ca. 250kg belastet - das System entlüftet sich regulär. Wenn dass dann doch keinen Erfolg gebracht hat wird an der Entlüfterschraube des Niveaureglers entlüftet. Auch dies war bei mir ohne Erfolg. Ich habe dann zusätzlich an den zwei Hohlschrauben der Druckleitung an den BE kurz entlüftet - ohne Erfolg, es kam ordentlich Druck ohne Luft. Wie gesagt, Heben und Senken funktioniert bei Betätigung des Niveaureglers tadellos. Aber absolut keine Dämpfungseigenschaften - an der Hinterachse poldert und springt wahnsinnig im Gegensatz zu vorher. Die BE´s waren in den Tüten leider nicht mehr verschweißt - sahen jedoch Neuwertig aus.

Grüße

Stephan

am 13. Mai 2009 um 6:32

dann scheinen die FS echt im arsch zu sein.

wenn du die karre noch lange fahren willst, dir aber solche schrauber-scheiße sparen willst, bau welche mit ventil ein. habe ich jetzt auch gemacht, funzt 1A.

ciao

ulf

Themenstarteram 13. Mai 2009 um 14:21

Hallo Ulf,

gib doch Bitte mal ein Paar Infos zu diesen Federspeichern mit Ventil. Ich nehme an das Ventil ist zu be- bzw. nachfüllen der Stickstoffblase? Wo bekommt man diese her und wie liegen die im Peis?

Grüße

Stephan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Niveauregulierung HA nach Reparatur ohne Funktion