ForumW114, W115 & W123
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. W114, W115 & W123
  6. Neuling mit Frage

Neuling mit Frage

Mercedes W123
Themenstarteram 14. April 2018 um 17:51

Hallo zusammen,

Bin seit gestern Besitzer eines 240D aus 1980 und hätte da gleich mal eine Frage zu einem durchtrennten Kabel bzw / Schlauch . Dieser sitzt am Motor unten rechts wenn man davor steht.

Danke & Gruss

20180414-122911
20180414-122908
20180414-122853
20 Antworten

...Und was wäre da jetzt die Frage ???

Themenstarteram 15. April 2018 um 9:01

Entschuldigt , sorry Schelle 1 ,

hab das vom Handy geschrieben weil es mir unter den Nägeln brennt.

Auf den Fotos sieht man ja rechts am Motor einen rötlichen Schlauch, ebenso kommt von der Spritzwand selbiger Schlauch, der mit einer Blechschraube abgedichtet ist. Ich denke das die beiden eigentlich zusammen gehören.

Da aber Frischling und mangelndes Wissen, weiss ich es nicht.

Ich wüsste gern wozu dieser Schlauch ist .

Ich hatte , leider, nur einen halben Tag um mich in das Thema w123 einzulesen, bevor ich mich entscheiden musste ob ja oder nein.

Ich hab Ihn genommen und bin natürlich auf die Gusche gefallen, 2 zu 3 Gang schleift, jault hoch und 3 zu 4 ebenso. Man kann es mit Gasspiel gut kompensieren. Automatik 4 Gang

Öl ist alles überprüft soweit bin ich schon ;)

Jedoch hab ich Null Lektüre oder Historie zu dem Fahrzeug, das Internet spuckt wenig aus über Justierung des Modulierdrucks und Gestänge, oder ich bin zu fickrig .

Nichts desto Trotz bin ich sehr Autoaffin und fummel mich überall gut rein, soweit wie möglich.

Danke & Gruss

Moin Moin !

Das ist ein Unterdruckschlauch.

Das Fzg hat eine Unterdruckpumpe , diese sitzt vorne am Motorblock und versorgt den Bremskraftverstärker mit Unterdruck.

Dieselfzge , die mit Schlüssel gestartet werden ,(ältere haben einen Zugknopf zum Glühen und Starten) , stellen mit diesem Unterdruck auch die ESP auf Nullförderung zum Abstellen. Dazu wird der Unterdruck mit einer solchen Leitung zum Zündschloss geleitet , hinter diesem sitzt ein Davon betätigter Schalter , von dort gehts zur ESP.

Hat das Fzg eine Leuchtweitenregulierung , dann ist auch diese unterdruckbetätigt und eine solche leitung führt nach innen zum Einstellrädchen und von dort zu den Scheinwerfern.

Hat das Fzg eine Zentralverriegelung , so arbeitet auch diese mit Unterdruck , der über solche Leitungen transportiert wird.

MfG Volker

Themenstarteram 15. April 2018 um 9:40

Danke Volker,

das hilft mir schon mal weiter.

Mir kommt die Frage auf weshalb die Leitung gekappt wurde ?

Meiner wird ohne Zugschalter gestartet, also Zündung an, glühen und starten.

Leuchtweitenregulierung hat er , glaube ich nicht, Drehrädchen für Scheinwerferstellung hat er .

Nur eins ist mir aufgefallen, das die ZV sporadisch arbeitet. Womöglich wegen dem fehlenden Unterdruck.

Und der Bremskraftverstärker , jetzt wird mir klar , warum sozusagen kein Bremspedalweg vorhanden ist.

Er bremst super, man muss nur antippen, aber steinhart. Der druck kann also im System nicht aufgebaut werden.

Automatik?

Leuchtweitenregulierung Nein?

Scheinwerferschalter Ja?

Ist doch das selbe?

Mit der ZV kann es nicht zusammenhängen. Sie würde bei einem gekappten Schlauch auch nicht sporadisch tun. Wenn er einen Schalter mit Drehrad für die Scheinwerfer hat, dann sollte es mit Unterdruck arbeiten. Wenn die Scheinwerfer nicht reagieren (am besten mal vor einer Wand testen) dann kann es evtl an der Leitung liegen.

Die Box an der ESP ist die Modulierdose. Diese steuert das Getriebe. Die Leitung die mit der Schraube verschlossen ist bringt den Unterdruck zur Dose und mit den beiden oben zum Getriebe. Besteht eine Undichtigkeit fällt die Unterdruckanlage komplett aus. Mit der Schraube wurde anscheinend der undichte Teil abgeklemmt oder der Schlauch zur Modulierdose ist einfach so durchtrennt worden.

Nimm dir einen Schlauch der auf die Plastikleitungen passt und stell die Verbindung wieder her und schau mal was passiert.

Möglich dass dann noch weniger geht aber anfangen musst ja irgendwo.

Gruß Thomas

Deshalb meine Frage ob es ein Automatik ist

Das schreibt der TE in seiner Beschreibung. Automatik 4 Gang. Da beschreibt er auch das Schaltverhalten.

Moin Moin !

Zitat:

Die Box an der ESP ist die Modulierdose. Diese steuert das Getriebe.

Unfug. Die Dose auf der ESP ist die Stopdose , über Unterdruck wird hiermit der Motor abgestellt.

Die Getriebesteuerung erfolgt rein mechanisch über ein Gaspedalgestänge.

Zitat:

Mit der ZV kann es nicht zusammenhängen. Sie würde bei einem gekappten Schlauch auch nicht sporadisch tun.

Das ist nur logisch

 

Zitat:

Leuchtweitenregulierung Nein?

Scheinwerferschalter Ja?

Ist doch das selbe?

Richtig

Zitat:

Wenn er einen Schalter mit Drehrad für die Scheinwerfer hat, dann sollte es mit Unterdruck arbeiten. Wenn die Scheinwerfer nicht reagieren (am besten mal vor einer Wand testen) dann kann es evtl an der Leitung liegen.

Liegt zu 98% an der Leitung

Zitat:

Er bremst super, man muss nur antippen, aber steinhart. Der druck kann also im System nicht aufgebaut werden

Wenn er mit geringer Pedalkraft und kurzem Pedalweg super bremst , dann wird natürlich Druck aufgebaut ! Der Beschreibung nach ist die Bremse super! Und natürlich arbeitet der BKV! Das Fzg besitzt an allen 4 Rädern Festsattelbremszangen , in Verbindung mit guten Bremsschläuchen und richtig entlüftet hat man da kaum Leerweg.

MfG Volker

Hallo Volker.

Den Unfug kannst du dir auf dem Bild der Pumpe und dem EPC anschauen.

Die Stopdose sitzt oben auf der Pumpe und die Modulierdruckdose seitlich.

Das Automatikgetriebe wird mechanisch und auch über Unterdruck gesteuert.

Hab das selbst gehabt, dass meiner zu hart geschaltet hat. Nach Tausch dieser Dose war alles wie es sein soll.

Da hier der Schlauch komplett ab ist kommt über die Unterdruckseite keine Ansteuerung und es kann das Rutschen des Getriebes hervorrufen.

Zusätzlich muss auch die mechanische Ansteuerung kontrolliert werden.

 

Gruß Thomas

Screenshot_20180417-090638.jpg
20180417_092352.jpg
Themenstarteram 18. April 2018 um 17:42

Hallo zusammen ,

erst mal recht herzlichen Dank für eure rege Teilnahme.

Testen konnte ich bisher noch nicht , die Arbeit ( die verdammte ) spannt mich sehr ein.

Ich werde also die Leitung wieder herstellen, dass wäre auch mein Plan , um zu sehen wie es sich verhält.

Ich bin der Meinung, als mir dies im Motorraum aufgefallen ist, der Motor lief, das sich am Motorblock des durchtrennten Kabels ein Unterdruck befindet.

Ist es nun die ESP ( Einspritzdose ) ? Oder wie nennt sich das Bauteil ? Denn laufen / fahren & starten tut er einwandfrei.

Wenn ich die Beiträge richtig deute , dann hängt sozusagen , diese Dose und das Gestänge in 2 facher Ausführung auf dem Motorblock zusammen , arbeitet gemeinsam ?

Ich bin noch nicht dazugekommen mir spezielle Lektüre zu kaufen, gibt es es Buch was empfehlenswert ist ?

Wie helfe ich mir selbst ect ? Was mich diesbezüglich weiter bringt ?

Danke vielmals

PS , wenn ich die Fahrertür aufschliesse, öffnet diese rein mech. nach starten Motor, oder losfahren, öffnen dann alle anderen Türen .

Moin Moin !

Zitat:

Den Unfug kannst du dir auf dem Bild der Pumpe und dem EPC anschauen.

Die Stopdose sitzt oben auf der Pumpe und die Modulierdruckdose seitlich.

Du scheinst recht zu haben. Ich habe das bislang für die alte pneumatische Leerlaufanhebung gehalten. Unterdruckmodulierdosen am Getriebe kannte ich bisher nur von Benzinern.Bei Flosse und /8 gab es so etwas bei Dieseln nicht.

MfG Volker

Themenstarteram 22. April 2018 um 12:09

Hallo zusammen,

die Leitung hab ich gestern geflickt, mir bemerkenswerter Veränderung des hoch schaltens, jedoch war dies nur von kurzer Dauer.

nach ca 2-3 Minuten wurde es wieder träger, jedoch ist schon eine Verbesserung spürbar.

Ich gehe davon aus, dass ich wohl oder übel eine Fachwerkstatt aufsuchen werde, da man nicht so recht weiss, was alles noch verbastelt wurde.

Ich danke Euch und schönen Sonntag noch

Deine Antwort