ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. neuer mit ein paar Fragen

neuer mit ein paar Fragen

VW Phaeton 3D
Themenstarteram 1. Juni 2011 um 20:33

Hallo,

Ich bin seit längerem stiller Leser hier, fahre seit Ende 2010 einen Phaeton V6 TDI, BJ 10/2005, 147.000 km.

Folgende Fragen habe ich:

1.) Schiebedach (Solarschiebedach):

Mir ist aufgefallen, dass ich meinen Schiebedachregler nach innen (oder besser nach oben) reindrücken kann, so als ob eine Befestigung nicht mehr in

Ordnung wäre. Durch Google habe ich herausgefunden, dass die komplette Einheit inkl. Leuchten getauscht werden müsste. Mit was für Kosten müsste ich rechnen?

Des weiteren ist mein Schiebedachdrehregler etwas "verdreht". Wenn das Dach geschlossen ist, sollte der Drehregler auf "Sechs Uhr" stehen, bei mir steht der Drehregler eher auf "Fünf Uhr". Ansonsten funktioniert die Bedienung des Schiebedaches einwandfrei.

2.) Luftfahrwerk:

Das Luftfahrwerk fährt problemlos nach oben und lässt sich problemlos absenken. Doch als ich letztens den Wagenhebermodus aktivieren wollte, erschien mir die Meldung "Luftfahrwerk Störung. Werkstatt aufsuchen". Diese Meldung ist mir im normalen Betrieb noch nie untergekommen, sie tritt auch nur auf, wenn man den Wagenhebermodus aktivieren möchte. Der Fehler ist auch reproduzierbar.

3.) Reifendruckkontrolle:

Die Reifendruckkontrolle meldet beim Einschalten: "Reifendruckkontrolle Systemstörung". Worauf ist dieser Fehler zurückzuführen? Leere Batterien in den Sensoren?

4.) Mobiltelefon in der Mittelkonsole:

Ich habe in der MIttelkonsole 2 Halterungen, eine davon ist beschriftet mit "Privacy Handset". Ein Telefon lag beim Kauf nicht dabei. Ebensowenig konnte ich eine Bluetooth - Einstellmöglichkeit finden. Ich vermute mein Fahrzeug hat kein Bluetooth? Kann ich die Telefonvorrüstung doch irgendwie verwenden? (Ich bestitze ein Nokia E71)

5.) Klimaanlage

Heute war es besonders heiß, also fiel mir ein Fehler an der Klimaanlage auf. Die Klimaanlage lies sich durch deaktivieren des ECON Modus nicht zum arbeiten überreden, auch durch mehrmaliges aktivieren und deaktivieren des ECON - Modus änderte sich nichts. Als ich den Motor abschaltete und daraufhin wieder startete, funktionierte auch die Klimaanlage wieder.

Der Antriebsriemen der Klima im Motorraum lief nicht, während des Versuchs die Klimaanlage zu aktivieren.

Weiters ist mir aufgefallen, das der Motor starke Drehzahlschwankungen hat, der Drehzahlmesser schwankt auch start auf und ab (max. 100 U/min), wenn die Klimaanlage läuft. Sofern der ECON-Modus aktiv ist, ist der Motor ruhig und hat auch keine Drehzahlschwankungen.

Weiteres Phänomen mit aktivierter Klimaanlage: Der Motor würgt sich beim Bremsen und runterschalten fast ab. Heute ist mir dies besonders aufgefallen, als ich von einer Autobahnabfahrt bergauf bis zum Stillstand gebremst habe; die Drehzahl ist auf ca. 200 U/min abgefallen und daraufhin wieder auf die normale Drehzahl zurückgegangen. Ist das normal?

6.) Alarmanlage:

Ich weiss nicht welche Alarmanlage bei mir verbaut ist. Die LED's in den Türen blinken schön vor sich hin, im Dachhimmel bei dem Schiebedachregler habe ich rechtecksförmige stoffüberzogene Gitter, sowie etwas weiter vorne runde stoffüberzogene Gitter. Laut Recherche im Forum hier sollte das der Innenraumsensor der Alarmanlage sein. Doch im Bordcomputer lässt sich die Innenraumüberwachung nicht aktivieren. "Es ist keine Innenraumüberwachung und kein Neigungssensor verbaut". Ist dieses Gitter im Dachimmel immer vorhanden, auch wenn man keine Alarmanlage hat?

Auch ein manuelles aufschließen der Fahrertür mit dem Schlüssel brachte die Alarmanlage, sofern verbaut, nicht zum auslösen.

 

Danke

Ähnliche Themen
11 Antworten

Hallo alex_at

Punkt 2 Luftfahrwerk ist bei mir die gleiche Fehlermeldung, denke, dass dies normal ist.

Punkt 3 RDK dürfte sich bei dem Bj. um leere Sensorbatterien handeln. Oder die Sensoren sind nicht angelernt, Stichwort Suchfunktion.

Punkt 4 Mobiltelefon: Privacy Handset ist ein zusätzlicher Telefonhörer für intime Gespräche, welche Mitfahrer nicht hören sollen. Du brauchst aber in der anderen Schale ein Nokia älterer Bauart. Welches genau, kann nur gesagt werden, wenn du mal ein Foto der Ladeschale machst. Bei mir wars das Nokia 6310i. Gibt ebenfalls schon viele Treats dazu.

Punkt 5 ist meiner Meinung nach ein Fehler. Hab noch nie von dem Problem gehört.

Punkt 6 Alarmanlage gibts auch schon Treats. Mit den Verkleidungen wie stoffüberzogene Gitter etc. kann ich dir sagen, dass es viele Verkleidungen gibt, wo es dahinter leer ist. Kleines Beispiel wäre die Audioanlage, auch hier hast du bei der Kleinen mehrere Abdeckungen ohne Membran dahinter. Also denke ich, dass diese Gitter immer verbaut sind.

Zu Punkt 1 halte ich die Klappe, habe ich nicht und kann dir nichts sagen.

 

Schönen Männertag noch, Gruß, der Bernd

Themenstarteram 2. Juni 2011 um 13:47

Hier mal ein paar Bilder:

Bild 1: Schiebedach geschlossen

Bild 2: Schiebedach nach oben ausgeklappt

Bild 3: Schiebedach geöffnet

Bild 4: Telefonvorrüstung im Ablagefach der Mittelkonsole

Bild 1
Bild 2
Bild 3
+1
am 2. Juni 2011 um 14:37

Da wurde doch sicher nur der Knopf nicht richtig draufgesteckt.

Kann man den nicht abziehen und in der richtige Position wieder draufstecken...

(Ist ja nichts mechanisches, denke dass da nur ein Poti dahinter ist.)

Gruss

Hallo alex_at, Bild 4 Telefon ist eine andere Halterung. Es passt also nicht das von mir genannte Nokia.

Gruß, Bernd

am 3. Juni 2011 um 10:01

Ich bin ganz und gar kein Autofachmann, daher auch nur mein halbseidener Tipp zu Frage 5 (Klimaanlage). Ich hatte das mal bei einem Audi A6. Nachdem die Klimaanlage neu befüllt war (war nur ca. 30% Kühlmittel drin), lief wieder alles prima. Aber wie gesagt: das kann, muss aber nicht die Lösung sein.

 

 

Zitat:

Original geschrieben von alex_at

[...]

1.) Schiebedach (Solarschiebedach):

Mir ist aufgefallen, dass ich meinen Schiebedachregler nach innen (oder besser nach oben) reindrücken kann, so als ob eine Befestigung nicht mehr in

Ordnung wäre. Durch Google habe ich herausgefunden, dass die komplette Einheit inkl. Leuchten getauscht werden müsste. Mit was für Kosten müsste ich rechnen?

[...]

Eine Möglichkeit für die Ersatzteilbeschaffung wäre kfzdemontage.de

Bei http://www.youtube.com/watch?v=g6NynvSd5q4&feature=player_detailpage sieht man, wo die Teile herkommen.

Themenstarteram 11. Juni 2011 um 16:21

Update Klimaanlage

So nachdem es hier in Wien die letzten Tage sehr warm war, habe ich neue Erkentnisse zur Funktion meiner Klimaanlage.

Nach dem Motorstart funktioniert die Klimaanlage so ca. 10 Minuten, danach richt es muffig und die Klimaanlage schaltet sich ab. Ein umschalten auf ECON und eine erneute aktivierung der Klimaanlage bringt nichts. Wenn ich den Motor abschalte und erneut starte, dann läuft die Klimaanlage wieder ca. 10 Minuten und schaltet sich dann mit muffigem Geruch wieder ab.

Ein Reset nachdem sich die Klima abgeschaltet hat bringt auch nichts.

Was könnte das sein?

 

Danke

Themenstarteram 12. Juni 2011 um 14:52

Update

Mittlerweile funktioniert die Klimaanlage garnicht mehr. Aktivieren und Deaktiveren des ECON-Modus sowie ein Reset des Bordcomputers oder ein Ein-/Ausschalten des Motors bewirkt leider keine Veränderung.

Kling nach Klimakompressor? Oder schaltet sich die Klima von selbst in "Notlauf", wenn z.B ein Magnetventil defekt ist, oder zu wenig Kühlmittel im System ist?

Danke

Hallo,

fahr doch mal zum Bosch-Service und lass die Klimaanlage prüfen.

Ist mitunter günstiger wie der:).

Gruß

Rolf

am 21. Juni 2011 um 1:48

anheben in reifen wechsel position,

bei mir hebt und senkt er sich ohne komentar mit dem knopf in der mittelkonsole wo der wagen darauf abgebildet ist !

druckkontrolle der reifen anlernen ist einfach ... zuerst gewünschten druck auf die reifen befüllen, kalter reifen , vehicle auf der schaltfläche , solldrücke , übernehmen und ca 10 km fahren ... sollte das nicht funktionieren ,nochmals versuchen oder austauschen!

mfg.

Hi Namensvetter,

Zu Punkt 1 kann ich Dir eine interessante Information geben:

Die Reparatur hätte mich $1200 USD gekostet (vermutlich ist es in Europa noch teurer). Es ist eine bekannte Schwachstelle der Konstruktion, bei der einige Plastiknippel mit der Zeit abbrechen. Trotz Garantie wollte VW den Schaden bei mir nicht übernehmen.

Es gibt einen "DIY" Fix im VWVortex Forum, bei dem man einen länglichen Gegenstand (z.B. die Hülle eines Plastikstiftes) verwendet, um das Problem zu beheben.

Es war das erste Mal, dass ich an einem Auto geschraubt habe, aber es hat bei mir tatsächlich funktioniert (habe ca. 1 Stunde gebraucht). Der Schalter sitzt nun bombenfest!

Ein netter Stundenlohn, oder? ;)

Grüße,

Alex

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. neuer mit ein paar Fragen