ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Neue Kupplung ohne Funktion

Neue Kupplung ohne Funktion

Themenstarteram 26. Juli 2008 um 10:01

ich mach hier mal was neues auf, weil ich derartiges noch nicht gelesen habe (´91er golf 2, RP, 90 PS)

historie ist kupplungspedal getreten und nicht wieder hochgekommen, seil ist i. o., also kupplung auf und durchstanzten ausrückteller sowie druckplatte erneuert, kupplung wieder zusammengebaut. draufgetreten, aber nix kuppelt. also ausrückhebel und -lager gewechselt. (jetzt kommt das neue)leider hat sich trotz quasi komplettem wechsel keine besserung ergeben und die werkstatt ist ratlos. kupplung beginnt erst bei halb getretenem pedal anzusprechen und selbst bei anschlag im fußraum entkuppelt nix!

kann mir einer sagen, in welcher stellung sich der aussenliegende hebel an dem der bowdenzug befestigt ist bei ungetretenem pedal befinden sollte? waagerecht oder leicht nach unten gesenkt auf der gehäusenase aufliegend?

hat einer von euch ne idee?!?!? ich bin ein wenig am verzweifeln! :-(

Ähnliche Themen
25 Antworten

Kannst du uns beschreiben, was kaputt war?

Hat dein Auto ein Automatikseil?

also das Seil muss man eigentlich wenn man es ausbaut spannen. Dafür ist extra son weisser plastikring drüber! teste einfach mal die Feder im nachstellenden Kupplungszug. Die kannst du ein wenig massieren und drücken. Entweder ruscht sie dann nach, oder du wechselst auf manuell nachzustellenden Kupplungszug!

Themenstarteram 26. Juli 2008 um 15:17

also, eigentlich ist es ne selbstjustierende kupplung. aber,vor einigen monaten begann die kupplung schwergängig zu werden, dann ist das automatikseil gerissen. ein bastler (lange geschichte) hat dann ein neues "altes" seil, mit justierschraube eingesetzt. zu diesem zeitpunkt wußte ich noch nicht, dass eigentlich die selbstjustierende kupplung verbaut war.

es funktionierte auch alles einwandfrei, sogar besser als vorher. nur was er gemacht hat, war die justierung auf ca. 7 cm rauszudrehen (anstatt 1,5-2 cm). somit hat er den aussenseitigen hebel in eine ungefähr waagerechte position gebracht, weil erst hier die kupplung begann widerstand zu zeigen.

vor fünf tagen begann dann der pedalweg immer größer zu werden, erst bei halbdurchgetretenem pedal begann die kupplung wirkung zu zeigen. und erst kurz vor dem bodenblech wurde entkuppelt. am nächsten morgen auf einer kreuzung war dann plötzlich alles vorbei. pedal ohne widerstand komplett durchgetreten und kam auch nicht wieder hoch. an den strassenrand gerollt und dann in die werkstatt geschleppt.

seil war noch heil, aber tellerfeder und ausrückteller waren hinüber. die druckstange ist durch gegangen. alles weitere in meiner ersten anfrage oben.

ich hoffe die erklärung reicht, genauer kann ich´s auch nicht beschreiben. der neu einbau erfolgte in einer werkstatt, wo der meister in den 80er/90er jahren bei vw gearbeitet hat. is auch nicht der erste 2er den sie dort wg. kupplung verarztet haben. :(

idee?

am 26. Juli 2008 um 16:29

es gibt kupplungssätze die eine montagehilfe montiert haben... vlt. vergessen diese raus zu nehmen ?!

 

Vlt. iss die ausrückstange (die laaaaange stange hinter dem grünen deckel am getriebe) auch schon sehr abgenutzt gewesen... neu machen !

oder sitzt das getriebe nicht 100%ig da wo es eigentlich sitzen sollte ?!

 

Gruß: Daniel

Die Kupplungsstange ist an beiden Enden gehärtet. Wenn die abgenutzt wäre, sieht das jeder.

Hoffentlich hat die Werkstatt den kleinen inneren Hebel unter dem grünen Deckel richtig eingebaut.

am 26. Juli 2008 um 18:49

Zitat:

 

Hoffentlich hat die Werkstatt den kleinen inneren Hebel unter dem grünen Deckel richtig eingebaut.

Schau dir das Teil mal genau an. Es passiert schon mal gerne das der Hebel gebrochen ist. Schau doch auch mal bitte die Führungshülse am Pedalbock an, nicht das dieser sich gelöst hat und dadurch das Seil keine richtige Fixirung mehr hat.

Themenstarteram 27. Juli 2008 um 14:08

@ all: danke für die weiteren hinweise. die ausrück(druck)stange hat man geprüft und auch noch mal gemesssen und stimmt wohl auf den millimeter mit den vw-spec´s überein (bzw. wie lang is die stange für 4-gang bzw. 5-gang?). würd mich zwar wundern, wenn die einbauhilfe nicht entfernt worden wäre (weil von "profis" eingebaut), aber der teufel is ja nen eichhörnchen! ;)

ich gehe morgen früh in die werkstatt und sprech die hinweise noch mal an und meld mich dann nochmal!

ach ja, noch nen nachbrenner hat einer von euch nen foto, wo man erkennen kann in welcher position der äussere hebel mit bowdenzug (ausrückhebel?) sich im "0-zustand" befinden muß?

am 27. Juli 2008 um 14:12

hab leider kein bild...

wir hatten aber mal nen kunden in der werkstatt der auch behauptet hat das seine kupplung kaputt ist... getriebe ausgebaut.. geguckt... und die war noch nichtmal großartig verschlissen... allerdings war der hebel der auf´s ausrücklager drückt oben an der welle gebrochen und einige zähne übergesprungen...

haben den fehler auch erst nach fast ner halben stunde suchen gefunden... haben den hebel neu gemacht und alles war wieder in bester ordnung...

natürlich haben wir dir kupplung gleich mit gemacht... wenn man schonmal dabei ist...

 

Gruß: Daniel

Themenstarteram 27. Juli 2008 um 14:17

schade! vielleicht ja einer der anderen? druckplatte, ausrückteller,- welle, -hebel, -lager alles neu. das ist ja das schlimme! :(

ich werde mich einfach mal vorm haus auf die strasse stellen und die nächsten 2er golf anhalten, obwohl in B die gefahr besteht, dass die leute einen aus angst überfahren. ;)

Themenstarteram 27. Juli 2008 um 14:41

noch ne kurze frage, kann es sein, dass die kupplung nicht entkuppelt, wenn das getriebe schadhaft ist? wobei das getriebe vor dem defekt keinen auffälligen mucks gemacht hat und die gänge auch nie herausgesprungen sind.

Themenstarteram 29. Juli 2008 um 16:02

hallo leute,

ahb das auto gestern nachmittag aus der werkstatt geholt und es kuppelt. nur nicht so wie sich vw das gedacht hat. wie gesagt, eingebaut wurde alles so wie es sollte, aber den zusätzlichen weg konnte der mechaniker nur realisieren indem er das ausrücklager mittels einer angepassten v2a-unterlegscheibe um 3 mm näher an den ausrückhebel brachte. grundsätzlich ingenieurmäßig gedacht, hoffen wir nur, dass es hält. :-)

trotzallem danke an alle für die tips! schöne grüße aus dem schrecklich warmen berlin

gut zu wiessen,werde ich mir merken

Solche Fälle mit der Unterlegscheibe sind hier in MT schon behandelt worden. Man kann wahrscheinlich lange damit fahren. Aber es bedeutet auch, dass irgendetwas falsch zusammengebaut wurde.

am 30. Juli 2008 um 13:43

Der Meinung bin ich auch. Ich habe bis jetzt immer einen Fehler zum beheben gefunden wenn so ein Fall war. Was mir selber mal Passiert ist: Ich mit Golf 1 in CZ unterwgs. Beim treten der Kupplung gabs einen Knacks und das Pedal war zum Durchtreten. Nach Seil gesehen, alles ok. Dachte dann Kupplung kaputt. Dank ADAC erst mal abgeschleppt zu einer Werkstatt, die auch meinten Kupplung kaput, können sie aber erst in 1 Woche machen wegen Teile und so. Nun dank ADAC nach Hause gebracht. Selber Getriebe raus, Kupplung ausgebaut, nix zu sehen. Ausrücklager ausgebaut nix zu sehen. Nun, neue Kupplung mit Lager und alles neu rein. NAch zusammenbau nix Kupplung. Weitergesucht, noch mal Seil angesehen, war nach inaugenscheinnahme in Ordnung. Trotzdem mal neues aus Lager geholt und verglchen. Siehe da, das alte Seil hatte sich insch zusammengezogen, so das es ca um 10 cm kürzer war und dadurch trennte die Kupplung nicht mehr weil der Weg ja fehlte. Da aber bei der ersten Prüfung nur auf Funktion des Seiles geachtet wurde, habe ich den Fehler nicht gesehen. Seil geht also muss es ja ok sein. Hätte mir also die Kupplung sparen können.

Deine Antwort
Ähnliche Themen