ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Neu hier und gleich schon probleme. Sigma 2.2 direkt BJ 2003 :-)

Neu hier und gleich schon probleme. Sigma 2.2 direkt BJ 2003 :-)

Opel Vectra C
Themenstarteram 16. Mai 2018 um 7:38

Guten Morgen liebe Opel Freunde,

ich freue das ich hier sein darf. Bin Rettungshundeführer und suchte ein günstiges auto für mich und meine Hunde. Finde den Signum toll.

Das die HD Pumpe einen Schlag hatte, wusste ich. Dank dem Forum hier hab ich sie zerlegt. Eine Membrane ist leicht kaputt, aber noch nicht gerissen. Irgendwann gingen dann gestern alle Kontrollleuchten an, Getriebe und Motor im Notlauf Tacho und Drehzahlmesser ging auch nicht. ca. 90 Kilometer Fahrt und 500 Meter von der Haustuer weg, Battrie klatschleeh. Keine Warnung der Batterieleuchte, ging nur ca 2 Kilometer von zuhause kurz an und wieder aus.

Kein Ladestrom.

Alles komisch. Wollte dann gestern die Lima noch ausbauen. Mich hat fast der Schlag getroffen. Gehe heute mal auf die Fehlersuche. Vielleicht hat einer von Euch eine Idee. Lima kann ich mir vorstellen. Nur von einer Sekunde auf die andere. ? Batterie ist neu.

Mir gefällt das Auto super. Werde Ihn auch reparieren. Aber wo fange ich an. Hatte von Euch schon mal jemand sowas. MJ 2004 Signum 2.2 direkt Automatik

Gruss Uwe

Ähnliche Themen
10 Antworten

Die Pumpe würde ich (persönlich) gegen eine neue von Bosch tauschen, die nach einem anderen Prinzip arbeitet und eigentlich für Renault bestimmt ist.

http://www.shop.f5r.co.uk/?...

Bei der Lima hat dich weshalb der Schlag getroffen?

Themenstarteram 16. Mai 2018 um 13:51

Zitat:

@Yfiles schrieb am 16. Mai 2018 um 13:12:49 Uhr:

Die Pumpe würde ich (persönlich) gegen eine neue von Bosch tauschen, die nach einem anderen Prinzip arbeitet und eigentlich für Renault bestimmt ist.

http://www.shop.f5r.co.uk/?...

Bei der Lima hat dich weshalb der Schlag getroffen?

Danke.... :-) das mit der Pumpe war ja schon mal ein Tipp :-) Der Schlag hat mich getroffen, weil ich noch einen Plan machen muss, wie ich die am schnellsten ausbaue. :-)

 

Man kommt an die unteren beiden Schrauben schlecht ran. Das ist nun mal so. Ansonten Mehrippenriemen ab, Wasserschlauch lösen, vorher natürlich die Batterie abklemmen. Strom und Erregerstrom trennen und die Lima raus.

Davon abgesehen: Bist du dir bewusst, dass dein Motor ein schwerwiegendes Steuerkettenproblem hat? Prüf mal ob bei dir schon die Kette getauscht wurde. Wenn nicht drohen dir weitere Kosten oder potenziell ein Motorschaden.

Themenstarteram 16. Mai 2018 um 15:41

die Kette wurde getauscht. das Auto war vier Jahre bei der Landesregierung Saarland. Macht auch keinerlei Geräusche

Okay, das ist gut. Hast du dafür auch einen Nachweis, wann das gemacht wurde? Ansonsten lohnt ein Blick auf die Rückseite des Motors um letzte Zweifel auszuräumen. Man kann an dem Schraubenkopf des von aussen in den Zylinderkopf geschraubten Kettenspanner sehen um welche Version es sich handelt.

Themenstarteram 16. Mai 2018 um 16:43

Okay, Nachweis hab ich nicht. Aber der Motor hat 240000 km und läuft wie ein Uhrwerk. Ich schau nach. Danke für die Tipps. Bevor der jetzt richtig in Einsatz kommt, bekommt er von mir eh noch eine grosse Wartung.

Ich bin KFZ Meister -Nutzfahrzeuge_ ( Grobmotoriker ) :-)

Hatte vor wenigen Wochen auch eine defekte LiMa. Das hatte ich mit einem anderen Auto auch schon mal gehabt, das kam beide Male von jetzt auf gleich.

Die Werkstatt hat tatsächlich geflucht beim Tausch, da man schwierig rankommt.

Die hier erwähnte Pumpe habe ich persönlich auch bei mir drin. Eine Anleitung zum Einbau gibt es hier:

https://www.motor-talk.de/.../...mpe-2-2direct-z22yh-t3020883.html?...

Themenstarteram 17. Mai 2018 um 13:13

Zitat:

@Yfiles schrieb am 16. Mai 2018 um 14:14:11 Uhr:

Man kommt an die unteren beiden Schrauben schlecht ran. Das ist nun mal so. Ansonten Mehrippenriemen ab, Wasserschlauch lösen, vorher natürlich die Batterie abklemmen. Strom und Erregerstrom trennen und die Lima raus.

Davon abgesehen: Bist du dir bewusst, dass dein Motor ein schwerwiegendes Steuerkettenproblem hat? Prüf mal ob bei dir schon die Kette getauscht wurde. Wenn nicht drohen dir weitere Kosten oder potenziell ein Motorschaden.

Danke, LIMA ist draussen, knapp 45 Minuten. Batterie abklemmen, Leitungen ab, Auto hochgebockt, Rad und Verkleidung Beifahrerseite ab, Riemen entspannt ( Peugeot vierkant Ölablassschrubenschlüssel ), Wasserschlauch am Zylinderkopf weg, vier Schrauben raus, etwas rumgedreht und rumgefummelt, fertig. Morgen kommt die Neue.

War doch halb so wild. :-)

Themenstarteram 17. Mai 2018 um 13:17

Zitat:

@JensGibolde schrieb am 17. Mai 2018 um 11:48:50 Uhr:

Hatte vor wenigen Wochen auch eine defekte LiMa. Das hatte ich mit einem anderen Auto auch schon mal gehabt, das kam beide Male von jetzt auf gleich.

Die Werkstatt hat tatsächlich geflucht beim Tausch, da man schwierig rankommt.

Die hier erwähnte Pumpe habe ich persönlich auch bei mir drin. Eine Anleitung zum Einbau gibt es hier:

https://www.motor-talk.de/.../...mpe-2-2direct-z22yh-t3020883.html?...

Danke Jens, ich werde das wohl auch machen. Jetzt warte ich mal die LIMA ab, dann gehts weiter. :-)

Themenstarteram 22. Mai 2018 um 14:24

So. Lima ist drin, alles wieder in Ordnung. Heute hat mir einer eine gebrauchte Membrane für 80 Euro angeboten. Jetzt hab ich mir die Pumpe in England bestellt.

Danke nochmal Yfiles, die LIMA Aktion war insgesamt in Eineinhalbstunden erledigt. :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Neu hier und gleich schon probleme. Sigma 2.2 direkt BJ 2003 :-)