ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Nach Verteilergetriebe Ölwechsel brummen und rubbeln bei kaltem Getriebe

Nach Verteilergetriebe Ölwechsel brummen und rubbeln bei kaltem Getriebe

Themenstarteram 4. Juli 2009 um 14:10

Hallo Experten,

 

ich habe vorsorglich das Öl des Verteilergetriebes in einer großen MB Werkstatt in Linz wechseln lassen. Das Getriebe hat bisher bestens funktioniert. Bereits beim Verlassen des Firmengeländes machte sich  beim Einlenken in die Querstraße  ein starkes rubbeln bemerkbar; so als ob sich der Allradantrieb stark verspannt. Nach meiner Reklamation  sagte man mir " ich sollte das Problem beobachten" und tschüss.

Gut, dass habe ich getan. Bei jedem morgendlichen Ausparken aus meiner Garage ist dieses neue, starke rubbeln hör- und fühlbar.  Es wird dann mit zunehmender (Getriebe) Öltemperatur weniger.

Das eingefüllte (verrechnete) Öl hat die Nummer MB 236.13. Es wurde 1 Liter eingefüllt.

Da das Auto ( ebenso auch das Verteilergetriebe) vorher mängelfrei war, die Firma P... kein Interesse an einer Problemlösung zeigt habe ich ein paar Fragen:

 

Was kann die Ursache dafür sein?

Ist das eingefüllte Öl das richtige?

Ist die Menge richtig?

Was kann ich noch tun?

 

Bitte, bitte um Hilfe.

Danke.

mandolino

 

Beste Antwort im Thema
Themenstarteram 13. Oktober 2009 um 11:28

Hi,

 

sorry für die späte Antwort. Weil alles wieder funktioniert, schaue ich seltener rein.

 

Eine kurze Zusammenfassung:

1. Verteilergetriebeölwechsel vorbeugend durchführen lassen. (Firma MB P. in Linz)

2. Sofort nachher deutliches rubbeln bei großem Lenkradeinschlag. - Reklamation in der gleichen  Werkstatt P. in Linz. Antwort: Kommt  wahrscheinlich von der Lenkung. Keine Ursache vom Ölwechsel. Reparatur LENKUNG (wurde von mir verweigert) oder beobachten.

3. In anderer Werkstatt Ölstand im V.Getriebe gemessen: 0,4 Liter!

Neues Öl eingefüllt. (1,1Liter). Rubbeln wesentlich weniger, aber immer noch da. 500 km gefahren. Wie vorgesehen nochmaliger Ölwechsel im V.Getriebe. Füllmenge 1,4 Liter. Geräusche und rubbeln weg. :-)

4. Ölverlust, Herkunft vorerst unbekannt. Ölstand im Motor und im A.Getriebe korrekt. Unterboden wurde sorgfältig gesäubert, kritische Stellen mit Federweis bestäubt. 1oo km gefahren. (lt. Anweisung Werkstatt um Ursache zu lokalisieren).

Und jetzt kommt es: in der obersten, muldenförmigen V.Getriebeaufhängung war die Restmenge  des in Pkt. 1 eingefüllten Öl`s. Ganz offensichtlich wurde das Öl schlampig eingefüllt, bzw. daneben gefüllt und hat sich in dieser Aufhängung gesammelt.

Auf der Autobahn, durch den  Unterdruck, hat sich das Öl am Unterboden großflächig verteilt; bis zum Kofferraumdeckel. Es hat schlimm (Ölverlust) ausgesehen,  obwohl es nur insgesamt ca. 0,6 Liter waren.

5. der komplette Unterboden wurde nochmals gesäubert. Seitdem ist wieder Ruhe in der Stube. Seitdem gefahrene sorglose km: 5000

Fazit:

Zu einem sehr guten Auto gehört auch ein gutes Werkstattteam. Und in dieser "Kette" sind leider manchmal ein oder mehrere schwache Glieder.

Eine kompetente Firma zu finden ist heutzutage nicht mehr so einfach. Ich hatte letztendlich Glück: In Eferding gibt es sie noch, die Fa. MB To.....

 

...also wenn das kurz war

LG

mandolino

82 weitere Antworten
Ähnliche Themen
82 Antworten
Themenstarteram 4. Juli 2009 um 14:10

Hallo Experten,

ich habe vorsorglich das Öl des Verteilergetriebes in einer großen MB Werkstatt in Linz wechseln lassen. Das Getriebe hat bisher bestens funktioniert. Bereits beim Verlassen des Firmengeländes machte sich  beim Einlenken in die Querstraße  ein starkes rubbeln bemerkbar; so als ob sich der Allradantrieb stark verspannt. Nach meiner Reklamation  sagte man mir " ich sollte das Problem beobachten" und tschüss.

Gut, dass habe ich getan. Bei jedem morgendlichen Ausparken aus meiner Garage ist dieses neue, starke rubbeln hör- und fühlbar.  Es wird dann mit zunehmender (Getriebe) Öltemperatur weniger.

Das eingefüllte (verrechnete) Öl hat die Nummer MB 236.13. Es wurde 1 Liter eingefüllt.

Da das Auto ( ebenso auch das Verteilergetriebe) vorher mängelfrei war, die Firma P... kein Interesse an einer Problemlösung zeigt habe ich ein paar Fragen:

Was kann die Ursache dafür sein?

Ist das eingefüllte Öl das richtige?

Ist die Menge richtig?

Was kann ich noch tun?

Bitte, bitte um Hilfe.

Danke.

mandolino

Edit:

Link für FAQ

http://www.motor-talk.de/.../...beln-bei-kaltem-getriebe-t2332928.html

Hallo

Also das Öl MB 236.13 wäre das Richtige, wenn auch wirklich dieses eingefüllt wurde.

Meine Erfahrungen mit der Firma P.... sind so, daß ich denen Alles zutraue, ich meide diese, auch wenn in Österreich die schon beinah eine Monopolstellung haben.

Ich kann mir aber nicht recht vorstellen, daß ein Zusammenhang besteht.

Das Verteilergetriebe des W211 besteht ja nur aus schrägverzahnten Zahnrädern, im Unterschied zu anderen 4-Matics.

Selbst ein falsches Öl dürfte da nicht sofort auffallen.

mfg

Themenstarteram 17. Juli 2009 um 9:24

Hallo,

 

nach numehr 2000 km hat sich nichts verändert. Nach  wie vor ist es beim langsamen Fahren von Kurven so  als ob achteckige Räder montiert sind. Wird der Motor/Getriebe warm, ist alles normal. Ich habe nächste Woche einen Termin in einer anderen Werkstatt und bin voller Hoffnung. Der Verteilergetriebeölwechsel wird dort nocheinmal durchgeführt! Ich werde wieder berichten.

Die Firma P..... wird mein Fahrzeug  nicht mehr betreuen.

 

@karlheinz: Danke für Deine Info.

 

Einen schönen Tag wünscht

mandolino

 

Die Verteilergetriebeölnummer lautet A 001 989 23 03 10 und du benötigst ca 0,7 Liter von dem Öl!

Das Verteilergtriebeöl zu wechseln ist aber recht aufwendig,weil die Gelenkwelle vom Getriebeabtriebsflansch abmontiert werden muss um an die Einfüllöffnung zu kommen!

Ich hoffe,die Kupplungslamellen (welche sich beim rubbeln verspannen) haben es überstanden denn sonst wirst Du um nen Tausch nicht drumherum kommen!

Themenstarteram 17. Juli 2009 um 18:44

@sechspott

erstmal danke für deine Infos!

- und ich hoffe sehr, dass die Kupplungslamellen nichts ab bekommen haben!

Wie gesagt, ist der Motor warmgefahren, funktioniert alles so wie es sein soll. Den Fehler habe ich tatsächlich bei der Abfahrt  von der Werkstatt sofort festgestellt.

Na ja, nächste Woche  ist wahrscheinlich wieder alles gut. Und ab sofort fahre ich nur mehr, wenn es unbedingt nötig ist, um die Lamellen zu schonen.

(ein Automatikgetriebe hat auch Kupplungslamellen? sorry ich bin nur ein User)

 

mandolino

Hallo Mandolino!

Ja,Dein Automatilgetriebe hat auch Kupplungslamellen,in deinem Fall sind aber die Lamellen in deinem Verteilergetriebe betroffen!

Zitat:

Original geschrieben von Sechspott

 

Ich hoffe,die Kupplungslamellen (welche sich beim rubbeln verspannen) haben es überstanden denn sonst wirst Du um nen Tausch nicht drumherum kommen!

Hallo,

hat das Verteilergetriebe im W211 denn schon eine "Festwertsperre"?.

MfG Günter

Moin Günter!

Ob es ne Festwertsperre hat wiess ich nicht,ich glaube aber nicht,denn sollte was durchdrehen dann wirds ja über Bremseingriff geregelt!

Ich weiss nur,das es ne Einfahrvorschrift für solche Beanstandungen gibt falls solche Beanstandungen von trockenen Lamellen hervorgerufen werden!

Zitat:

Original geschrieben von Sechspott

Moin Günter!

Ob es ne Festwertsperre hat wiess ich nicht,ich glaube aber nicht,denn sollte was durchdrehen dann wirds ja über Bremseingriff geregelt!

Ich weiss nur,das es ne Einfahrvorschrift für solche Beanstandungen gibt falls solche Beanstandungen von trockenen Lamellen hervorgerufen werden!

Hallo Sechspott,

das Verteilergetriebe beim W211 ist doch grundsätzlich einmal so aufgebaut wie das im W210?. Ein "Differential" ähnliches Zahnradgetriebe sorgt für den Drehzahlausgleich zwischen u. die Momenten Verteilung auf die Achsen.

Eine Lamellenkupplung bräuchte man nur für eine sogenannte "Festwertsperre", wenn man also mindestens ein mindest Drehmoment einer Achse zuführen möchte, im Grunde so etwas wie ein selbst sperrendes Dif. mit einigen % sperr Wirkung.

Das "offene" Verteilergetriebe im W210, hat nämlich auch seine grenzen u. dann nützt auch der Bremseingriff nichts mehr, selber schon erlebt.

Die S Klasse u. auch GLK haben so eine Festwertsperre, anscheinend also auch der W211 ?.

MfG Günter

Hallo Günter!

Ich habe ein Bild im bei MB-TIPS gefunden,da habe ich auch die anderen Angaben her,der Pfeil zeigt auf eine Lamellenkupplung wenn ich das richtig sehe.es sieht für mich so aus,als wenn es die Längssperre,bzw eine Überlastkupplung ist!

Verdammt,das bild ist auf der Strecke geblieben!

Verteilergetriebe2

Zitat:

Original geschrieben von Sechspott

Hallo Günter!

Ich habe ein Bild im bei MB-TIPS gefunden,da habe ich auch die anderen Angaben her,der Pfeil zeigt auf eine Lamellenkupplung wenn ich das richtig sehe.es sieht für mich so aus,als wenn es die Längssperre,bzw eine Überlastkupplung ist!

Hallo Sechspott,

ich würde mal sagen, das der W211 zumindest ab einem bestimmten Bj. eine "Festwertsperre" hat.

Sehr sinnvolles Teil, der Bremseingriff reicht unter ungünstigen Bedingungen alleine nicht aus die Kraft zwischen den Achsen wie gewollt zu verteilen... .

MfG Günter

P.S. MB Tips was ist das?.

Themenstarteram 21. Juli 2009 um 7:35

Gestern war es soweit bei einer anderen Werkstatt : Das Öl im Verteilergetriebe wurde abgelassen, aufgefangen, aufbewahrt und ein  Liter neues Öl wurde eingefüllt.

Das tragische dabei war jedoch die abgelassene Ölmenge: 0,4 Liter, viel zu wenig lt. Werkstatt. Das V.Getriebe ist absolut trocken.

Ich habe im ersten Beitrag geschrieben, dass 1 L Öl eingefüllt wurde. Das war eine Annahme, da 1 L verrechnet wurde, gesehen habe ich es nicht.

Das Rubbeln ist leider noch immer da, allerdings etwas weniger.

 

Eine Frage habe ich noch. Stellt die Öleinfüllschraube (obere Inbusschraube) auch die Kontrollöffnung für die Ölmenge dar? d. h. muß dort Öl herausfliessen, wenn genug Öl eingefüllt ist? (Bei einem Liter tut es das nicht.)

Danke für das Bild vom V.Getriebe.

Danke für alle Infos.

Manfred

 

 

 

Hallo Mandolino!

Genau das ist ja gerade das Problem,wenn man das Öl über die Kontollschraube einfüllt hat man viel zu wenig Öl im Verteilergetriebe denn die Öleinfüllöffnung liegt hinten am Verteilergetriebe OBERHALB des Getriebeabtriebflansches!!!!!!

(Ist auf dem Bild leider nicht zu sehen!)

Es gibt aber im Werkstattinformationssystem eine Beschreibung für den Verteilergetriebeölwechsel an den sich jeder Mechaniker halten muss und der auch für jeden Mechaniker einzusehen ist!

Ich würde sagen,du hast jetzt erstmal zwei "Probleme": 1.hat man dich mit der Verteilergtriebeölmenge angeschissen (1Liter bezahlt und nachweislich nur 0,4 Liter eingefüllt,und 2.a´hast Du seit dem Verteilergetriebeölwechsel Geräusche,die vorher nicht da waren wie Du sagst,also bei zuwemin Öl eventuell nen Verteilergetriebeschaden!!!!!!!!!!

Da wirst Du wohl noch Deine helle Freude mit haben..........

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Nach Verteilergetriebe Ölwechsel brummen und rubbeln bei kaltem Getriebe