ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Motorrad geht nicht mehr an

Motorrad geht nicht mehr an

Suzuki
Themenstarteram 19. Juli 2015 um 12:04

Guten Tag,

mein Motorrad will nicht mehr starten (nicht mal das Display). Wenn das Motorrad aus ist, zeigt die Batterie 12V an, sobald ich den Schlüssel drehe fällt die Anzeige runter auf 0,8V. Ich würde einen Kurzschluss vermuten.

Bin Elektriker kenne mich mit Motorrädern aber nicht so gut aus. Wenn mir jemand sagen könnte welche Bauteile ich kontrollieren könnte (und wo sie +/- liegen), bevor ich da anfange jeder Leitung einzeln hinterher zu gehen. ;)

Danke im Voraus

Suzuki GSF 650 SA von 2005

Ähnliche Themen
24 Antworten

Ist der Motor freigängig, bzw. der Starter? Nicht dass der fest sitzt. Oder auch der Akku ist defekt.

Bei einem Kurzschluss sollte die Hauptsicherung auslösen.

cu..Marcus

Themenstarteram 19. Juli 2015 um 15:34

- der starter ist in orndung

- der akku scheint in ordnung (hat keine 2 jahre)

- Hauptsicher ist auch ok

eine 2 Jahre alte Batterie ist keine Gewähr für Funktionstüchtigkeit !

Themenstarteram 19. Juli 2015 um 16:43

Die Motorrad batterie steigt auch wieder langsam bis +/- 12A nach dem ich den Schlüssel wieder zuruck drehe.

Hab die motorrad batterie mal mit einer Autosbatterie parallel geschaltet. Da ging der Display an, aber sobald ich auf dem Knopf drücke um zu starten, macht einmal laut "klack" und dann ist wieder alles aus.

Hab da irgendetwas was mir meine Spannung runter zieht. :(

Massekabel-Anschluss mal überprüfen.Ansonsten würde ich mal eine andere Batterie probieren.

Batteriepol locker und/oder oxidiert .

Hi,

eine intakte Batterie hat ca. 13,8 Volt ohne Last. Deine Batterie ist am Ende!

Zitat:

@Eifelswob schrieb am 19. Juli 2015 um 18:23:08 Uhr:

Hi,

eine intakte Batterie hat ca. 13,8 Volt ohne Last. Deine Batterie ist am Ende!

Das halte ich für ein Gerücht. 12,8 ist ne ideale Batterie ohne Last.

Hi,

da ich vor kurzem für unsere SVs zwei neue Batterien gekauft habe, meine ich, diesen Wert bei den neuen gemessen zu haben. Die eine Defekte hatte ebenfalls nur knapp zwei Jahre gehalten, die andere war noch die erste, also fast 12 Jahre alt. Gekauft habe ich die Poweroad Gel für kleines Geld. Vor dem Wechsel habe ich die Batterien gemessen. Die defekten haben noch knapp über 12 Volt angezeigt, habe es noch mal mit einem intelligenten Ladegerät versucht. Das hat übrigens auch keinen Defekt angezeigt, obwohl es über diese Funktion verfügt. Gingen aber beide beim Startversuch brutal in die Knie.

Aber das Netz gibt dir Recht: http://www.autobatterie.be/Leerlaufspannung.html

Wahrscheinlich hatte ich noch den Wert beim Laden im Kopf. Auf jeden Fall ist der Wert des TS zu niedrig. Falls es eine Säurebatterie ist: Säurestand kontrollieren und falls was fehlt, mit destilliertem Wasser auffüllen und nochmal laden, vielleicht geht da ja noch was.

Zitat:

@Gojuta schrieb am 19. Juli 2015 um 16:43:00 Uhr:

Die Motorrad batterie steigt auch wieder langsam bis +/- 12A nach dem ich den Schlüssel wieder zuruck drehe.

Ein Elektriker der Ampere und Volt verwechselt? Die Ruhespannung einer normalen, 6-zelligen

Bleibatterie liegt bei max. 12,72V.

Wenn so eine Batterie (Akku) bei Last auf 0,8V zusammenbricht, dann ist die Selbige fertig für

die Tonne.

Zitat:

@franz40 schrieb am 19. Juli 2015 um 18:54:37 Uhr:

Zitat:

@Gojuta schrieb am 19. Juli 2015 um 16:43:00 Uhr:

Die Motorrad batterie steigt auch wieder langsam bis +/- 12A nach dem ich den Schlüssel wieder zuruck drehe.

Ein Elektriker der Ampere und Volt verwechselt? Die Ruhespannung einer normalen, 6-zelligen

Bleibatterie liegt bei max. 12,72V.

Wenn so eine Batterie (Akku) bei Last auf 0,8V zusammenbricht, dann ist die Selbige fertig für

die Tonne.

Hi,

da sind wir uns ja einig. Aber bitte nicht in die Tonne, sonder artgerecht entsorgen! In der Regel musst du Pfand bezahlen. Also nimm die alte mit, wenn du eine neue kaufen gehst. Im Netz ist es anders geregelt, dort musst du einen Entsorgungsnachweis einschicken. Ist wahrscheinlich regional unterschiedlich. Bei uns gibt es eine zentrale Annahmestelle für Sondermüll.

Themenstarteram 19. Juli 2015 um 20:19

Dann geh ich mir morgen mal ne neue Batterie besorgen.

Nochmal danke an alle

Wenn selbst mit parallel geschalteter Autobatterie sich da nichts tut ist entweder tatsächlich die Batterie hinüber oder es liegt irgendwo ein anderer Fehler vor. Gravierender Kurzschluss, dann kannste neue Batterien kaufen soviel du willst, das wird den Fehler nicht beheben.

Themenstarteram 6. August 2015 um 20:52

So hab mir eine neue Batterie und Anlasser relais gekauft und am Samstag eingebaut.

Sonntag bin ich dann 250km gefahren ohne probleme.

Montag bin ich dann mit dem Motorad in die Arbeit gefahren auch keine probleme. (+/- 15km)

Dienstag ging mir das Motorad dann morgens 2mal aus (im Leerlauf). Bekamm das Motorad aber gleich wieder an.

Nach der Arbeit im Heimweg, ist mir das Motorad jedes mal ausgegangen wenn ich die Kupplung gedruckt habe.

Und wo ich dann zu Hause ankamm, ist mir die Suzuki wieder ausgegangen wollte dann aber nicht mehr angehen.

Bekamm nur ein Click vom Starter und sonst nix.

Hab heute die Batterie gemessen:

- Moto aus : 12,75V

- Moto an leerlauf : 13,50V

- Moto an +/- 3000umdrehung : 14,25V

- Moto aus aber Display an : Spannung geht immer tieffer, nach 30sek war sie schon auf 12,29V und motorad wollte wieder nicht an gehen.

Kann wer etwas damit anfangen? Oder sollen ich den Motored lieber los werden und nächten Jahr ein neues kaufen :( ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Motorrad geht nicht mehr an