ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. MotorProblem mit Buick Park Avenue

MotorProblem mit Buick Park Avenue

Themenstarteram 8. September 2005 um 15:18

Hallo liebe Us Car Fans, ich habe ein merkwürdiges Problem mit meinem Buick Park avenue.

Der Motor bleibt urplötzlich wärend der Fahrt stehen. wenn ich die Handschaltung wieder in P stelle um den Motor erneut zu starten, geht dieser zwar wieder an, aber schaltet meistens automatisch wieder ab , sobald ich den Schalthebel in D stelle.

Desweiteren leuchtet die Kontrollleuchte " Check engine ".

unser werkstattmechaniker ist ratlos, esmuss ein fehler in der elektrik sein.

Kann mir einer von euch irgendwie weiterhelfen? vieleicht ist das problem ja bei Buick bekannt,

und weiß einer wo man günstig eine frontscheibe für den Buick bekommt?

Ich hoffe auf eine Antwort

David

Ähnliche Themen
15 Antworten

Willkommen bei uns!

Bin kein Fachmann, aber was ich weiss: Die Frontscheibe hat mit den Aussetzer nichts zu tun ;)

Was für ein Modell (Jg./Motor/km etc.) hast Du? Ich nehm mal an, dass es sich um den 3,8Liter V6 handelt. Bei meinem (wobei ich vermutlich einen anderen drin habe wie Du) musste ich schon mal das Steuergerät wechseln (Zündaussetzer und sonst noch was...weiss ich nicht mehr, ist schon lange her).

Genaueres kann man mit dem Diagnostik Gerät herausfinden; dort werden die Fehler im "History Code" gespeichert...leider hab ich kein eigenes.

Andy

Die Fehlercodes kann man bei den "Big 3" selbst auslesen. Beim Park Ave (ich hatte mal den 92er) ist der Stecker unter der Armaturentafel über dem Mittelktunnel. Gebe gerne Auskunft wie, muss aber selber erst im schlauen Buch nachsehen.

Beim Aerostar mache ich es regelmässig um zu schauen, ob sich etwas anbahnt. Und ich habe kein Diagnosegerät, geht bei den Amis auch ohne......

Hier mal die Anleitung zum Fehlercode auslesen

Gruß Michael

Hallo David,

Mein Buick hatte auch mal das Problem, das er während der Fahrt ausging. ( hat allerdings nicht gestottert ). Ich habe dann den Benzinfilter , die Zündkerzen ,den Temperaturfühler, den Kurbelwellensensor und den Nockenwellensensor gewechselt. ( Diese Tips hab ich von verschiedenen Seiten bekommen ). Seitdem ist Ruhe.

Grüsse Mike

Zitat:

Original geschrieben von rotaran

Hier mal die Anleitung zum Fehlercode auslesen

Gruß Michael

Super Seite, gefällt mir!

@rotaran

Super :) Danke! Habe ich echt nicht gewusst!

Andy

Themenstarteram 23. September 2005 um 18:54

Vielen Dank schon mal für eure Hilfreichen Tips und besten Dank für den Link zum Fehlercodeauslesen.

Habe den stecker auch gefunden, allerdings haben die trottels in der Werkstatt alle kabel hinten raus gezogen und willkürlich wieder reingesteckt.

kann mir einer von euch sagen welche farbe die beiden Kabel A und B haben, damit ich nicht die falschen überbrücke?

vielen Dank

David

Hallo!

Schon gleich mal vorweg ... bei mir konnte ich auch keine Fehlercodes auslesen, weil mein A-Stecker gar nicht vorhanden ist. Ich hatte auch schon massivste Elektronikprobleme. Meiner lief nach dem Start ein paar Minuten immer nur auf 5 Zylindern. Dann hab ich Benzinfilter, Motoröl, Zündung, Zündkerzen, Zündkabel, PCV-Valve, usw. gewechselt, sogar die Einspritzdüsen gereinigt und überprüfen lassen ... Monatelanger ärger, und nur wegen dem f'?!* Steuergerät.

Habe das Auto so übernommen ... war vor meinem Kauf x mal bei verschiedenen Werkstätten ... die haben den Fehler alle samt nicht gefunen. Aber was will man erwarten.

Seitdem habe ich sogar ein Steuergerät auf Lager!!!

es grüßt,

j.

Farben..

 

Hallo Buick-Man,

gib mir etwas Zeit,ich werde heute mal nach den Farben schauen-ich habe einen 93'ziger hoffe sie haben die Farben nicht gewechselt.

Melde mich heute mittag!

Gruss ParkerD

Also,hab mal geschaut:

A:Schwarz-weiss

B:Weiss Schwarz

Dürfte bei OBD-1 durch die Baujahre gleich sein.

Melde Dich mal wenn Du den Fehler hast..

Viel Erfolg!!

ParkerD

am 1. April 2008 um 4:50

Zitat:

Original geschrieben von mojo23

Hallo David,

Mein Buick hatte auch mal das Problem, das er während der Fahrt ausging. ( hat allerdings nicht gestottert ). Ich habe dann den Benzinfilter , die Zündkerzen ,den Temperaturfühler, den Kurbelwellensensor und den Nockenwellensensor gewechselt. ( Diese Tips hab ich von verschiedenen Seiten bekommen ). Seitdem ist Ruhe.

Grüsse Mike

Hi, habe das gleiche Problem was hat das alles bei dir gekostet?

am 1. April 2008 um 7:53

Hi,

warte bitte bis heute abend, dann schau ich nach und poste es hier.

lG

Mike

Also :

Kurbelwellensensor ca.70 €

Nockenwellensensor ca 70€

Temperaturfühler ca 80€

plus entspr. Arbeitslohn

lG

Mike

am 30. April 2008 um 23:46

Hi,

so fehler angeblich gefunden....

1.Kurbelwellen Sensor

2.Nockenwellen Sensor

3. Zündspule und das Untere teil komplett halt

4.Zündkerzen

5. Flachriemen

6. neue Auto Baterie.

alles in einem 800,00.- EUR

Er meinte aber auch, damit müsse ich rechnen das es dann eventuell auch das Steuergerät sein kann was extra dann noch dazu kommen könnte...!! Ich hoffe es nicht!

Die Amerikanischen Autos speichern nur einen Fehler sagte er, ist der eine erst behoben zeigt er dann den anderen.

 

Was meint ihr dazu????

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. MotorProblem mit Buick Park Avenue