ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Getriebe Buick Electra 1983 Park Avenue kein Vorwärtsfahren

Getriebe Buick Electra 1983 Park Avenue kein Vorwärtsfahren

Buick Electra 5
Themenstarteram 18. Dezember 2018 um 23:21

Hallo @ all ??.

Bin gerade neu hier im Forum...natürlich hab ich auch ein Problem ,aber ausserdem an allem sehr interessiert.

Mein erst neu gekaufter Buick Electra Park Avenue von 1983 hat jetzt neu Tüv bekommen. Angemeldet und nach ca 20 Km kurz ab/ausgestellt. Bis dahin hat er lediglich viel zu spät hochgeschaltet. Beim Gas durchdrücken etwas geruppt .Aber sonst gelaufen. Als ich wieder gestartet hab und Fahrstufe "D" eingelegt hab fährt er plötzlich nicht mehr vorwärts. Ich spüre bei der Fahrstufe "D"-"1" oder "2" keinen Ruck das die FS eingelegt ist. Drehzahl bleibt auch konstant.

In "R" spüre ich wie gewohnt den kl Ruck und fährt auch tadellos Rückwärts..ölstand jetzt ok war halber ltr zu viel drin.Öl riecht NICHT verbrannt sieht normal rötlich aus . Kein wasser im öl.

Eins noch....

Wenn ich den wählhebel zum lenkrad ziehe spüre ich neuerdings den gegendruck am hebel erst wenn er fast schon am lenkrad ist. Das war vorher auch nicht und ist beim stetigen probieren seit Auftreten des Vorwärtsproblems aufgetreten.

Wenn jetzt noch jmd weiss welches Getriebe überhaupt verbaut ist wär klasse.

Ich baue auf eure Erfahrungen und bin Dankbar über jeden Tipp.

Ich hoffe es ist nur eine Kleinigkeit die ich selbst beheben kann.

Beste Grüße Volker

Beste Antwort im Thema

Ölstand hast du bei laufender Maschine und heißem Öl gemessen ?

Sollte ein TH350C sein :

http://gmautomatictransmissions.com/buick_transmissions.php

Seite 14 und 69 Troubleshooting:

http://shop.ukrtrans.biz/wp-content/uploads/catalogs/TH350.pdf

34 weitere Antworten
Ähnliche Themen
34 Antworten

Ich würde erstmal die Schaltwege kontrollieren.

Am besten von Oben (Wählhebel) und Unten gleichzeitig.

Dabei kannst du auch herausfinden welches Getriebe es ist.

Glück wäre, wenn dabei ein ausgelutsches Lager.- oder Führungselement gefunden wird.

Ölstand hast du bei laufender Maschine und heißem Öl gemessen ?

Sollte ein TH350C sein :

http://gmautomatictransmissions.com/buick_transmissions.php

Seite 14 und 69 Troubleshooting:

http://shop.ukrtrans.biz/wp-content/uploads/catalogs/TH350.pdf

Themenstarteram 19. Dezember 2018 um 19:19

Zitat:

@57erHTC schrieb am 19. Dezember 2018 um 12:19:40 Uhr:

Ölstand hast du bei laufender Maschine und heißem Öl gemessen ?

Sollte ein TH350C sein :

http://gmautomatictransmissions.com/buick_transmissions.php

Seite 14 und 69 Troubleshooting:

http://shop.ukrtrans.biz/wp-content/uploads/catalogs/TH350.pdf

Themenstarteram 19. Dezember 2018 um 19:22

Ja bei laufendem Motor Betriebstemperatur auf Stufe "P".

Aber der Ölstand allein kann es nicht sein da ich hinterher im kalten Zustand versucht hab zu fahren.(zu viel öl....temp. Anstieg und so)

Themenstarteram 19. Dezember 2018 um 19:26

Es soll das 4LE60 Getriebe sein.

Themenstarteram 19. Dezember 2018 um 19:37

Zitat:

@schleuti schrieb am 19. Dezember 2018 um 07:03:26 Uhr:

Ich würde erstmal die Schaltwege kontrollieren.

Am besten von Oben (Wählhebel) und Unten gleichzeitig.

Dabei kannst du auch herausfinden welches Getriebe es ist.

Glück wäre, wenn dabei ein ausgelutsches Lager.- oder Führungselement gefunden wird.

Themenstarteram 19. Dezember 2018 um 19:40

An den Umlenkungen/Gestänge etc ist nichts ungewöhnliches festzustellen. An der Lenksäule/Wählhebel konnte ich NOCH nicht kontrollieren.

Der Vorbesitzer sagt es sei das 4LE60 Getriebe verbaut.

Themenstarteram 19. Dezember 2018 um 19:41

Samstag hole ich den Wagen zu mir ,Bocke ihn auf und nehme die Ölwanne ab. Vlt kann ich dabei etwas entdecken.

Wie zb filter dicht oder etwas anderes einfaches.

Schaltgestänge prüfe in D,

Getriebe von Hand am Getriebe von P nach D schalten.

Einfacher geht es wenn du kurz das Wahlgestänge löst ( Parksperre ).

Dann muß der Wahlhebel auch D anzeigen.

Meinst du das 4l60E ?

E steht ja bei GM eigentlich für Magnetventil geschaltete Getriebe der 90er Jahre,

Weiterentwicklung für das TH350.

prüfe mal die Nummer des Getriebes.

Link :

http://shop.ukrtrans.biz/wp-content/uploads/catalogs/4L60E.pdf

Wenn getauscht stellt man sich die Frage ob der Peilstab richtig ist. ???

Wenn das Gestänge ok ist, schütt mal wieder die 0,5 Liter zurück.

 

Hallo...

Dass der Getriebölstand bei laufendem Motor in N oder P gemessen wird ist aber bekannt , oder?

mfG Rohwi

Themenstarteram 20. Dezember 2018 um 13:23

Ja das ist klar. Wie bereits erwähnt ??

Themenstarteram 20. Dezember 2018 um 15:43

Falls das (4LE60) Getriebe tatsächlich defekt ist werd ich es nicht überholen lassen.

Es gibt überholte TH350 Getriebe schon ab 400-500 €.

ABER passt das ohne weiteres????

Hat das schon jmd hinter sich ?

DANKE !

Nein, das passt nicht ohne weitere Modifikationen. Hättest Du ein TH200/4 , dann würde ein 350er Getriebe ohne Änderungen reinpassen. Bei dem 4L60E (ehemals

TH 700) mußt Du die Kardanwelle kürzen oder verlängern lassen und möglicherweise brauchst du auch ein anderes Schiebestück für die Kardanwelle. Es kommt auf die Zähneanzahl der Ausgangswelle vom Getriebe an.

 

Wo bekommst Du überholte 350er Getriebe für 400 - 500 € ? Für den Preis kann es eigentlich nur Murks sein.

Yoke

Hallo...

Wenn du die Ölwanne auf hast mess mal die Magnetventile. Haben etwa 10 bis 20 Ohm .

Oft haben die irgendwann kalte Lötstellen zwischen Spulendraht und Steckkontaktfahne,

mfG Rohwi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Getriebe Buick Electra 1983 Park Avenue kein Vorwärtsfahren