ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor wird zu heiss

Motor wird zu heiss

Themenstarteram 6. Juli 2009 um 19:23

ein thema, was schon oft diskutiert worden ist. Nur leider war in meinem Fall nichts verwertbares dabei. Meine Wassertemperatur klettert einfach nach oben. Würde man bei diesen warmen Temperaturen den Motor nur im Stand laufen lassen, klettert die Temperatur auf 230°Fahrenheit und

weiter, wenn man nicht stoppen würde, bei laufenden Lüfter !!Schlecht ist es auch auf der Autobahn, bei ca. 120km/h da dreht er c.a 3300 Umdrehungen passiert das gleiche, die Temperatur steigt und steigt.

Es habe ich den Thermoschalter in Verdacht und habe den E Lüfter direkt angeschlossen. Das war es nicht. Jetzt habe ich am Wochenende 2 kleine Lüfter statt einen grossen und es ist auch nicht besser, eher im Gegenteil. Ausschliessen kann man den Kühler, der ist letzten Winter erst gebaut worden. Das Thermostat öffnet, denn beide Schläuche sind heiss und der Kühler ebenfalls. Kann eine Wasserpumpe so langsam den Geist aufgeben ?

Zum Motor, es handelt sich um einen 1968er 460cui lincoln motor, welcher mit einer Gasanlage versehen ist. Der Motor ist vor 3 Jahren überholt worden.

Er hatte schon immer mal leichte Temperaturprobleme aber bei diesen Temperaturen kommt es richtig raus. Möchte mir gar nicht vorstellen was passiert, wenn ich nach verhältnismässig zügiger Autobahnfahrt in einen Stau komme.

Verwunderlich, dass mit Fahrtwind die Temperatur kaum runtergeht, es sei denn man tuckert mit 60km/h über die Landstrasse und die Aussentemperatur hat sich gut abgekühlt. Wo ist überhaupt die Schmerzgrenze bei der Wassertemperatur ? denke 230 ist schon eine Ansage, oder?

Das Fahrzeug ist ein 54er Ford F100, da sollte ausreichend Luft durchgehen. Bin für jeden Tip dankbar, man traut sich je kaum noch eine grosse Fahrt zu machen.

Gruss Mike

Ähnliche Themen
15 Antworten

Vielleicht ist der Kühler für den Motor einfach zu klein gewählt worden. Denn Original hatte der ja keinen 460er Motor drin. Möglicherweise sind die Kanäle im Block und Köpfe einfach etwas zugerostet und die Hitze kann nicht abtransportiert werden oder im System ist eine große Luftblase und daher zu wenig Wasser drin.

Ist die Zündung richtig eingestellt worden ? Bei zu früh oder zu spät werden die Motoren auch recht heiß.

Was für ein Thermostat hast Du drin. Ich würde auf jedenfall erstmal ein Thermostat einbauen was früher öffnet.

Vielleicht hängt es aber auch nur mit der Gasanlage zusammen, etwa zu mager eingestellt ? Kann Dir aber zu Gas mangels eigener Erfahrung nichts sagen.

Du hast wahrscheinlich eine 3,73 Hinterachse drin. Die Achse ist recht kurz die ich allerdings auch drin habe und meiner wird auch immer heißer wenn ich 120 KM/S bei heißem Wetter fahre. Wenn ich dann nur noch 100 KM/S fahre, kühlt er sich dann aber wieder runter. Also entweder ein Getriebe mit OD oder eine längere Achse einbauen, oder aber überlegen einen größeren Kühler einzubauen.

Themenstarteram 6. Juli 2009 um 20:35

Zitat:

Original geschrieben von mike cougar

Vielleicht ist der Kühler für den Motor einfach zu klein gewählt worden. Denn Original hatte der ja keinen 460er Motor drin. Möglicherweise sind die Kanäle im Block und Köpfe einfach etwas zugerostet und die Hitze kann nicht abtransportiert werden oder im System ist eine große Luftblase und daher zu wenig Wasser drin.

der kühler ist aufgrund der alten abmessungen neu gebaut worden. Da war vorher schon ein grosser drin aus und die Kühlerfirma hat mir genau den gleichen nachgebaut. Das Gitternetz ist ca. 50cm hoch und ca. 75cm breit. das Kühlwasser ist einwandfrei, keine Spurem von Rost oder ähnlichen. Das mit der Luftblase wäre eine Idee, hatte zwar eben mal die Lüfterschraube offen und es kam direkt Wasser. Muss ja nichts heissen. Werde ich nochmal nachgehen

Ist die Zündung richtig eingestellt worden ? Bei zu früh oder zu spät werden die Motoren auch recht heiß.

Zündung würde gerade letztes Jahr noch abgestimmt, ebenso die Gasanlage.

Was für ein Thermostat hast Du drin. Ich würde auf jedenfall erstmal ein Thermostat einbauen was früher öffnet.

Da bin ich überfragt. Muss ich mal ausbauen. Hatte mir schon gedacht es wenigstens für den Sommer ganz wegzulassen ??

Vielleicht hängt es aber auch nur mit der Gasanlage zusammen, etwa zu mager eingestellt ? Kann Dir aber zu Gas mangels eigener Erfahrung nichts sagen.

Du hast wahrscheinlich eine 3,73 Hinterachse drin. Die Achse ist recht kurz die ich allerdings auch drin habe und meiner wird auch immer heißer wenn ich 120 KM/S bei heißem Wetter fahre. Wenn ich dann nur noch 100 KM/S fahre, kühlt er sich dann aber wieder runter. Also entweder ein Getriebe mit OD oder eine längere Achse einbauen, oder aber überlegen einen größeren Kühler einzubauen.

das mit der 3,73er könnte hinkommen. Auf der Landstrasse fahre eh meist nur 80 - 90, aber auf der Autobahn auch schon mal 120km/h. Als Getriebe ist ein C6 verbaut. Längere Hinterachse wäre ein Thema, aber er wird ja auch im Stand zu heiss.

Bist Du sicher, dass Deine Wasserpumpe ok ist?

Es soll schon Fälle gegeben haben, in denen die Flügel mehr oder weniger komplett weg waren. Die kann sich dann so viel drehen wie sie will, sie pumpt nix mehr...

Das führt natürlich schnell zu Überhitzung.

Nicht zu vergessen, bei Gasbetrieb fehlt die innere Kühlung durch das Verdunsten des Treibstoffes.

MfG

DirkB

Mike hat zwar schon alles Wichtige gesagt, ich will`s aber nochmal wiederholen.:)

Bei einem normalen Kühlsystemdruck von ca. 1,4 bar und 50% Frostschutz kann das Kühlwasser schon 120° Celsius ab bevor es zu kochen beginnt, das sind 248° Fahrenheit.

Du schreibst, daß der Motor komplett überholt sei, dann kommen nur noch Thermostat und Kühler in Frage.

Die big blocks haben einen bekannt ungünstigen Wirkungsgrad und strahlen eine menge Wärme ab. Dafür gibt es dann speziell große Kühler. Hast Du so einen, da Dein Wagen ja ursprünglich keinen 460er hatte ?

Selbst an meinem Camino, der ja vom Werk aus einen BB Kühler hat, bekam ich nach einer Verdichtungserhöhung thermische Probleme.

Ich habe das Problem mit einem Alukühler gelöst, der eine Netzreihe mehr hat und durch`s Alu einen bessere Wärmeabgabe gewährleistet. Auch bei den 32,5 ° am Samstag hatte ich keinerlei Probleme.

Diese Elektrolüfter bringen ja nur etwas im Stand, aber wenn bei mäßiger Geschwindigkeit schon Probleme auftauchen ist die Kühlerdimensionierung falsch, vorausgesetzt das Thermostat funktioniert. Wenn Du die maximalen Abmessungen hast, kannst Du Dir Hier etwas aussuchen.

An der Gasanlage liegt es glaube ich nicht, das Gas verbrennt vieleicht etwas heißer, aber im Verdampfer wird dem Kühlwasser zum Ausgleich ja auch viel Wärme entzogen.

Gruß Helmut

Zitat:

Original geschrieben von Fletzicoupe

Kann eine Wasserpumpe so langsam den Geist aufgeben ?

Habe ich grad erst gesehen. Ja, sie kann. (s.o.)

Themenstarteram 6. Juli 2009 um 21:21

hallo helmut,

erstmal vielen Dank !!!

wenn es am Kühler liegt, wäre das schade. Das war nicht gerade billig. Es war schon ein sehr grosser Kühler verbaut, welcher augenscheinlich für den pick up gebaut worden ist. Leider war das Alu sehr zerfressen und ich habe mir bei einer Kühlerfirma einen neuen bauen lassen. Allerdings aus kostengründen nicht aus Alu......

werde mich morgen mal an das Thermostat begeben, mal schauen was hierbei herauskommt.

Werde mich auch nochmal mit der Kühlerfirma unterhalten, was die dazu meinen. Mir ist der Pick up auch letztes Jahr schon mal warm geworden, an schönen September Tagen, aber da habe ich es auf

Kühlwasser verlust geschoben

übrigens, das Problem mit dem ständigen ausgehen hat sich endlich gelöst. Ich habe das Millory Unilite Zündmodul getauscht und seitdem läuft er einwandfrei, mit Ausnahme der Temperaturprobleme. Hier auch nochmal vielen Dank für deine Tipps

 

Zitat:

Original geschrieben von Al Kamino

Mike hat zwar schon alles Wichtige gesagt, ich will`s aber nochmal wiederholen.:)

Bei einem normalen Kühlsystemdruck von ca. 1,4 bar und 50% Frostschutz kann das Kühlwasser schon 120° Celsius ab bevor es zu kochen beginnt, das sind 248° Fahrenheit.

Du schreibst, daß der Motor komplett überholt sei, dann kommen nur noch Thermostat und Kühler in Frage.

Die big blocks haben einen bekannt ungünstigen Wirkungsgrad und strahlen eine menge Wärme ab. Dafür gibt es dann speziell große Kühler. Hast Du so einen, da Dein Wagen ja ursprünglich keinen 460er hatte ?

Selbst an meinem Camino, der ja vom Werk aus einen BB Kühler hat, bekam ich nach einer Verdichtungserhöhung thermische Probleme.

Ich habe das Problem mit einem Alukühler gelöst, der eine Netzreihe mehr hat und durch`s Alu einen bessere Wärmeabgabe gewährleistet. Auch bei den 32,5 ° am Samstag hatte ich keinerlei Probleme.

Diese Elektrolüfter bringen ja nur etwas im Stand, aber wenn bei mäßiger Geschwindigkeit schon Probleme auftauchen ist die Kühlerdimensionierung falsch, vorausgesetzt das Thermostat funktioniert. Wenn Du die maximalen Abmessungen hast, kannst Du Dir Hier etwas aussuchen.

An der Gasanlage liegt es glaube ich nicht, das Gas verbrennt vieleicht etwas heißer, aber im Verdampfer wird dem Kühlwasser zum Ausgleich ja auch viel Wärme entzogen.

Gruß Helmut

hoert sich schon gut an was die jungs da von sich geben, und um auszuschliesen das es die wasserpumpe ist kanst du pruefen wende die verschlusscappe vom kuehler aufmachst und die wasser bewegung beobachtest einmal im lehrlauf und dan unter last, also mal kuerz gas geben. Normalerweise mueste sich der fluss erhoehen.

Hallo, will auch noch was zu Deinem Kühlerproblem beitragen:

Bevor man Wasserpumpe, Thermostat oder Wasserkanäle im Motor in Frage stellt gilt erstmal:

Wenn der Lüfter einwandfrei funktioniert und der Motor mit geringer Leistung läuft muß das aus dem Kühler unten ablaufende Wasser deutlich kühler sein als das oben zulaufende.

Ist dies nicht der Fall, ist die Kühlleistung zu gering. Das kann am falschen Kühler liegen. Es kann aber auch an verschmutzten Lamellen des Kühlers liegen. Letzteres unbedingt prüfen. Wenns daran nicht liegt ist der Kühler mit ziemlicher Siecherheit zu klein - oder der Ventilator zieht die Luft nicht richtig durch den Kühler!

Gruß von Theo

Zitat:

Mir ist der Pick up auch letztes Jahr schon mal warm geworden, an schönen September Tagen, aber da habe ich es auf

Kühlwasser verlust geschoben

Was war denn die Ursache für den Kühlwasserverlust? Hast du die Ursache behoben? Und wenn ja, wie?

 

wird er denn bei Benzin-Betrieb auch zu heiss?

Das Thermostat rausnehmen bringt garnichts, durch die größere Öffnung läuft das Kühlwasser nur noch schneller durch und wird weniger gekühlt, gleiches passiert auch wenn das Thermostat defekt und immer offen ist.

Wie ist deine Entlüftung fürs Kurbelwellengehäuse angeschlossen?

Themenstarteram 8. Juli 2009 um 12:08

Zitat:

Original geschrieben von wodkaa

Zitat:

Mir ist der Pick up auch letztes Jahr schon mal warm geworden, an schönen September Tagen, aber da habe ich es auf

Kühlwasser verlust geschoben

Was war denn die Ursache für den Kühlwasserverlust? Hast du die Ursache behoben? Und wenn ja, wie?

hi

da war der kühler defekt. aus diesem Grund hatte ich mir auch einen bauen lassen. Der alte war so zerfressen, dass er nicht mehr zu reparieren war.

 

Stimmt die Temperaturanzeige wirklich ?

Man müsste mal die Temperatur nachmessen mit (Infrarot)-Thermometer, an möglichst verschiedenen Stellen. Und insbesondere direkt beim Temperaturfühler.

Auch den elektr. Widerstand zwischen Fühler und Masse messen, bei kalt und warm. Bei abgehängtem Kabel.

Als Vergleich könnte man den Fühler ausbauen und in kochendes Wasser halten , messen, das wäre der entsprechende Widerstand bei ca. 97-99°C.

Gutes gelingen !

Dani

 

Hast du eigentlich einen Fan shrout an deinem Kuhler?

Wenn nicht, gehen Dir uber 50% der Kuhlleistung verloren. Auch sollter der Fan mittig im shrout sitzen.

http://www.montemania.com/.../Radiator%20fan%20shroud.jpg

Rudiger

 

Zitat:

Original geschrieben von Fletzicoupe

Zitat:

Original geschrieben von wodkaa

 

Was war denn die Ursache für den Kühlwasserverlust? Hast du die Ursache behoben? Und wenn ja, wie?

hi

da war der kühler defekt. aus diesem Grund hatte ich mir auch einen bauen lassen. Der alte war so zerfressen, dass er nicht mehr zu reparieren war.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor wird zu heiss