ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Motor wird extrem Heiß

Motor wird extrem Heiß

VW Lupo 6X/6E
Themenstarteram 22. März 2013 um 20:36

Hallo leute,

ich habe folgendes Problem und zwa wird mein Lupo 1.0 seit 2tagen extrem heiß.

Die heizung funktioniert seit gut einer woche nicht mehr.

ich tippe mal die Wasserpumpe wird es sein.

bitte um dringende Hilfe da ich auf das Auto angewiesen bin.

MFG

P.S könnte mir mal einer ein Bild zeigen wo die Wasserpumpe liegt wäre echt nett :D

Beste Antwort im Thema

zu 99,9999 % Wasserpumpe oder Thermostat, Selbst wenn du in deinem Service-Heft oder in deinem Motorraum einen eintrag bezüglich Z-Riemenwechsel hättest weißt du immer noch nicht ob die Wasserpumpe mit gewechselt wurde. gibt immernoch genug Werkstätten die die Pumpe drinnen lassen. kannst aber relativ schnell selbst rausfinden.

Kühlwasserbehälter rand voll mit Wasser machen (Leitungswasser genügt) Deckel offen lassen, dann Motor starten und zwei drei mal gas geben und dabei am Kühlwasserbehälter beobachten ob der Wasser stand abfällt und wieder ansteigt ist dies nicht der Fall is die Pumpe hinüber. Sollte der Wasserstand ansteigen und wieder absinken lässt du den motor paar minuten warm laufen und machst die gleiche prozedur noch einmal da es sein kann das sich das Schaufelrad der Wasserpumpe bei Temperaturanstieg löst. Bekanntes Problem bei VW.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Hallo !

Heizung ohne Funktion ?

Wenn der Motor zu warm wird , soll man sehr vorsichtig sein !

Überhitzung hat bei jedem Motor folgeschäden .

Zu meinen ( unseren Fragen ) !

Laufleistung ?

Motorkennbuchstabe ?

Und über die restlichen Wartungsintervalle informieren !

Die Wasserpumpe wird über den Zahnriemen angetrieben !

Mein tipp Wasserpumpen zu erneuern , wenn der Zahnriemen erneuert werden muss !

Oder anders gesagt .

Wenn der Zahnriemen erneuert wird , ( durch Wartungsintervall ) die Wasserpumpe gleich mit Erneuern !

Gruss Lupolas !

Themenstarteram 22. März 2013 um 21:44

Die es kommt nur kalte Luft.

Der Motor hat 151000 km runter MKB ist AHT laut Scheckheft wurde nie der Zahnriemen gewechselt also wurde nie angekreuzt aber was ich mir nicht vorstellen kann bei so einer Laufleistung.

Öl wechsel müsste ich jetzt wenn es mal wieder warm wird machen und über den Rest habe ich keine Informationen.

zu 99,9999 % Wasserpumpe oder Thermostat, Selbst wenn du in deinem Service-Heft oder in deinem Motorraum einen eintrag bezüglich Z-Riemenwechsel hättest weißt du immer noch nicht ob die Wasserpumpe mit gewechselt wurde. gibt immernoch genug Werkstätten die die Pumpe drinnen lassen. kannst aber relativ schnell selbst rausfinden.

Kühlwasserbehälter rand voll mit Wasser machen (Leitungswasser genügt) Deckel offen lassen, dann Motor starten und zwei drei mal gas geben und dabei am Kühlwasserbehälter beobachten ob der Wasser stand abfällt und wieder ansteigt ist dies nicht der Fall is die Pumpe hinüber. Sollte der Wasserstand ansteigen und wieder absinken lässt du den motor paar minuten warm laufen und machst die gleiche prozedur noch einmal da es sein kann das sich das Schaufelrad der Wasserpumpe bei Temperaturanstieg löst. Bekanntes Problem bei VW.

Themenstarteram 23. März 2013 um 8:08

Danke erstmal für deine schnelle hilfe werde es heute mittag mal testen. und noch eine frage habe ich welchen aufwand machht es die pumpe selber zu wechseln? Könntest du mir den vorgang vielleicht erklären. damit ich keine wochen dran bin

mfg

weiß ja nicht wie Handwerklich begabt du bist aber einer ders kann braucht für den Einbau mit entlüften des Kühlsystems knapp 2 Std. da es aber so aussieht als wenn du das noch nicht gemacht hast und die Wasserpumpe wie schon gesagt über den Zahnriemen läuft is das mit dem selber machen so ne Sache denn wenn du beim Zahnriemen mist machst hast du nen Motorschaden. daher würde ich den gang zur Werkstatt empfehlen.

Ich hab beim Golf 3 länger gebraucht, da kam man so unheimlich schwer an die Schrauben. Vielleicht ist es beim Lupo besser...

Themenstarteram 23. März 2013 um 17:22

Was. für kosten würden bei einer werkstatt auf mich zu kommen?

Themenstarteram 23. März 2013 um 17:37

Ich würde es selbst macheb nur ich bräuchte mal so ne kleine anleitung wie ich am besten vorgehe

Hallo !

Über was für eine Anleitung sprechen wir ?

Wenn es vom Zahnriemen sein soll ? und keine Kenntnisse hat , sollt man vorsichtig sein !

( kann im schlimmsten Fall zum Motorschaden führen )

Aber das weiß ich nicht ! Welche Kenntnisse und Werkzeuge zur Verfügung stehen

Zu den Kosten :

Zahnriemen

Spannrolle

Umlenkrolle

Wasserpumpe ( und zur Sicherheit Dichtungspaste )

G 12+ Kühlmittel ca. 2l

Ölwechsel + Filter laut Kilometerstand !

Gruss Lupolas !

Zahnriemensatz inkl. aller Rollen und Wasserpumpe Beim Stahlgruber 135€ + Märchensteuer

Keilrippenriemen falls benötigt ca 20€ gibts verschiedene.

Bisschen Frostschutz je nach Werkstatt 10 - 15€

dann weiß ich nicht wie die Stundensätze bei euch in der Region so sind würde mal nen Mittelwert von 140 € für 2 Std ansetzen dann Wärst du alles in allem bei knapp 340 €

Und wie gesagt Selber machen ohne Grundkenntnisse sehr Waghalsig, Motorschaden dabei zu produzieren wenn man Keine Ahnung hat geht schnell.

Aber dennnoch kann ich dir Anbieten am Montag mal ne Montageanleitung rauszulassen die könnte ich dir dann Montag abend zukommen lassen dann kannst selbst entscheiden ob du dir das zutraust oder doch lieber ne Werkstatt aufsuchst.

Themenstarteram 24. März 2013 um 3:11

Ja ich würde mir schon gerne mal die montageanleitung ansehen

und daanke für deine ausführliche Information

mfg

Zitat:

...........Motorkennbuchstabe ?.........

Zitat:

...........MKB ist AHT...........

Der AHT hat keinen Zahnriemen.

Der AHT hat eine unten liegende Nockenwelle und die wird mit einer Kette angetrieben.

Die Wasserpumpe wird vom Keilriemen angetrieben. Die Wasserpumpe ist gleichzeitig auch der Motorhalter.

MFG 1781 ccm

Themenstarteram 24. März 2013 um 17:27

Malu1212: danke für den tipp auto läuft wieder richtig denke mal das es daran gelegen hat das luft im kühlsystem war.

Ich habe normalea leitungswasser benutzt und wie bekomme ich das jetzt wieder ausm system raus da wir immer noch Temperatur unter null haben

mfg

Hallo!

Wie konnte mir dieser Fauxpas passieren ?

Hatte wohl mit dem Kennbuchstaben eine Diskrepanz!

Gruss Lupolas !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Motor wird extrem Heiß