ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. motor springt nicht an!!!!! Golf 2 gti

motor springt nicht an!!!!! Golf 2 gti

Themenstarteram 11. Oktober 2009 um 17:58

Golf 2 GTI PF Motor, Digifant

 

Hallo habe vor kurzen den Zahnriemen gewechselt und dannach lief er wieder ohne probleme und gestern hab ich mal die Zündkerzen gewechselt und will er nicht mehr laufen und hab auch mal die alten reingedreht und es passiert nicht.

Also

- sprit spritz er ein die zylinder sing gefüllt (kerzen rausgedreht rein geguckt

man sieht den dampf)

- ja zündfunken gibt er beim jeden zylinder ab (hab sie rausgeschreibt und

es komm halt funken)

- Batterie is voll

- Starter dreht durch, kommt aber nicht zum arbeiten

Tja hab sonst an denn wagen nichts gemacht.

Was kann das sein..

Ähnliche Themen
16 Antworten

interessantes deutsch...

 

haste mal die zündkabel gecheckt?

hatteste diese vom zündverteiler getrennt?vllt haste beim "wieder draufstecken" die reihenfolge vertauscht!

 

Tobi

Themenstarteram 11. Oktober 2009 um 18:07

Also das zündkabel hab ich vor 4monaten erneuert und wie gesagt aus jedem zündkabel kommt ein Zünd funke habs halt einzeln rausgedreht und da hat man das halt gesehn und die zünd reinfolge 1-3-4-2 ist auch richtig und nun....... wiesgesagt motor dreht durch aber er kommt nicht zum arbeiten,

am 11. Oktober 2009 um 18:07

Wenn die Reihenfolge stimmt..?

Gibt immer zwei Sachen die beim Golf gerne mucken, Hallgeber bzw. Verteiler und das Steuergerät, das liegt unter einer Abdeckung im Motor - Scheibenwischer - Fahrerseite.

Allerdings sagtest Du das ein Funke da ist und auch Benzin gefördert wird.

Das wird es wohl was Elektrisches sein?

Prüfe mal ob eine Masseverbindung irgendwo ab ist !

das hatte meiner auch vor kurzen gehabt. da habe ich die kappe von der verteilerkappe abgemacht gehabt, das schwarze teil was da halt drauf ist und er sprang sofort an. dann das teil mal wieder draufgemacht und er wollte wieder nicht. ich vermute mal das dort feuchtigkeit drunter war und er deswegen nicht wollte.

Sind die Kerzen nass wenn du sie ausdrehst?

Wenn du schon Nebel siehst wenn die Kerzen raus sind denke ich mal du hast das bekannte Problem mit der Masse was der Digifant schwer zu schaffen macht. Der Motor bekommt dadurch viel zuviel Sprit und startet daher nicht.

Bei weiteren Versuchen zerstörst du das Steuergerät.

In der Suche findest du alles zu dem Problem.

Themenstarteram 11. Oktober 2009 um 21:47

welches schwarze teil in der verteilerkappe meinst du denn!!!!!!

Ja und was kann man jetzt tuen (der Masse was der Digifant) welche masse und wo genau.

Ok, dann ohne Suche....

 

Die dicke Masseleitung zwischen Batterie und Getriebe wird gerne hochohmig, dadurch kommt der Fehler zustande.

Evtl. würde er sogar laufen wenn du ihn anschiebst da dann der Anlasser keinen Strom zieht.

Testweise kannst du Batterie - und Motor über ein Starthilfekabel verbinden.

Themenstarteram 11. Oktober 2009 um 22:00

Die dicke Masseleitung zwischen Batterie und Getriebe.

und wo soll die jetzt dran scheuern oder wie meinste das mit dem hochohmig

am 11. Oktober 2009 um 22:27

Also ich würde nochmal folgendes machen..

Prüfen ob irgendwo ein Kabel bzw. Stecker ab ist, machmal kommt man dran ohne es zu merken.

Manche Stecker sind so korrodiert, das bei kurzer Berührung kein Kontakt mehr besteht !

Dann Verteilerkappe ab und die vier Kontakte, auch vom Finger prüfen, gegebenfalls bei Korrosion "leicht" mit Papier abschmirgeln.

Auch den Hallgeber gleich mal prüfen, Schläuche ect..

Dann alle Stecker, Leitungen der Kerzen und Zündung prüfen...

Dann nochmal alle Kerzen raus, diese säubern und ein paarmal ohne Kerzen starten um den Misst aus den Töpfen zu jagen !

Danach jede Kerze einzeln reinschrauben, vorher nochmal bei dieser Kerze den Funken kontrollieren.

Dann Tank kurz entlüften, Verschluss öffnen..

Dann Batterie abklemmen, etwas warten und wieder anschliessen.

Ansonsten probieren ob er mit anschieben kommt.

Der Fehler liegt irgendwo dabei, überlege einfach was du vorher gemacht hast als er nicht mehr startete.

Ich kenne zwar auch nich alle Teile, heute wusste ich zb. nicht wo der Sensor für den Rückfahrscheinwerfer ist.

Aber Golf 2 ist doch nun wirklich so einfach zu überschauen, da kann man doch alles nach dem Auschlussverfahren prüfen.

Ich habe noch einen BMW E34, da musste erst einmal zwei Plastikblenden und 24 Muttern M10 abschrauben um an die Kerzen zu kommen..

Wenn Du Pech hast fällt Dir beim zusammenschrauben noch eine Mutter in die Öffnung der Kerze, da kommt Freude auf wenn die Mutter in den Zylinder fällt.

Ist leider schon passiert, aber auch nicht nur mir..grins

wenn du die verteilerkappe in der hand hast ist die ja meistens so orange, bei mir war aber noch so ein abschrimteil drauf was man einfach abhebeln konnte, dafür müssen aber die kabel absein. evtl hast das schwarzeteil garnicht erst drauf, dann hat es sich eh erledigt.

hier einmal ne kappe die koplett mit diesem schwarzen teil eingepackt ist.

http://cgi.ebay.de/...331QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?...

 

hier eine ohne dem schwarzen dreck, dann ist die so orange.

http://cgi.ebay.de/...899QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?...

am 12. Oktober 2009 um 19:38

Bei den Verteilerkappen gibt es einige Unterschiede, einige haben sogar noch eine komplette Blechummantelung, aber das ist im Grunde nicht so Wichtig.

Ich sage aber auch das bei ihm der Fehler zu 99%, bei der Spannungszuleitung - Kerzen - Verteiler - Zündung liegt.

Oder eben eine Kabel oder Stecker irgendwo bei der Montage ungewollt verändert.

Ich hoffa mal für dich dass der Zahnriemen auch gut gespannt ist, nicht dass er einen Zahn drüber gesprungen is...:eek:

MfG

am 12. Oktober 2009 um 19:54

Ihr müsst doch beachten, das er nur die Kerzen gewechselt hat und dann nicht mehr startete.

Also sollte doch der Fehler in diesem Bereich liegen.

Zahnriemen ist solche Sache, meisten startet er dann noch, kommt natürlich auf die Verstellung an.

Ob was kaputt dabei geht ist auch eine Frage des Motors, einem Tassenstössel macht es überhaupt nicht viel aus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. motor springt nicht an!!!!! Golf 2 gti