ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor springt kalt schlecht an

Motor springt kalt schlecht an

Chevrolet
Themenstarteram 22. Januar 2012 um 1:08

Hallo,

Bin echt ratlos und finde keine Antwort.

Ich fahre einen Buick Century 3,8l V6 bj. 1986.

Hab schon alles tauschen lassen wie,Motoröl,Ölfilter,

Benzinfilter,Zündkerzen,Zündkabel.

Auch passt die Kompression auf allen Zylindern.

Manchmal leuchtet die MKL beim bergauffahren und der Motor

Verliert irgendwie an Leistung (fängt an zu ruckeln,bis er runter

Schaltet) Beim Zündkerzenwechsel fiel auch auf,dass zwei Zündkerzen

Recht verölt waren und die jeweiligen Zylinder nicht sauber mitliefen.

Vielleicht kann mir ja jemand nen Tip geben,wo der Fehler

Liegen könnte?!

Danke schon mal im vorraus.

Grüße aus Stuttgart

Ähnliche Themen
21 Antworten

Bild wenn ich den richtigen Motor rausgesucht hab is es Nr 95 (linker Rand ca mitte)

Zur Prüfung siehe Haynes

Themenstarteram 25. Februar 2012 um 18:33

Hey danke;)

Hast du vielleicht noch ein Bild,wo

Die einzelnen nummerierten Bauteile

Beschrieben sind?

Das Schema hilft mir schon sehr und müsste

Auch zu meinem Motor passen:)

Dank dir,Gruß Robert

schau einfach auf gmpartsgiant

Themenstarteram 25. Februar 2012 um 19:59

Perfekt,danke

Mal sehen ob ich die Bezeichnungen auf der Seite finde:)

Weißt du zufallig,ab welcher Temperatur der Motorlüfter anspringt.

War bei mir noch nie an.

Auser,als ich die Fehler per Büroklammer ausgelesen habe

Lief der dabei?

Viele Grüße

Hallo zusammen,hier mal mein Senf zu der Sache.Der Code 44 deutet meißtens auf eine defekte Benzinpumpe hin.Zu wenig Druck bewirkt schlechtes Anspringen im Kaltstart sowie Leistungsverlust unter Vollast,verbunden mit dem Aufleuchten der Check Engine Lampe.Würde mal den Benzindruck messen.

Gruß aus dem kalten Canada.

Themenstarteram 26. Februar 2012 um 20:43

Hey,danke für den tip:)

Werde ich nächstes we alles mal checken:)

Grüße aus dem regnerischen Deutschland

Themenstarteram 7. März 2012 um 23:26

Servus,

Danke für alle Ratschlâge:)

Problem behoben.

Neue Lamdasonde,EGR gereinigt

Und Motor läuft wieder wie neu:D

Danke,danke und nen schönen Abend

Gruß Robet

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor springt kalt schlecht an