ForumCorsa B & Tigra
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa B & Tigra
  7. Motor läuf nach dem ausschalten nach!?

Motor läuf nach dem ausschalten nach!?

Opel Corsa B
Themenstarteram 14. Juni 2011 um 22:20

Tach zusammen,

 

hat vieleicht einer eine Ahnung was das sein kann,das der Motor nach dem ausschalten etwas nach läuft{< Ich hoffe das man das verstehen kann was ich meine.... ;)

 

Vielen Dank

Beste Antwort im Thema

Gerade bei der Zentraleinspritzdüse bleibt immer etwas mehr zündfähiges Gemisch im Ansaugtrakt.

Nicht viel aber es recht das er etwas nachstottert.

Kann auch sein daß das ESV etwas nachtropft..

Bei den Einzeleinspritzdüsen kommt das idR. nicht vor, die spritzen ja direkt vor´s Einlassventil

17 weitere Antworten
Ähnliche Themen
17 Antworten

Wie lange?

Themenstarteram 14. Juni 2011 um 22:32

Zitat:

Original geschrieben von fate_md

Wie lange?

Hi,

 

so etwar zwei Sekunden....

Aus irgend nem Grund wird scheinbar der Strom noch nicht schlagartig abgestellt wenn du den Schlüssel drehst, so dass die Zündung noch da ist. Deswegen murmelt der Motor noch kurz nen paar Runden. Würde mich jetzt nicht sonderlich verrückt machen, die "Fehler"suche wäre wahrscheinlich sehr sehr aufwändig.

Themenstarteram 14. Juni 2011 um 22:48

Zitat:

Original geschrieben von fate_md

Aus irgend nem Grund wird scheinbar der Strom noch nicht schlagartig abgestellt wenn du den Schlüssel drehst, so dass die Zündung noch da ist. Deswegen murmelt der Motor noch kurz nen paar Runden. Würde mich jetzt nicht sonderlich verrückt machen, die "Fehler"suche wäre wahrscheinlich sehr sehr aufwändig.

 

 

Ja es stört mich schon aber so lange er nicht eine ewigkeit

nachläuft und ich ihn vieleicht noch "absauffen" lassen müsste das ich diesen ausbekomme... gehts ja... hoffe ich mal...

 

DANKE

hatte man früher öfters als es noch bleihaltiges Benzin gab, da grummelte der Motor auch gern mal nach abstellen nach, lag da meißtens an verstelletem Zündzeitpunkt

Ohne Strom zündet aber nix, egal was für Benzin ;)

ist es auch n benziner ?

schonmal was von rückwärts laufenden motoren gehört

Zitat:

Original geschrieben von lil_tuner

 

schonmal was von rückwärts laufenden motoren gehört

Sprich dich aus :confused:

kenn ich noch von alten Fiatmotoren aus urzeiten mit "stiftsteuerung" (Onkel hatte mal ne Fiatspezialisierte Werkstatt), bei denen gabs das öfters, dass die Motoren beim ausschalten rückwärts gedreht haben.

Den Grund kann ich dir leider auch nicht erklären.

Zündung aus, Motor geht mit Drehzahl runter und dreht kurz vorm auslaufen ein paar runden rückwärts.

 

EDIT

Zitat aus http://www.alfisti.net/alfa-forum/archive/t-25698.html

"Rückwärtslaufender Motor"? Wie geht n sowas? Dachte sowas gibts nur bei manchen Zweitaktern.

Komplett rückwärts laufen tut der Viertakter ja normal nicht. Aber er kann beim an- oder auslaufen schon einmal rückwärts drehen.

Dabei wird der Riemen entspannt und kann übersprigen. Kommt zwar nicht so häufig vor, aber dies ist das Problem beim sogenannten thermo-mechanischen Spanner.

Umgehen (für den Fall der Fälle) kann man das eben nur, wenn man sich entweder die Sauerei mit dem hydraulischen Spanner antut, oder eben einen hydraulischen wie bei Pedi auf der Seite gezeigt modifiziert.

Wie schon mal in einem anderen Beitrag geschrieben, habe ich das früher als Nonsen abgetant. Nachdem ich mir den themo-mechanischen Spanner aber nach dem Motorschaden am 164 eines Freundes mal genauer angesehen habe, war mir klar wie das geht.

Die Feder kann nur in die vorgesehene Laufrichtung für ausreichend Spannung sorgen. Dreht (nicht läuft) der Motor kurz in die falsche Richtung, kann der Zahnriemen überspringen. Je nach dem wie weit er das tut, haben Ventile und Kolben einen etwas innigeren Kontakt.........

Gruß

Chris

 

EDIT 2

Ich will den Teufel nicht an die Wand malen, keine Ahnung ob es in dem Falle auch so ist. Zumindest ist es selbiges Verhalten.

Das ist doch in den Fiat Fällen dort nur ein nachDREHEN in die falsche Richtung, von Motorlauf kann doch da keine Rede sein?

Und warum drehen die plötzlich falsch rum? Gibt´s da ne Erklärung zu?

ja ne, laufen ist was anderes. Drehen natürlich.

Ne Erklärung kann ich dir leider auch nicht liefern, werd mich aber mal informieren.

so ein Nachlaufen des Motors gibts bei Diesel häufiger, deshalb hab ich auch direkt gefragt ob's ein Benziner ist.

Da geht gern mal das Absperrventil der Einspritzpumpe kaputt und schließt nicht sofort, deshalb laufen die solange, wie diesel eingespritzt wird. Beim Benziner wird ja der Strom abgestellt, um den Motor abzuschalten. Beim diesel die Dieselzufuhr.

habe das gleiche an meinem vw fox.. der :-) meinte, das das dann vorkommt, wenn die spritpumpe mehr als die "leerlauf"-spritmenge fördert, damit kein sprit in die brennräume "nachläuft" da der motor beim starten sonst absaufen könnte. merke ich auch wenn ich im leerlauf gasgebe und den schlüssel dann so bei 3000rpm auf "0" stelle und abziehe dann läuft der motor auch so 1-2m sek nach.

Themenstarteram 15. Juni 2011 um 15:44

Tach noch mal....

 

also das ist eine 1,4 By 95.

 

Ich habe heute neue Zündkerzen reingemacht,und siehe da es ist weg,komisch aber egal ;)

 

Danke für die Antworten.

 

Ps. falls jemand eine ahnung hat wie so das jetzt so ist oder sein könnte lese ich mir dieses sehr gerne durch.....

Servus,

wie sahen die Zündkerzen denn aus??

Sollten die recht verkokelt gewesen sein kann das schon der Grund sein.

Wenn im Brennraum viel Ölkohle festgebrannt ist treten die gleiche Symptome auf...

Die glüht nach dem Abstellen der Motors noch etwas nach und zünden das Gemisch weiter.

Evtl. mal ab auf die Autobahn mit dem Corsa und etwas "frei blasen" ;)

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa B & Tigra
  7. Motor läuf nach dem ausschalten nach!?