ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Motor klappert 220 CDI

Motor klappert 220 CDI

Mercedes C-Klasse W204
Themenstarteram 10. Mai 2021 um 18:41

Hallo liebe Sternfreunde,

 

seit einer Woche macht der Motor im Kaltstart dieses Klappergeräusch und wenn er warm ist ist auch das Geräusch weg. Ich weiß es ist schwierig für den ein oder anderen eine Ferndiagnose zu geben, aber vielleicht hatte jemand das gleiche Problem.

Das Geräusch wird jedenfalls im Kaltzustand beim Anfahren kurz lauter und dann verschwindet es auch.

Im Anhang hab ich euch ein kurzes Video hinzugefügt. Da könnt ihr neben dem ganz normalen Dieselmotorgeräusch zusätzlich dieses „Klappern“ in höher Tonlage hören.

 

Vielen Dank

Ähnliche Themen
16 Antworten

Wird es stärker wenn du auf die Bremse trittst?

Themenstarteram 10. Mai 2021 um 18:55

Zitat:

@Crsin schrieb am 10. Mai 2021 um 18:50:14 Uhr:

Wird es stärker wenn du auf die Bremse trittst?

Nein das nicht

Vermutlich klappert die Motorabdeckung gegen den Luftfilterkasten. Öffen die Haube und drücke die Hand mal drauf oder klemme was dazwischen

Themenstarteram 10. Mai 2021 um 19:11

Zitat:

@xDolcevitax schrieb am 10. Mai 2021 um 18:59:46 Uhr:

Vermutlich klappert die Motorabdeckung gegen den Luftfilterkasten. Öffen die Haube und drücke die Hand mal drauf oder klemme was dazwischen

Vielen Dank für die Antwort. Warum verschwindet das Geräusch dann aber wenn der Motor die Betriebstemperatur erreicht hat?

Nimm mal ein gebräuchliches Videoformat, keines für das man erst nen Codec kaufen muß.......

Klappergeräusche in Form eines nagelnden Geräusches im Kaltstart die bei Betriebstemperatur verschwinden können z.b. lahme Kettenspanner oder defekte Hydrostössel als Ursache haben.

Zitat:

@Crizz schrieb am 10. Mai 2021 um 20:19:11 Uhr:

Nimm mal ein gebräuchliches Videoformat, keines für das man erst nen Codec kaufen muß.......

Klappergeräusche in Form eines nagelnden Geräusches im Kaltstart die bei Betriebstemperatur verschwinden können z.b. lahme Kettenspanner oder defekte Hydrostössel als Ursache haben.

Das war auch unser erster Gedanke . Für uns war das Geräusch für eine Ferndiagnose ausreichend .

Wir hatten schon Hydros und auch defekte Kettenspanner an W 202 , 208 .

Bei einem Smart , obwohl ein ganz anderer typ , hat es geklappert , wegen zu niedrigem Ölstand , der hat dann nicht genug Druck für den Kettenspanner . Falls deine Ölmangelanzeige zufällig defekt ist und den Mangel nicht zeigt , könnte es auch bei dir an Ölmangel liegen wenn es klappert .

Zugegeben , es ist ziemlich unwahrscheinlich , aber ich habe schon vieles erlebt , und so kann man einfach eine weitere Ursache ausschließen. Wäre natürlich auch für den Rest fatal , wenn Ölmangel die Ursache ist .

Die Öldruckwarnleuchte geht erst ziemlich spät an , dann wenn wegen gefressenem Lager der Druck ganz zusammenbricht .

Moin,

würde auch eher sagen, im Motorraum klappert was. Luftfilterkasten, Abdeckungen oben oder vorne. Einfach mal laufen lassen und mit der Hand die Teile festhalten.

Wir hören es zwar nur ohne es sehen zu können , aber , das Geräusch ist typisch für Kettenspanner , Hydros kann auch , aber die nageln eigentlich mehr.

Und auch schon wie das Geräusch versiegt , das kommt vom sich aufbauenden Öldruck . Mit dem zunehmenden Öldruck spannt sich die Kette und es wird ruhig . Da der Spanner hat zwar Verlustrate , vor allem natürlich wenn der motor abgestellt wird und kein Öldruck mehr da ist , aber , er ist noch so dicht , das der Betriebsöldruck ausreicht , um ihn ganz auszufahren und zu halten. Bei den großen Differenzen bei den hier getätigten Ferndiagnosen , wird es dir nicht erspart sein die Werkstatt aufzusuchen. Vor allem , weil , wenn CRIZZ und ich richtig liegen , und es Spanner oder Kettentrieb ist , dann wird es schnell teuer , wenn da nix gemacht wird .

Ferndiagnosen sind immer was besonderes...

Themenstarteram 20. Mai 2021 um 19:51

Ich bedanke mich sehr für eure Antworten. Ich hatte zu wenig Kühlmittel drin und nach der Füllung + etwas mehr Motoröl in den Motor reingekippt funktioniert alles tadellos.

Also das das Kühlmittel am klappern beteiligt gewesen sein soll........

Okay , es ist ein Diesel , aber , wenn das so geklappert hat , wegen zu wenig öl , dann wäre interessant , wie viel Öl den gefehlt hat . Es waren dann wahrscheinlich die Hydros , und das passiert erst , wenn sehr fehlt , also der Messstab schon nicht mehr dran kommt an die Brühe. :)

Wieviel hast du den nachfüllen müssen.

Also da glaube ich jetzt nicht so dran... sorry

Nun ja , wir hatten das, wie oben beschrieben , bei nem Smart , da war ein Ventil verbrannt , der verbrauchte viel Öl . Da kam es einmal vor , das es klapperte wegen zu wenig Öl . Der Peilstab kam schon nicht mehr dran , es fehlte 1,2 Ltr. von 2,5 Volumen .

Weiter gehe ich auf den Smart nicht ein , Motor war fertig und ging weg .

Es gibt diese Temporären Öldruckschwächen auch , wenn ein Defekt in der Ölpumpengruppe ( Ansaugweg , Druckregelung , Pumpe selbst ) vorliegt , dann liegt periodisch oder auch nur zum Anfang , zu wenig Druck vor , um die Hydros zu laden , und es klappert dann mehr oder weniger , bis genug Druck aufgebaut ist.

Wenn ein Hydro im beginnenden Defekt ist , hat er auch eine Verlustrate , der muss dann erst mal voll gedrückt werden , vorher klappert er .

Zugegeben , bei dem bisschen Klappern sind das alles heftige Vermutungen ,aber es kann ja auch noch am Anfang von einer dieser Ursachen stehen.

Und , solange man nicht weiß , wieviel fehlte , dann kann man das kaum zuordnen .

Deine Antwort
Ähnliche Themen