ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor geht während der fahrt aus ( Warmzustand )

Motor geht während der fahrt aus ( Warmzustand )

Opel Vectra B
Themenstarteram 9. April 2016 um 17:35

Hallo Freunde,

mein Vater fährt einen Opel Vectra B 1.8 / Bj: 2000 / PS:115 Schaltgetriebe.

Bei ihm besteht folgendes Problem: Im Kaltzustand läuft der Motor ganz normal und ruhig, sobald der Motor warm gefahren ist, kann es vor kommen, dass Er einfach aus geht, obwohl der Motor ganz ruhig und normal läuft. Auf Verdacht wurde in der Werkstatt der Nockenwellensensor, Kühlwassersensor und Kurbelwellensensor ausgetauscht. Das Problem besteht weiterhin, zu 100 % geht der Motor aus,wenn er an eine Ampel kommt und Bremst ( stehen bleibt ) dann fängt die Drehzahl kurz an zu schwanken und der Motor ist aus. Ich habe schon ausprobiert, dass wenn die Drehzahl beim stehen bleiben schwankt,kurz aufs Gas zu treten,selbst das bringt nichts, Motor geht aus.

An was kann das noch liegen ?

Ähnliche Themen
19 Antworten

Drosselklappe verdreckt , LLR mal überprüfen

MfG

am 10. April 2016 um 17:18

Habe fast das gleiche Problem.

 

Sobald der Veci warm ist könnte man meinen man reitet ein Känguru. .... ruckelt wahnsinnig beim beschleunigen.

 

Weiß auch nicht mehr weiter.

Themenstarteram 10. April 2016 um 17:52

Drosselklappe kann ich ausschließen....bewegt sich normal und ist sauber.

Känguru reiten...grins...nee so schlimm ist es nicht....

Mein alter Herr dreht bald am Rad, wenn das so weiter geht :-) Kommt halt scheiße wenn Er einen Traktor überholen möchte und der Motor geht einfach aus, so wie es gestern der Fall war.

Auch die kleine Bohrung auf der rechten Seite von der DK mal begutachtet ?

http://www.motor-talk.de/.../Attachment.html?attachmentId=711989

 

MfG

Themenstarteram 14. April 2016 um 16:53

Vielen dank ff-hx für die Anleitung,dass muss ich am WE unbedingt ausprobieren.

am 15. April 2016 um 20:23

So.. Mein Fehler ist behoben.

 

Kühlmitteltemperaturfühler war defekt.

 

Den kannst du ganz einfach messen.

 

Stecker abziehen und an den beiden Kontakten am Sensor mit multimeter den Ohmwiederstand messen.

 

Sollte bei ca.80° 300 Ohm betragen. Meiner hatte bei 85° nur noch 100 Ohm.

 

Heute den neuen eingebaut. Probefahrt bis Temperatur bei 90° und schau an ruhe ist.

 

Sonde gibt's in der bucht für 17€ .

 

Achtung beim Tausch, ich durfte danach erstmal die Garage putzen... Da läuft ein bisschen Kühlerflüssigkeit aus.

Themenstarteram 19. April 2016 um 9:32

Hallo flofth,

Danke für deinen Tipp......muss ich auf jeden Fall testen....denn die Reinigung der Drosselklappe und des LLR haben leider nichts gebracht. Motor geht trotzdem noch aus. Muss allerdings noch dazu sagen die Temperatur zeigt er aber normal an oder ist das unabhängig von der Anzeige?

Mal etwas anderes, könnte auch ein Relais durch sein und wenn ja welches könnte da in Frage kommen?

Den an dem Opel wurde garantiert noch nie eins ausgetauscht. Hatte da am WE bei den Autodoktoren so einen Fall gesehen.

am 20. April 2016 um 21:40

Soooo.... 1 1/2 Wochen lief mein Vecci ohne Probleme... Seit heute morgen wieder ruckeln sobald er an der 90° marke kratzt.....

 

Nun denke ich das ich das Auto verkaufen...

 

Der FOH meinte heute dann wechseln wir Kurpelwellensensor und falls es der nicht ist dann Nockenwellensensor...

 

Ich weiß nicht ob ich das noch in das Auto stecken soll.....

 

Hat hier noch jemand einen Tipp

Themenstarteram 20. April 2016 um 23:04

Hmmmm....scheiße...tut mir Leid....leider hab auch ich keine Neuigkeiten.

Hi, wollte ich da auch mal reinhängen. Habe schon alle möglichen Foren durchsucht nach meinem Problem (ist ähnlich aber nicht gleich). Mein Vecci springt ordentlich an und fährt wenn es sein muss einmal um die Welt ABER wenn man einen zwichenstopp einlegt (kurz aus, Zeitung geholt und wieder los) dann geht er bei jeder Ampel aus :( 10-20 mal und dann auf einmal alles wieder gut. Beim auslesen ist kein Fehler hinterlegt . Mein Schrauber rauft sich die Haare und würde am liebsten auch alle Sensoren nach und nach tauschen aber das kommt nicht in Frage, weil ich erst genau wissen will was das ist. Ist ein 1.8 Bj. 12.97 206000 Km.

Hilfe ich brauch hilfe

Gruß

Kallo

Themenstarteram 28. April 2016 um 15:24

So ist es bei meinem Vater auch, zeigt keinen FC an. Auto ist noch im Originalzustand. Nicht verbastelt oder so,normalerweise müsste es das Problem auch im FC hinterlegt sein.....gehe ich davon aus.

Als mein AGR kaputt ging, ging der auch aus an der Ampel in warmen zustand an, ohne MKL (da das Problem Mechanisch war und nicht elektronisch)

Soll nicht heißen, dass ist eure Problem, wollte nur erwähnen, daran "könnte" es liegen.

Das ist bei mir auch so! Er geht nach einem zwichenstop einfach an der Ampel aus (ohne das die MKL leuchtet) und startet wieder problemlös. Vorgestern das erste mal während der fahrt Drehzahlmesser dreht durch (nicht der Motor) dann geht er in den Notlauf (ich rechts ran und er geht aus) 2 x laut Scheiße gebrüllt) Schlüssel gedreht angesprungen und ohne Probleme wieder los.

Was war das denn denn?

War bei 160 auf der Autobahn

Hallo.

Bei Leerlaufproblemen OHNE Fehlercode kommt eigentlich nur der LLR in Frage. Mit Fehlercode sollte man Richtung LMM oder NWS suchen.

Auch kann ein undichter Schlauch zum LMM zu diesen Problemen führen.

Ich hatte auch mal diese Probleme. Nach Tausch des LMM, keine Änderung. Tausch gegen NoName-LLR, keine Änderung. nach Tausch gegen Original LLR von GM, alle Probleme weg.

Ca. 10tkm später, gleiches Problem. Testen mit Bremsenreiniger (Absprühen des Lufteinlasses) Ursache gefunden -> Riss im Schlauch vom LMM zur DK -> Neuer Schlauch -> Probs weg...

Kurz darauf Probleme mit Starten wenn warm, FC -> NWS. Tausch NWS (natürlich von GM) Probleme weg.

 

Das Ganze wurde hier aber schon oft geschildert.

 

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor geht während der fahrt aus ( Warmzustand )