ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. motor geht bei autobahnfahrt aus

motor geht bei autobahnfahrt aus

Themenstarteram 22. Oktober 2004 um 7:33

meine frage: bei der sportst. 883 ging mir gestern der motor während der fahrt auf der autobahn einfach aus. die ölwarnlampe ging an, obwohl ich minimum hatte. kann es sein, das dort eine sicherung existiert, die verhindert das man mit minimum öl nicht weiterfahren kann und die den motor blockiert... licht ging nocht nur halt der motor nicht mehr. nachdem ich nach einiger zeit öl nachfüllte, lief sie wieder. oder woran könnte das liegen??

Ähnliche Themen
23 Antworten

ein Gebet

 

Oh Herr, schick Hirn vom Himmel...................

Re: ein Gebet

 

edit

Themenstarteram 24. Oktober 2004 um 11:47

ich brauch keine dúmmen sprüche, brauche hilfe !!

Wenn ich könnte,würde ich dir gerne helfen.Aber der Spruch kann nur von solchen Harley-Fahrern kommen die sich ihr Moped zusammenschrauben lassen,andere Motorradfahrer auf der Sraße nicht grüssen und in der Woche inm Anzug oder Kittel herum rennen.

Sorry,das mußte ich mal los werden und freue mich schon auf die reaktion von diesem (wahrscheinlich) geistig unterbelichteten Radfahrer.

Ich war der Ansicht,daßeinem hier in diesem Forum geholfen wird wenn man ein Problem hat.Aber solche dummen Sprüche hat hier keiner verdient.

hi r.lueck.....

bin zwar kein profi, aber kann eigentlich nur mit denm vergaser zusammenhängen. hast du sie unter vollast gefahren?? hohe drehzahl?

beschreib die fahrweise mal ein wenig genauer???

kann natürlich auch einfach mal mit der stromversorgung zusammen hängen?!?!

und keine angst, hirn braucht dein moped nicht!!!

roland

Hast du mal die Tankentlüftung kontrolliert.

Hatte das auch mal, dass bei höheren Geschwindigkeiten der Motor ausging. Wenn der Tankdeckel ab war, kein Problem.

Ansonsten liegt´s evtl. an nem Wackler im Zündschloss, das durch die Vibrationen bei höheren Geschwindigkeiten dann Unterbrechungen hat.

Der Tipp mit dem Vergaser ist auch gut...

Was passiert denn, wenn du wieder langsamer wirst?

Kommt dann der Motor wieder oder passiert nix?

Andy

Ölstand

 

Hallo

Sollte ich etwas falsch verstanden haben?. Die Frage von r.lueck war" Motor geht aus, obwohl Ölstand MINIMUM"............................!!!!

r.lueck hatte Glück, dass seine Sportster883 keinen kapitalen Motorschaden davon getragen hat.

Unverständlich und nicht nachvollziehbar, wie jemand mit zu wenig Öl sein Fahrzeug bewegt.

( Auf der Autobahn mit Drehzahlen um die 5000)?!

Den korrekten Ölstand bei den Sportstermodellen liest man bei aufrecht und gerade stehendem Motorrad ab. Möglichst bei warmen Motoröl nach einer gewissen Wartezeit. Auf dem Messstab befinden sich 2 Markierungen. MIN und MAX. Als "geistig unterbelichteter Krawattentragender Radfahrer" fülle ich, sollte widererwarten der Ölstand bei "MIN" sein das vorgeschrieben Motoröl SAE 20/50 bis zur MAX-Markierung auf.....................

................ und nicht nur das. Auch der Ölstand im Getriebegehäuse, sowie im Primärkasten wird bei meinem "Fahrrad" FXD Dyna Superglide TC 88 regelmäßig kontrolliert. Nicht zu vergessen der Reifenluftdruck. Vorne 2,1 und hinten 2,5 bar. Gemessen selbstverständlich bei KALTEN Reifen.

 

Der "geistig unterbelichteter Radfahrer"

roadking

PS: ich entschuldige mich bei r.lueck wegen dem Spruch!

am 25. Oktober 2004 um 13:17

Öl

 

Hatte das Problem mit nem alten Ami(Ford V8).....

Habe billiges /minderwertiges Öl eingefüllt, dadurch haben die Maße der Kolben gelitten!

Bei kaltem Motor war alles bestens, bei warmen Motor war nach kurzer Zeit zuerst die Kompression weg und dann der Motor aus.

Motor sollte überholt werden, war mir für die alte Mühle zu teuer.....

Probiers mal mit nem kompletten Austausch von Öl(gute Qualität) und Filter.

Vielleicht liegts nur daran ......Vieleicht hast Du auch verschiedene Öle eingefüllt-auf Viscosität achten! Immer nur Öl einer Marke/Sorte einfüllen!

 

Grüsse

So...

 

Hi! Ich hatte mich bisher bewusst nicht beteiligt... Ich bin auch für Hilfe, aber ich finde nicht, dass Roadking jemanden beleidigt hat. Ich habe die Geschichte hier gelesen, und eigentlich war die Antwort auf das Problem schon mit "Öl auf Minimum " in der Fragestellung beantwortet. Meine ersten Gedanken gingen von "wie blöd muss man sein" bis "grob fahrlässig"... "Herr lass Hirn regnen" war in dem Sinne nicht persönlich beleidigend.

Irgendwelcher Sensoren-High-Tech kann man in diesem Fall ausschließen, wahrscheinlich ist aufgrund der erhöhten Reibung mangels Öl der Motor ausgegangen.

Die Ansätze von den Vorrednern sind alle sinnig, läßt man den Ölstand aussen vor.

Ansonsten hätte es auch der Benzinhahn sein können, der Serienhahn ist ziemlich scheisse, PINGEL baut sogenannte "Power-Flows"...

Habt euch wieder lieb...

Gruß SCOPE

Wir haben uns alle wieder lieb Scope!

Bin aber trotzdem immer noch der Meinung,daß hier jeder fragen stellen darf auch wenn sie sich für den einen oder anderen ziemlich dämlich anhören.

Sollte ich mit meiner etwas schroffen Art hier jemanden verletzt haben,tut es mir leid aber nicht weh.

Ich kenne dieses Problem nicht,da meine Mühle immer ne Handbreit Öl in der Wanne hat...

Vielleicht läuft sie deswegen schon über 80.000km?!

Werde mich in Zukunft aber mit meiner offenen Art nicht zurück halten sondern nur etwas sparsamer damit umgehen.Hoffe das ihr dann alle zufrieden seid!

In diesem Sinne...

 

Wer gut schmährt,

der gut fährt!

:-)

Gruß SCOPE

hallo ihr nasen, so wie ich eine ölwarnlampe angehen lasse kann ich auch die zündung unterbrechen. wenn ne warnlampe angeht ist in der regel der motor noch nicht an arsch, keine gleitlager.ich habe schon alles bis auf olivenöl reingeschüttet und läuft immer noch, wenn du natürlich längere zeit mit brennender lampe fähret hast du ein problem.

die umgangssprache unter motorradfahrer ist ein wenig derb und sollte nicht überbewertet werden, das mit dem hirn geht in ordnung.

grüße an alle, schlappes

Hallo,

wenn während der Fahrt der Motor aus geht und ich die Kupplung ziehe geht die Drehzahl auf Null, die Zündung bleibt aber angeschaltet, da muss die Ölkontrolle doch angehen - oder hab ich da einen Denkfehler??. Ich tippe auch auf eine defekte Tankentlüftung. Mit dem Ölstand hat das jedenfalls nichts zu tun. In der Zeit wo Du den Ölstand geprüft hast ist wieder Sprit in den Vergaser gelaufen und die Kiste ist wieder angesprungen. Ölstand an Minimum ist ja noch in der Toleranz, erst unter Min. muss nachgefüllt werden. (Besser ist natürlich zwischen Halbvoll und Max.)

Grüße Christoph.

Themenstarteram 28. Oktober 2004 um 10:03

also hab den fehler gefunden.... war nur ein loses massekabel, deswegen sind mir sämtliche sicherungen rausgeflogen... (saublöder fehler)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. motor geht bei autobahnfahrt aus