ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Motor der ER-5 Twisty bleibt am Totpunkt stehen

Motor der ER-5 Twisty bleibt am Totpunkt stehen

Themenstarteram 10. September 2019 um 15:20

Hy Leute,

ich als alter Hondafetischist brauche heute eure Hilfe. Die Twisty meiner Mutter bleibt, wenn man den Motor ausmacht regelmäßig am Totpunkt stehen und lässt sich nur wieder Starten, wenn man sie mit eingelegtem Gang etwas vorwärts oder rückwärts bewegt. Dann schnurrt sie aber wie ein Kätzchen... hat jemand von euch sowas schon erlebt.

Problem ist einfach das meine Mutter gute 40kg wenniger wiegt wie ich und recht klein ist. Entsprechend schwer tut sie sich den Bock rumzuwuchten.

 

Ich bräuchte also eine dauerlösung...

 

Vielen Dank schonmal in die runde!

Ähnliche Themen
20 Antworten

Läuft der Vergaser über und steht dann ggf ein oder beide Zylinder voll Sprit? Das bremst den Kolben ab.

die hat doch nen Anlasser. Diesem ist es vollkommen egal, wo der Motor steht.

Was passiert denn, wenn man auf den Anlasserknopf drückt?

Ich vermute mal, dass der Anlasser einfach keine Kraft mehr hat oder der Freilauf probleme macht.

In diese Richtung würde ich mal suchen gehen.

Zitat:

@Papstpower schrieb am 10. September 2019 um 16:30:39 Uhr:

Läuft der Vergaser über und steht dann ggf ein oder beide Zylinder voll Sprit? Das bremst den Kolben ab.

Wenn dem so wäre, hätte er ein richtiges Problem, weil dann die Kurbelwellen wohl schon nen Knacks weg haben. Hier würde auch hin und Herschieben nichts bringen.

Und zünden erst recht nicht, weil abgesoffen.

Themenstarteram 10. September 2019 um 17:29

Hm...

wie schon geschrieben. Nach dem kleinen schubser springt sie tadellos an...

Wie gesagt, schaue dir den anlasser mal an.

Forster dürfte Recht haben. Das ist eigentlich das erste Anzeichen dafür, daß die Kohlen im Anlasser am Ende sind. Mit dem OT hat das nix zu tun. Durch das leichte Ruckeln rutschen die Kohlen nach, und der Starter funzt wieder - das dürfte sich aber bald erledigt haben. Dann geht nix mehr.

Zitat:

@Softail-88 schrieb am 10. September 2019 um 21:04:30 Uhr:

Das ist eigentlich das erste Anzeichen dafür, daß die Kohlen im Anlasser am Ende sind. Mit dem OT hat das nix zu tun.

Der TE hat sich noch nicht geäussert ob man den Starter dabei hört, meine ER-5 (2006er) machte das auch mal, der Starter klackt, bring aber nicht die Kraft auf um den Motor zu bewegen.

An der Batterie lagt es nicht da Neu und aufgeladen, es hört sich so an als ob der Motor steckt.

Einmal startet ich den Motor er lief an und tuckerte, starb aber wieder ab. Danach klackte der Starter aber der Motor rührte sich nicht.

Gang eingelegt und kurz rollen lassen, Kupplung ausgelassen und sie startete wie immer und lief Monate ohne dem Problem.

GreetS Rob

Themenstarteram 11. September 2019 um 8:33

Man hört nur ein klacken des Starterrelais und die Batteriespannung geht in die Knie, wie man es vom Anlassen kennt. Allerdings bewegt sich der Anlasser bzw. Motor nicht.

Nach dem "schieben" Springt sie kraftvoll an als wär nix gewesen und auch vom klang her alles wie´s sich gehört.

Anlasser ausbauen,reinigen,neue Kohlen,Kollektor mit Elektrokontaktspray reinigen dann wird der Starter sicher wieder funken.Dichtung zum Getriebeblock auch mit erneuern.

Themenstarteram 11. September 2019 um 9:26

Dankeschön,

Probiere ich so.

Es bleiben die Kohlen immer noch ein heißer Favorite.

Zitat:

@Chris-Fenris schrieb am 11. September 2019 um 08:33:47 Uhr:

Man hört nur ein klacken des Starterrelais und die Batteriespannung geht in die Knie, wie man es vom Anlassen kennt. Allerdings bewegt sich der Anlasser bzw. Motor nicht.

Das kenne ich auch so und beim 'Anrennen' spürt man das sich der Motor nicht einfach bewegen lässt.

Zitat:

@Chris-Fenris schrieb am 11. September 2019 um 08:33:47 Uhr:

Nach dem "schieben" Springt sie kraftvoll an als wär nix gewesen und auch vom klang her alles wie´s sich gehört.

Same here, nur eben das es bei mir bisher 2x in 6 Jahren passierte, also gehe ich nicht von der 'Kohlen-Problematik' bei mir aus.

GreetS Rob

Glaub auch nicht,dass es am Anlasser liegt.

Man hat sich einfach die Dekompressionsautomatik gespart.

Wer das Teil mal live gesehen hat,versteht nicht warum das kein Standard ist.

Meine Ex-Mille R hatte das auch nicht.

Der Anlasser hat's manchmal kaum gepackt,den Kolben über den OT zu wuchten.

Und das bei voller neuer Batterie und 1000 km auf dem Tacho.

Ist auch einer der vielen Gründe TL zu fahren.

Wenn der Anlasser einen Schaden hat, bringt eine volle Batterie nichts. Ist also überhaupt kein Kriterium.

Genausowenig glaube ich, dass Kawasaki hier einen Anlasser gebaut hat, oder benutzt hat, der viel zu klein konzipiert ist. Möglicherweise einen, der es gerade so packt und wenn der dann altert es dann plötzlich nicht mehr schafft.

Es kann auch sein, dass der Läufer nicht mehr gut ist und wenn dann eine bestimmte Position erreicht wurde, einfach keine Kraft mehr entwickelt wird. oder er an sich Kraftlos ist.

Ein weiterer Punkt ist, warum sollte überhaupt eine Dekompressionsautomatik verbaut werden? Hier wird weder was angetreten noch angekurbelt. Viele andere und ältere Modelle zeigen das ja auch auf, dass selbst höher Kubiker es ohne Probleme und ohne Dekompressionsautomatik oder ähnliches schaffen.

Einfach mal den Anlasser aufmachen und reinschauen. Im gleichen Schritt da drin mal alles schön sauber machen und dann weiter sehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Motor der ER-5 Twisty bleibt am Totpunkt stehen