ForumQ5 8R
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Q5
  6. Q5 8R
  7. MMI Plus nach jedem Start Initialisierung / Ladung

MMI Plus nach jedem Start Initialisierung / Ladung

Themenstarteram 1. Juli 2009 um 11:34

Hallo zusammen,

 

nun habe ich auch mal eine Frage , weil ich das so von meinem A6 4F ( auch mit grossem MMI ) nicht gewohnt war:

 

nach jedem Starten zeigt der MMI Bildschirm eine prozentuale Eieruhr mit dem Hinweis " Navi wird geladen".

 

Dauert ca. 20-30 sek. , dann kann man erst auf media etc. schalten und Musik hören.

 

Liegt das an dem Festplattennavi ( hat ja im Vergleich zum A6 4f kein DVD Laufwerk mehr , sondern die gesamte Software auf dem Laufwerk ) ?

 

Finde ich etwas nervig..   wie geht es Euch damit oder habt Ihr das nicht?

 

Was mich stutzig macht: mein leih - Q5 vorher (auch mit grossem Navi ) hatte das soweit ich mich erinnern kann , nicht..

 

Gruss Dirk

Ähnliche Themen
22 Antworten
am 1. Juli 2009 um 11:43

Habe ich manchmal auch beim MMI plus.

Kommt direkt nach dem Einschalten, wie gesagt ab und zu.

Es lädt denk ich wenn das Navi nicht benutzt wurde.

Hi,

ich glaube, dass diese Initialisierung nur passiert, wenn vor dem letzten Ausschalten der Zündung das Navi benutzt wurde.

Hast Du z.B. das Radio laufen, ohne dass die Navi aktiv ist, und Du schaltest die Zündung aus, dann geht sofort nach erneutem Einschalten der Zündung wieder das Radio an. Die Navi-Eieruhr kommt erst, wenn Du das nächste mal das Navi aktivierst, d.h. auf die Steuerungstaste NAV drückst.

Gruß

am 1. Juli 2009 um 20:39

Ich denke, dass dies mit dem GPS-Fix zusammenhängt, damit das Navi die Position schneller wieder findet. Im Vergleich zum TomTom ist das Navi von Audi viel schneller mit der Lokalisierung des Standortes.

Ich hatte den Q5 nur 3 Tage,aber eine Eieruhr habe ich nie zu Gesicht bekommen?!

Alex.

am 3. Juli 2009 um 18:44

Q5 mit Eieruhr, da könnte man ja uf dumme Gedanken kommen.:D Ich kenne nur den Eierkocher im Q5 (Sitzheizung!):D

 

Nemoroy

am 3. Juli 2009 um 19:14

Zitat:

Original geschrieben von skydiver-bln

Hi,

ich glaube, dass diese Initialisierung nur passiert, wenn vor dem letzten Ausschalten der Zündung das Navi benutzt wurde.

Hast Du z.B. das Radio laufen, ohne dass die Navi aktiv ist, und Du schaltest die Zündung aus, dann geht sofort nach erneutem Einschalten der Zündung wieder das Radio an. Die Navi-Eieruhr kommt erst, wenn Du das nächste mal das Navi aktivierst, d.h. auf die Steuerungstaste NAV drückst.

Gruß

fast richtig.

Diese Initialisierung passiert nur sichtbar, wenn du direkt nach dem Einschalten der Zündung auf Navi drückst.

Wenn vor dem Abstellen des Autos das Radio an war, startet nach dem Einschalten der Zündung auch wieder das Radio und die Initialisierung der Navidaten passiert im Hintergrund.

Wenn natürlich das Navi eingeschaltet war, dann muss das Navi beim erneuten Start natürlich erst die Daten von der Festplatte einlesen und die Position des Autos bestimmen.

Ich konnte es mehrfach simulieren.

Zitat:

Original geschrieben von rtrbandit

Zitat:

Original geschrieben von skydiver-bln

Hi,

ich glaube, dass diese Initialisierung nur passiert, wenn vor dem letzten Ausschalten der Zündung das Navi benutzt wurde.

Hast Du z.B. das Radio laufen, ohne dass die Navi aktiv ist, und Du schaltest die Zündung aus, dann geht sofort nach erneutem Einschalten der Zündung wieder das Radio an. Die Navi-Eieruhr kommt erst, wenn Du das nächste mal das Navi aktivierst, d.h. auf die Steuerungstaste NAV drückst.

Gruß

fast richtig.

Diese Initialisierung passiert nur sichtbar, wenn du direkt nach dem Einschalten der Zündung auf Navi drückst.

Wenn vor dem Abstellen des Autos das Radio an war, startet nach dem Einschalten der Zündung auch wieder das Radio und die Initialisierung der Navidaten passiert im Hintergrund.

Wenn natürlich das Navi eingeschaltet war, dann muss das Navi beim erneuten Start natürlich erst die Daten von der Festplatte einlesen und die Position des Autos bestimmen.

Ich konnte es mehrfach simulieren.

Hallo bandit,

Du hast recht.

Konnte das gleiche mehrmals nachvollziehen.

 

mfg

Manfred

Aber 30 sek lang?

Alex.

am 3. Juli 2009 um 19:33

Zitat:

Original geschrieben von ap11

Aber 30 sek lang?

Alex.

Ja, kommt darauf an wie schnell das Navi die Satelliten findet, ist je nach Standort unterschiedlich.

Zitat:

Original geschrieben von ap11

Aber 30 sek lang?

Alex.

Hallo ap11,

werde morgen mal mitstoppen.

Ich nehme mal an < 15 sec.

 

mfg

Manfred

Solange braucht ja das alte DVD NAvi nicht.

Alex.

am 3. Juli 2009 um 20:10

Zitat:

Original geschrieben von ap11

Solange braucht ja das alte DVD NAvi nicht.

Alex.

Ich find aber (hatte vorher einen A4 mit dem DVD-Navi) dass die Routenberechnung beim Q5 schneller geht wenn man "Starte Navigation" drückt, kann sein das im Q5 schon beim Start mehr Daten (Kartenmaterial) geladen wird als beim alten DVD-Navi und somit im Q5 der "Startvorgang" länger dauert.

Das liegt an der Festplatte. Die Zugriffszeiten auf eine Festplatte sind um ein vielfaches Schneller als auf ein Medium wie CD/DVD. Zumal die nach längerer Nichtnutzung erstmal anlaufen muss, die Festplatte dreht immer.

Themenstarteram 4. Juli 2009 um 9:46

OK , ich werde mich wohl daran gewöhnen ..

 

Aber es stimmt , ich habe tatsächlich immer das  MMI auf Navi stehen , damit während der Fahrt die Karte sichtbar ist. Deshalb schalte ich den Wagen auch immer so aus  und beim Starten kommt dann diese Ladeanzeige.

 

Wenn man den Wagen in Position Radio abschaltet , schaltet er sich natürlich auch wieder so an und man bekommt vom Ladevorgang nichts mit

 

Gruss Dirk 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Q5
  6. Q5 8R
  7. MMI Plus nach jedem Start Initialisierung / Ladung