ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. ML 280 brennt viel Motoröl. Jede 1000km. 1 liter

ML 280 brennt viel Motoröl. Jede 1000km. 1 liter

Mercedes ML W164
Themenstarteram 4. Oktober 2018 um 17:34

Hallo alle. Ich habe das folgende Problem. Ich fahre ML 280, Baujahr Ende 2007. Das Auto ist perfekt auf dem Weg, aber seit 2 Monaten brennt es sehr viel Motoröl. Jede 1000 km. - 1l soll ich neu nachfüllen. Ich habe versucht mit einem anderen Öl, aber das Problem bleibt.

Einige haben mir gesagt, dass das Motor demontiert werden soll und dann mal schauen woran das Problem liegt, aber das wäre meine letzte Chance.

Hat jemand dieses Problem gehabt?

Ich habe nach Ölaüslauf gesucht, aber es gibt keinen solchen.

Ausserdem habe ich probiert Gas zu geben aber es kommt keinen Rauch hinten.

Ich habe nur Folgendes bemerkt. Wenn ich das Gas pedal loslasse, höre ich ein sehr leichter Geräusch am Ende .

Danke im Voraus und Entschuldigung für meine Fehler, ich kenne mich nicht so gut mit dieser Terminologie, da ich vom Namen meines Vaters schreibe...

Ähnliche Themen
13 Antworten

Hallo Denilicious, schau doch mal ob sie in Ladeluftkühler öl befindet, solte es so sein kann es an deinen Turbolader liegen.

MfG Christian

Zitat:

@Youngtimerfriends schrieb am 4. Oktober 2018 um 19:53:55 Uhr:

Hallo Denilicious, schau doch mal ob sie in Ladeluftkühler öl befindet, solte es so sein kann es an deinen Turbolader liegen.

MfG Christian

Was ist denn das für eine Diagnose?

 

Wenn so viel Öl verschwindet, gibt es zwei Möglichkeiten:

 

1. Es wird verbrannt,

 

2. Es tropft oder läuft raus.

 

Im Fall 1. riecht und sieht man das an den Abgasen, im 2. Fall an den Ölflecken unterm Fahrzeug.

 

Wie lange ist das denn so? Und wieviel km hast Du auf der Uhr?

 

Übrigens: Die Demontage des Motors ist blanker Unsinn. Wer erzählt denn so was?

Themenstarteram 4. Oktober 2018 um 20:28

Danke dir für den Ratschlag. Ich schaue gleich morgen an. In einer Service haben mir gesagt dass es problem mit dem Turbo haben könnte. Ich hoffe dass es nicht daran liegt. Das Auto beim Fahren ist einfach super, nur diese Durst an Öl... ich hoffe es ist nichts Grosses?

Zitat:

@Ha-Pe-85570 schrieb am 4. Oktober 2018 um 20:28:00 Uhr:

Zitat:

@Youngtimerfriends schrieb am 4. Oktober 2018 um 19:53:55 Uhr:

Hallo Denilicious, schau doch mal ob sie in Ladeluftkühler öl befindet, solte es so sein kann es an deinen Turbolader liegen.

MfG Christian

Was ist denn das für eine Diagnose?

 

Wenn so viel Öl verschwindet, gibt es zwei Möglichkeiten:

 

1. Es wird verbrannt,

 

2. Es tropft oder läuft raus.

 

Im Fall 1. riecht und sieht man das an den Abgasen, im 2. Fall an den Ölflecken unterm Fahrzeug.

 

Wie lange ist das denn so? Und wieviel km hast Du auf der Uhr?

 

Übrigens: Die Demontage des Motors ist blanker Unsinn. Wer erzählt denn so was?

Oder das Öl wird ins Kühlwasser gedrückt (Zylinderkopfdichtung defekt bzw. Haarrisse im Zylinderkopf.

Ha-Pe-8557, wegen solch ein Qwatsch habe ich keine lust leuten sinvolle tips zugeben. 1 Liter auf 1000km war vor 20 jahren noch normal und das sieht man am auspuff nicht und das es nicht tropft hat er ja schon geschrieben.

Themenstarteram 4. Oktober 2018 um 21:24

Ja, es gibt keine Ölflecken und beim Gas gibt es auch keinen Geruch oder schwarzen Rauch beim Abgasen. Ich frage morgen meinen Vater nach dem Zylinderkopf...

Aber ich mache mir Sorgen über das Turbo oder Motor...

P.S. Das ML ist 300 000km gefahren, wenn das etwas bedeutet.

Themenstarteram 4. Oktober 2018 um 21:35

Aber wie oben erwähnt, das Einzige was ich bemerkt habe ist ein leicher Geräusch. Das Auto war im Stillstand - ""P" Position und ich habe mehrmahls leicht Gas gegeben. Und wenn ich das Pedal los lasse, der Motor hört sich gut an aber am Ende der Leerlaufdrehzahl hört man einen untypischen Ton kurz an. wie leiches HEULEN.

Zitat:

@Denilicious schrieb am 4. Oktober 2018 um 21:24:24 Uhr:

Ja, es gibt keine Ölflecken und beim Gas gibt es auch keinen Geruch oder schwarzen Rauch beim Abgasen. Ich frage morgen meinen Vater nach dem Zylinderkopf...

Aber ich mache mir Sorgen über das Turbo oder Motor...

P.S. Das ML ist 300 000km gefahren, wenn das etwas bedeutet.

Wenn Motoröl im Kühlwasser ist, dann sieht man das meisten am Deckel, wo das Kühlwasser eingefüllt wird. Suche mal danach im Internet.

 

https://www.google.de/search?...

Themenstarteram 4. Oktober 2018 um 21:42

Danke ich mache das morgen und schreibe zurück.

Das Geräusch, was du beschreibst passt auch zum Turbo. Ein Turbo ist zumindest günstiger wie ein Gebrochener Ölabstreifring (Kolbenring)

Zitat:

@JaBu schrieb am 4. Oktober 2018 um 21:38:46 Uhr:

Zitat:

@Denilicious schrieb am 4. Oktober 2018 um 21:24:24 Uhr:

Ja, es gibt keine Ölflecken und beim Gas gibt es auch keinen Geruch oder schwarzen Rauch beim Abgasen. Ich frage morgen meinen Vater nach dem Zylinderkopf...

Aber ich mache mir Sorgen über das Turbo oder Motor...

P.S. Das ML ist 300 000km gefahren, wenn das etwas bedeutet.

Wenn Motoröl im Kühlwasser ist, dann sieht man das meisten am Deckel, wo das Kühlwasser eingefüllt wird. Suche mal danach im Internet.

 

https://www.google.de/search?...

Ich gebe zu bedenken, dass Öl nicht literweise ins Kühlwasser gelangen kann, da ist einfach kein Platz dafür. Und Öl gibt beim Verbrennen keinen schwarzen Rauch, sondern eine graubläuliche Fahne.

 

BTW: Ein 280er E, Typ W123 aus den späten 70ern/frühen 80ern hatte noch den Verbrauch von bis zu 1 Liter auf 1.000 km in der Betriebsanleitung stehen. Ich habe meinen 280TE seiner Zeit 200 tkm geprügelt, auf mehr als 0,5 Liter kam ich nicht. Allerdings war der 1-Liter-Verbrauch damals der typische Verbrauch bei den schräg liegenden Audi-Motoren. Deren Öl-Fahne war schon legendär. Die hatten Kolben-/Ölabstreifring-Probleme. Diese Zeit ist aber gut 40 Jahre vorbei.

Mein GL verbraucht zwischen den Ölwechselintervallen zum Glück kein ÖL.

Aber wieso stand das mit dem Ölverbrauch nur vor 40 Jahren in der Betriebsanleitung? Der Ölverbrauch wird auch für den W164 bzw. X164 mit 0,8 Liter auf 1.000km von Mercedes in der Bedienungsanleitung angegeben. Die wären auch schön blöd, weniger anzugeben, weil dann Kulanzverhandlungen nicht abreissen würden.

Bei 300.000km ist es nicht ungewöhnlich, dass der Ölverbrauch zunimmt.

Turboladerwellen laufen auf einem Ölfilm. Wenn die Welle leicht ausschlägt und Öl Richtung Krümmerseite abläuft, kann es dazu führen. Wenn's schlimmer wird, gibt's ne große Wolke. ;-)

s. erste Turbos in der F1 !

Aber bei der Laufleistung und "nur" einem Liter / 1.000km sieht man am Auspuff gar nichts. Ventilschaftdichtungen, Kolbenringe etc. - Kann vieles sein!

Oelverbrauch-ml

Ich tippe auch auf einen defekten Turbo... nach 11 Jahren und 300tkm Dienst kann das schon mal vorkommen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. ML 280 brennt viel Motoröl. Jede 1000km. 1 liter