ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. ML 164 - Sparsamer mit manuell schalten ?

ML 164 - Sparsamer mit manuell schalten ?

Themenstarteram 5. Februar 2007 um 14:05

Hallo,

ich fahre momentan viel mit "manuellem" Schalten und habe den Verdacht, dass mein ML weniger verbraucht, als wenn ich mit Automatik fahre.

Ich bilde mir ein, dass wenn ich 80 fahre bei ca. 2200 U/Min (wahrscheinlich 7 Gang ) nicht im günstigsten Drehzahlbereich fährt und deswegen "mehr" verbraucht, als wenn ich solange runterschalte, bis er bei gleichbleibender Geschwindkeit höher dreht, sagen wir 3500 - 3800 U/Min.

Hat jemand ähnliche Erfahrungen ?

Ähnliche Themen
30 Antworten
Themenstarteram 7. Februar 2007 um 14:18

Hallo X5Flo,

ach dann warst Du es, den ich letztens auf dem Heimweg mit 240 km/h überholt hatte ;) ;)

War nur Spass ... Passau finde ich toll, bin da ab und zu beim Zaubern...

PS: Ürbigens Dein Nick schliesst darauf, dass DU früher BMW X5 gefahren hast und jetzt den ML ???

Wenn dem so ist, dann gratuliere ... BMW heisst ja !"Besser Mercedes Wählen" :)

Auweia... jetzt gibt es wieder Scheeeelte... ist doch nur Spass, meine besten Freunde fahren BMW

Schafft Dein 350er SL überhaupt 240? :)

Themenstarteram 7. Februar 2007 um 19:15

Mögliche Antworten :

- Deiner nicht ??? ;)

- Ich wollte nur wissen, ob Ihr aufpasst

- war nur Spass, obwohl laut Tache bin ich schon 232 gefahren...

;)

ja ich hatte vorher nen x5, und war damit überhaupt nicht zufrieden..... drum der wechsel.

Leider ist mein ML jetzt 3 tage in der werkstatt, weil hinten bei der heckcromleiste irgend ein problem ist, und da müssens jetzt scheinbar was lackieren.... geht aber alles auf grantie

.

Muss ich B Klasse fahren *g*

Achja, und bei der Vorderachse müssen noch irgendwelche Bleche ergänzt werden.

Also mein alter R 129 30024V mit 239PS ist mit Rückenwind gerade auf 240kmh gekommen, dann müsste der neue 350er R230 doch an die 250kmh kommen.

Mein 500er ist offen u. mit Chip u. ist bei SKN mit 289kmh

angegeben. Habe ihn aber selber nur auf 270kmh gebracht.

Müsste mal Nachts fahren.

Themenstarteram 8. Februar 2007 um 10:41

Hallo,

mein alter SL R129 280 war mit 235 km/h eingetragen und lief laut Tacho 240 ( lügt natürlich :) )

mein derzeiter SL 350 ( R230 ) ist mit 250 km/h eingetragen und als ich ihn mal ausgefahren bin, ging die Tachonadel bis ca. 258 km / h .... da war ich echt überrascht, weil ich eigentlich erwartet habe, dass der bei 250 irgendwie abbremst zu macht...

bei meinem ML 350 weil zu schwer, komme ich nur ( wahrscheinlich wegen den 2 Tonnen ) "nur" auf 232 km/h.

Ich bin immer davon ausgegangen, dass der 350 doch der gleiche Motor bei beiden ist... naja...

Also, mein ML 320 CDI fährt trotz Chip von Brabus (272PS) gerade mal 230 mit Winterreifen . Dafür im Anzug nicht schlecht!

Mein SL 500 ist auch vor Chip laut Tacho 260 gefahren.

Wenn man die Tachoabweichung mitzählt, dann kommt es mit 250 abgeregelt wohl gut hin.

am 9. Februar 2007 um 10:43

Zitat:

Original geschrieben von atombender

Also: Wenn ich mit 90 über die Landstrasse cruise, und ich betätige die linke Wippe einmal dann steht im Display nicht mehr D sondern D6. Mit links gehts dann runter, D5, D4, D3... und mit rechts wieder hoch bis D6, betätige ich bei D6 noch mal die rechte

Wippe, dann wechselt es wieder in den Automatikmodus: D

Schon klar, aber das bedeutet nicht, dass du IN DEN jeweiligen Gang schaltest, sondern dass das Getriebe HÖCHSTENS in den angezeigten Gang wechselt, wohl aber alle Gänge unterhalb des angezeigten Ganges benutzen kann. Das wird auch klar, aus der Tatsache, dass es kein D7 gibt ... :-)

Gedacht ist dieser Modus für Bergabfahrten. Du kannst also das Herunterschalten erzwingen, nicht aber das Heraufschalten. Beim Offroad Paket kannst du dann WIRKLICH in den jeweiligen Gang schalten.

Mir kommt das Ganze aber so vor, wenn ich zb auf D3 runterschalte, bis in den roten Drehzahlbereich gehe und dann die rechte Wippe betätige dann schaltet der in D4.

Oder verstehe ich da etwas falsch??

am 9. Februar 2007 um 11:46

Wenn du auf D3 schaltest, "sagst du" dem Getriebe, nicht höher als in den 3.Gang zu schalten, es verwendet dann also 1,2 und 3. Wenn du dann auf D4 gehst, erhöhst du das "Limit" auf den 4.Gang und im roten Bereich schaltet er dann hoch.

Das "Problem" ist, dass du nicht in einem hohen Gang bleiben kannst um "untertourig" zu fahren, weil du nicht verhindern kannst, dass das Getriebe runterschaltet, auch wenn du z.B. D5 angezeigt bekommst. Das Verhalten ist aber nicht nur beim ML so, sondern bei allen DC Fahrzeugen mit 7G-Tronic.

Schade eigentlich, weil das ja nur eine Sache der Software ist...

ok.

trotzdem hat man das Gefühl man würde "manuell" schalten.

Themenstarteram 9. Februar 2007 um 12:08

Interessant freakie,

also mi dem runterschalten D4 auf D2/D3, dass is klar, das spürt man, weil ja der Motor dann auf einmal höher dreht und man Gas geben kann... jedoch mit dem Raufschalten, also glaube ich nicht so ganz, denn dann würde der Motor ja Schaden annehmen können udn da beugt die Elektronik ja vor.

Dass man aber nicht untertourig fahren kann man so sehen und so sehen... wenn ich 40/km fahre, dann ist meine Drehzahl bei ca 1800 - 2000 U/Min ( D ) ... fährt meines Empfindens also schon untertourig, weil wenn ich beschleunige er etwas länger braucht bis er seinen Drehmoment hat. So gleiche Situation ohne Beschleunigen...

Wenn ich bei 40 km/h nur runterschalte ( auf D5 / D4 D3, läuft der Motor ruhiger in meinen Augen also nicht mehr sooo untertourig ( dürfte auch einen besseren Verbrauch somit haben - Ursprungsthread ) und ich kann schneller beschleunigen...

Ich hoffe ich habe mich soweit verständlich ausgedrückt .. *BRZsjskauii KnäuelimGehirn* :)

am 9. Februar 2007 um 13:04

Jetzt sind wir endlich wieder mal beim Thema...

Bei mir ist das so (Ausgangslage ML 420CDI mit Offroad Technik Paket): Wenn ich (mit der Taste in der Mittelkonsole) in den manuellen Betrieb wechsle, kann ich tatsächlich manuell rauf und runter schalten, jedoch auch nicht x-beliebig. So kann ich z.B. bei 60km/h und ca. 1800U/Min nicht manuell von D4 nach D5 schalten, sondern die Maschine akzeptiert diesen Befehl erst bei 1900U/Min. Beim Abbremsen schaltet er aber auch im manuellen Betrieb automatisch runter, was je eigentlich ganz komfortabel ist, da ich dann beim Anfahren schon den richtigen Gang drin habe.

Das ganze scheint ja doch ziemlich verwirrlich zu sein.

Gruss und allseits ein schönes WE (gehe jetzt erstmals mit dem Auto in die hoffentlich tiefverschneiten Engadiner Berge)

hope4u

Zitat:

Original geschrieben von hope4u

Bei mir ist das so (Ausgangslage ML 420CDI mit Offroad Technik Paket): Wenn ich (mit der Taste in der Mittelkonsole) in den manuellen Betrieb wechsle, kann ich tatsächlich manuell rauf und runter schalten, jedoch auch nicht x-beliebig. So kann ich z.B. bei 60km/h und ca. 1800U/Min nicht manuell von D4 nach D5 schalten, sondern die Maschine akzeptiert diesen Befehl erst bei 1900U/Min. Beim Abbremsen schaltet er aber auch im manuellen Betrieb automatisch runter, was je eigentlich ganz komfortabel ist, da ich dann beim Anfahren schon den richtigen Gang drin habe.

Mein 320CDI ohne Offroad Technik Paket verhält sich genauso. Eine Umschalttaste in der Mittelkonsole habe ich nicht.

Meiner auch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. ML 164 - Sparsamer mit manuell schalten ?