ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Mercedes-Benz Atego / Lose Radmuttern vorne links

Mercedes-Benz Atego / Lose Radmuttern vorne links

Themenstarteram 20. Dezember 2008 um 22:07

Wer hat Erfahrungen mit losen Radmuttern an der Vorderachse links des LKW Mercedes-Benz Atego .

Ich frage deshalb, weil ich von verschiedenen Schäden an der Vorderachse / Felge / Mitnehmer erfahren

habe . Warum ausgerechnet links ????

Klar,die Kräfte wirken wegen der Rotation lösend auf die Radmuttern . A B E R :

Weder bei anderen Modellen wie MB Actros oder bei früheren LK-Modellen war dies

der Fall .Ausserdem fällt auf,das der Mitnehmer der an der Radlagerung befestigt ist

stark korrodiert ist nach einiger Laufleistung . D A N K E für Eure Antworten !

Zumal man die Räder nach 100 km nochmals festzieht eigentlich keine Probleme

mehr auftreten.

Ähnliche Themen
36 Antworten

Hallo

ich denke, dass in den meisten Fällen entweder ein Montagefehler vorliegt oder die Radmuttern nach 100km nicht nachgezogen werden.

Rost ist ein großes Problem auch extrem festgerostete Felgen sind beim Atego bekannt, wenn an der Felgenaufnahme Rost ist muss dieser zwingend entfernt werden. Es ist schon häufiger vorgekommen, dass sich die Felgen auch unter starker Gewaltanwedung nicht einen mm bewegt haben.

Dass nicht Nachziehen hat man uns auch schon in die Schuhe schieben wollen, damit ist der Kunde allerdings nicht durchgekommen.

Wenn bei der Montage alles gereinigt, mit Kupferpaste oder ähnlichem eingeschmiert wird und richtig! angezogen wird gibt es da auch keine Probleme.

mfG

richtig kupferschmotze auf die radführung bzw felgen innenrand und dann zwischen mutter und auflagering nen tropfen öl rein und dann festschrauben (zentrieren nicht vergessen), und dann nach 50km und nach 100km nachziehen und dann IMMER auf festen sitz kontrollieren ....

 

es gibt dort auch diese schönen dinger da :

http://www.winkler.de/index.php?id=542

Zitat:

Original geschrieben von Matze1390

es gibt dort auch diese schönen dinger da :...

Es bringt aber nichts wenn der Fahrer nicht Kontrolliert, er kann ja zum Radmuttern nachziehen wieder zur Werkstatt fahren, kostet nichts.

ich weis selber wie das ist, da wird halt gefahren gefahren weil keine zeit dazu ist ....

und wenn man die teile dran hat schaut man halt doch mal drauf und merkt oh mist die radmuttern sind locker und ich muss was tun,

wenns halt ganz hart kommt muss man den fahrer abmahnen

Zitat:

Original geschrieben von CAC Maastricht

Wer hat Erfahrungen mit losen Radmuttern an der Vorderachse links des LKW Mercedes-Benz Atego .

Ich frage deshalb, weil ich von verschiedenen Schäden an der Vorderachse / Felge / Mitnehmer erfahren

habe . Warum ausgerechnet links ????

Klar,die Kräfte wirken wegen der Rotation lösend auf die Radmuttern . A B E R :

Weder bei anderen Modellen wie MB Actros oder bei früheren LK-Modellen war dies

der Fall .Ausserdem fällt auf,das der Mitnehmer der an der Radlagerung befestigt ist

stark korrodiert ist nach einiger Laufleistung . D A N K E für Eure Antworten !

Zumal man die Räder nach 100 km nochmals festzieht eigentlich keine Probleme

mehr auftreten.

Warum nicht?

Alle Abfahrtsrampen gehen nach rechts und rechte Kurven sind enger wie linke.

Also treten links auch grössere Kräfte auf...

Ansonsten bin ich gewöhnt zu machen was die Kollegen sagen:

Alles,nicht nur Radmuttern, wird nach 100 KM oder 8 Stunden nachgezogen, das liegt einfach in der Natur der Sache.

Kupferpaste (Aluminium/Graphit/Never Seize hab ich auch gerne :)

Gruss, Pete

Themenstarteram 21. Dezember 2008 um 0:22

Eure Antworten und Posts sind alle nachvollziehbar . Nur warum lösen sich die Dinger nur beim Atego ???

Vom LK , SK , und Actros sind mir solche häufigen losen Radmuttern nicht bekannt. Zumal es sich ähnlich

bei den federbügel-Befestigungen verhält. Beim Actros hab ich da noch keine losen Federbrieden erlebt.

Für jede lose Federbefestigung beim Atego einen Tag Urlaub und ich könnte bis April zuhause bleiben.......

Vielleicht liegt es dann doch am Drehmoment für die Befestigung,oder ???

Themenstarteram 21. Dezember 2008 um 0:26

Zitat:

 

Alle Abfahrtsrampen gehen nach rechts und rechte Kurven sind enger wie linke.

Also treten links auch grössere Kräfte auf...

Sorry, das stimmt so aber auch nicht .Hat mit dem " Normalgewinde" links zu tun.

Die Räder drehen sich in Richtung lösen. Deshalb sind Auflieger-Achsen von SAF

auch mit rechts / Linksgewinde versehen. Somit drehen sich die Radnabenmuttern

von selbst in Richtung " fest " . Das Thema mit den rechtskurven haben wir damals bei den

Reifenschultern-Abläufern links auch schon diskutiert. Da hat uns unser Conti-Techniker

gesagt : Ja und in England laufen die Reifen rechts außen ab oder was ???

relativiert sich manchmal schon beim nachdenken.....

Mag sein....

Auf jeden Fall sind Rechtskurven kleiner.

Und dein Conti Mann hat in England oder Japan gearbeitet?

Das letzte Amerikanische Fahrzeug das Linksgewinde hatte war der Willys Jeep und ausser das die Reifen Heinis laufend die (linksgewinde) Bolzen abgerissen haben hats eh nix gebracht.

Auch denke ich das in Fahrtrichtung gesehen die Linksgewinde Bolzen auf der rechten Seite sind.

Wir haben bei unseren LKWs auch nie Probleme gehabt die Links Rad Spezifisch waren.

Ich habe nur nach einer Erklärung gesucht.

Sonst bleibt nur das etwas mit der Felge nicht in Ordnung ist oder das die Muttern nicht nachgezogen waren oder was mit dem Felgensitz verkehrt ist, alle 3 würden helfen die Muttern zu lösen.

mal ne andere frage, mit wie viel drehmoment zieht ihr denn die radmamas an ????

Themenstarteram 21. Dezember 2008 um 11:49

Mit dem vorgeschriebenen Drehmoment . Genau im Kopf habe ich das nicht bei

der Vielzahl von Typenvielfalt. Wird aber immer im WIS nachgesehen. Aber

was auffällt.Wenn die Muttern einmal nach 100 km nachgezogen werden

bleiben sie fest. Was mich nur irritiert. Wenn keiner die Radmuttern nachzieht

dann tritt das Problem meist nur links vorne auf.

Wenn nach dem nachziehen die Muttern fest sind,dann läuft er ...und läuft er...und läuft er....

zieht doch mal die radmuttern mit 10nm drehmoment mehr an

Zitat:

Original geschrieben von Matze1390

zieht doch mal die radmuttern mit 10nm drehmoment mehr an

Oder leicht ölen bei gleichen Drehmoment das ergibt wesentlich höheren Andruck.

Wir benützen dazu allerdings eine Tabelle...

Gruss, Pete

Themenstarteram 21. Dezember 2008 um 16:18

Ja , OK

leicht einölen und Drehmoment leicht erhöhen. Aber die Ingenieure

haben sich dabei doch was gedacht plus eine Sicherheit . Scheint

ja irgendwie eine Besonderheit beim Atego zu sein. Immerhin mache

ich den Spaß auch schon über 26 Jahre.Aber solch eine Häufigkeit

wie seit 2005 beim Atego ist auffällig .

oder habt ihr einfach leute die kein bock haben nachzuziehen das kanns natürlich auch sein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Mercedes-Benz Atego / Lose Radmuttern vorne links