ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. mein kofferraum geht nicht auf

mein kofferraum geht nicht auf

Mercedes CLK 208 Coupé
Themenstarteram 26. Februar 2014 um 9:00

hallo, ich nerve schon wieder mal.

da ich mit eurer hilfe bereits schon mehrere probleme lösen konnte - hier ein neues:

mein kofferaum geht nicht mehr auf, weder mit funkschlüssel noch mit öffner im cockpit und zu guter letzt , es lässt sich auch kein mechanischer schlüssel einschieben, da wohl alles eingerostet ist.

Beste Antwort im Thema
Themenstarteram 27. Februar 2014 um 7:28

habe den fehler gefunden.

durch zufall war die rückbank - habe vorgestern den wagen innen extrahiert - nicht eingerastet, und ich konnte mich in den kofferraum durcharbeiten.

als ich den pinn - der die innenbeleuchtung ausgefahren aktiviert und eingebdrückt deaktiviert - sah (bild 4) wurde mir sofort klar, was hier zu tun ist.

bild 1 zeigt die gebrochene halterung und die schräglage des pinns, wobei ihr auf bild 2 seht, wie er sitzen muß.

ich habe den schalter ausgewechselt und somit trifft der weiße pinn wieder direkt auf die aufnahme (bild 3) und meldet kofferraum zu.

also zusammenfassend: mein kofferraumdeckel ging nicht auf - mit dem schalter vor dem automatikwahlhebel - weil das system dachte er sei schon auf, weil der pinn nach dem schließen nicht eingedrückt wurde.

nun funktioniert wieder alles und ich brauchte keine druckschläuche zu durchtrennen und kein schloß zu zerstören.

bedanke mich nochmals für alle ratschläge

+1
24 weitere Antworten
Ähnliche Themen
24 Antworten

Zitat:

Original geschrieben von skorpion201150

ja, mit funk geht bei mir am kofferraumschloß gernichts.

kommt das darauf an ob die zentralverriegelung auf oder zu ist ?

was könnte hier der fehler sein, denn das dass rote licht am schlüssel brennt beim drücken.

Hallo,

es könnte daran liegen, in welche Richtung das Schloß mit dem Schlüssel verriegelt wurde. Soweit ich hier mal gelesen habe, funktioniert die Funkentriegelung nur, wenn das Schloß in bestimmter Richtung verrieglt wurde. Frag mich bitte nicht welche Richtung. ;) Vielleicht steht das ja im Handbuch...

nette Grüße

Zitat:

Original geschrieben von DieterNRW

Zitat:

Original geschrieben von skorpion201150

ja, mit funk geht bei mir am kofferraumschloß gernichts.

kommt das darauf an ob die zentralverriegelung auf oder zu ist ?

was könnte hier der fehler sein, denn das dass rote licht am schlüssel brennt beim drücken.

Vielleicht steht das ja im Handbuch...

Tut es ;)

hallo!

bei mir leuchtet die rote lampe nur wenn ich das Fahrzeug öffne/schliesse. versuch ich den kofferraumdeckel mit der fernbedinung zu entriegeln, leuchte die rote lampe nicht und der deckel bewegt sich natürlich auch nicht.

jemand eine Idee/Problem schon mal gehabt? suche hat leider nix gebracht :-(

danke!

Hallo :)

alles durchgelesen ? Das Schloß hat zwei Schließstellungen - einmal links, einmal rechts - bei einer funktioniert die FB, bei der Anderen nicht...

Wenn das nicht hilft, kann ich leider nicht weiterhelfen. :confused:

nette Grüße

Zitat:

Original geschrieben von DieterNRW

Hallo :)

alles durchgelesen ? Das Schloß hat zwei Schließstellungen - einmal links, einmal rechts - bei einer funktioniert die FB, bei der Anderen nicht...

Wenn das nicht hilft, kann ich leider nicht weiterhelfen. :confused:

nette Grüße

danke. das hab ich schon rausgefunden.

...aber sollte die rote lampe an der FB doch immer leuchten wenn ich einen der knöpfe drücke. die fb kann ja die schaltstellung des schlosses nicht kennen?!.....

Ich weiss zwar nicht welchen schlüssel du hast aber ich habe noch den guten alten Pflasterstein und bei mir leuchtet jedesmal bei JEDER Taste die rote LED, auch bei der Kofferraumtaste.

Aus diesem Grunde würde ich vermuten das die Taste hinüber ist.

Hast du zweit oder drittschlüssel? Wenn ja hast due diese auch schon getestet?

Also bei mir leuchtet die LED zum Öffnen des Kofferraumes nur ganz kurz, wenn ich die Taste loslasse...

Mehr kann ich dazu leider nicht beitragen... schon mal die Batterie überprüft oder, wie frestyle schrieb, mal den Zweitschlüssel probiert ?

nette Grüße

Zitat:

Original geschrieben von DieterNRW

mal den Zweitschlüssel probiert ?

nette Grüße

der Zweitschlüssel hat die dritte taste nicht.....:-(

ok. Problem gelöst, oder besser gesagt Problem erkannt!

gestern in meiner kneipe nach ein paar Bierchen noch mit dem schlüssel gespielt....und siehe da....auf einmal leuchtet die taste zum öffnen des deckels....

diese taste muss um ca. 1 sekunde länger als die anderen beiden gedrückt werden...

danke an alle

Zitat:

Original geschrieben von heinzno

ok. Problem gelöst, oder besser gesagt Problem erkannt!

gestern in meiner kneipe nach ein paar Bierchen noch mit dem schlüssel gespielt....und siehe da....auf einmal leuchtet die taste zum öffnen des deckels....

diese taste muss um ca. 1 sekunde länger als die anderen beiden gedrückt werden...

danke an alle

Ja das hätte ich dir auch sagen können... *lautlachenmuß*

Aber DARAUF erst mal kommen... ;)

schönes WE !

Deine Antwort
Ähnliche Themen