ForumCRV, HRV & FRV
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Mein cr-v ruckelt bei 60kmh sehr stark,aber nicht immer

Mein cr-v ruckelt bei 60kmh sehr stark,aber nicht immer

Honda CR-V 3 (RE)
Themenstarteram 30. Dezember 2011 um 20:10

Hallo zusammen,

habe den cr-v von meinem Vater übernommen. 2,2 Diesel, Bj.2008. Wenn er warm ist und ich mit Tempomat 50-60kmh fahre fängt das Auto an stark zu ruckeln. Gebe ich Gas ist es weg. Honda hat keine Erklärung. Dieses Ruckeln ist nicht immer. Fehlerauslesung hat nichts ergeben. Bin ratlos. Das ruckeln ist auch ohne Tempomat bei konstanter Fahrweise.

Ähnliche Themen
17 Antworten

Hallo,

ich gehe vom Schaltgetriebe aus...richtig?!

Zu hoher Getriebegang mit zu wenig Drehzahl ergibt im Schiebe-Betrieb u.U. KFR= Konstantfahrtruckeln.

Unruhiger Motorlauf kann auch bedingt sein durch mangelhafte oder unzureichend gewartete Motor-systemrelevante Komponenten.

Ferndiagnose ohne Zustandskennung ist halt immer schwierig.

Gruß,HS

Themenstarteram 1. Januar 2012 um 20:29

Der Honda ist Hondagepflegt, alle Wartungen pünktlich, ist 73600km gelaufen und ein Schalter. Das ruckeln ist egal im 4.Gang oder im 3. Gang bei 50-60kmh. Also nicht bei gleicher Drehzahl. Das ist ja das unerklärliche. Jetzt ist mir aufgefallen, das er bei konstanter Geschwindigkeit anfängt zu ruckeln, ob ich 80 fahre oder 100. Hat er bisher nicht gemacht. Bei Honda sagen sie es könnte mit dem DPF zusammenhängen, was ich persönlich nicht glaube. Neuerdings ist mir auch aufgefallen, daß das Licht beim schalten flackert. Auch sehr merkwürdig.

Batterie / Lima Ladespannung fällt mir da ein!! Schon gemessen??

Hallo,

 

das Licht flackert bei mir auch wenn sich der DPF regeneriert. Von daher könnte es vielleicht wirklich mit dem DPF zusammenhängen.

 

Gruß Markus

Themenstarteram 3. Januar 2012 um 11:11

Muß ich mal beobachten ob das Licht nur flackert wenn der Filter regeneriert. Ist da noch das Problem mit dem ruckeln, wo niemand eine Antwort weiß? Gestern ist mir auch aufgefallen, daß er dann auch stark "klingelt" wie die alten Diesel vor 20 Jahren wenn der Kraftstoff verunreinigt ist. Hatte schon ne Einspritzdüse in Verdacht, aber dann müßte dieses ruckeln ja immer sein.

Ich würde auf jeden Fall die Lima und Batterie prüfen.

Wir hatten den Fall ein neuer VOLVO vom LKW abgeladen und in die Halle reingefahren. Lackschutzfolie abgezogen und dann den Motor gestartet un siehe da er läuft nur auf drei Zylinder (ein nagelneus Auto und Kunde holt es in eine Stunde ab). Fehlerspeicher leer. Ergebnis der Suche war eine defekte Batterie. Neue Baterie rein und das Auto lief wieder.

Ich will nicht sagen das das auf alles übertragbar ist. Aber in die Richtung hätte ich nicht gleich gedacht.

 

Grüße

Konstantin

 

@ audimatze38 ,

solltest Du den Akku gegen einen Neuen ersetzt haben,würde ich mich über ein Feedback hier im Forum freuen.

Viel Glück!!

Gruß,

HS

Themenstarteram 4. Januar 2012 um 18:54

Zitat:

Original geschrieben von HappYSilveR

@ audimatze38 ,

solltest Du den Akku gegen einen Neuen ersetzt haben,würde ich mich über ein Feedback hier im Forum freuen.

Viel Glück!!

Gruß,

HS

Ist eigentlich schon die zweite, die erste war schon nach 2 Jahren zusammengebrochen.

Gruß audimatze38

Wenn du so einen Verschleiß mit Batterien so hoch sein sollte würde ich die Ladespannung der Lima ins Auge fassen mal beobachten. Es wäre möglich das der Regler nicht richtig funktioniert.

Irgend welche Besonderen Verbraucher hast Du ja nicht angeschloßen?

Themenstarteram 5. Januar 2012 um 11:25

Zitat:

Original geschrieben von kosta 79

Wenn du so einen Verschleiß mit Batterien so hoch sein sollte würde ich die Ladespannung der Lima ins Auge fassen mal beobachten. Es wäre möglich das der Regler nicht richtig funktioniert.

Irgend welche Besonderen Verbraucher hast Du ja nicht angeschloßen?

Nein, alles die Originalverbraucher.

Danke

Themenstarteram 24. Januar 2012 um 19:49

Hallo zusammen,

hat ne Weile gedauert. Die Ladespannung der Lima ist top. Daran liegt es nicht. Ich habe immer noch keine Erklärung für alles. Die Probleme sind immer noch da. Bin für alle Tips dankbar

Moin!

"Ruckelt" der Motor nur wenn du die Scheinwerfer eingeschaltet hast?

Lass mal Licht und Klima aus und probiers nochmals, aber bitte nicht bei Dunkelheit ;).

Grüsse

T.

Zitat:

Original geschrieben von audimatze38

Hallo zusammen,

hat ne Weile gedauert. Die Ladespannung der Lima ist top. Daran liegt es nicht. Ich habe immer noch keine Erklärung für alles. Die Probleme sind immer noch da. Bin für alle Tips dankbar

Hast du mal ne andere Batterie probiert?

Wenn die Batterie sporadisch nicht funktioniert bricht die Bordspannung kurz ein und das ist bei heutigen 12V und der ganzen Elektronik schon gefährlich.

Da kann die LIMA normale Werte anzeigen.

Du mußt die Spannung des Bordsystems in dem Moment des Flackerns oder Ruckelns messen.

Nur dann hast du 100% Aussagekraft.

Ein Speicheroszilloskop an den Zigarettenanzünder ranhängen und aufzeichnen und dann auswerten.

 

Themenstarteram 25. Januar 2012 um 19:41

Hallo zusammen,

hatte jetzt ne Woche Ruhe mit dem "ruckeln". Heut nach der Arbeit ging es wieder los. Bei konstant 50kmh in der Ortschaft. Licht und Klima sowie das Radio habe ich aus gemacht, damit ein paar Verbraucher weniger sind. Keine Veränderung. Selbst nach dem beschleunigen auf 60kmh ruckelte er dann weiter. Nach dem Kaffee bei Muttern war alles wieder weg und normal. Hexerei?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Mein cr-v ruckelt bei 60kmh sehr stark,aber nicht immer